Mal wieder: Kalter Zuheizer beim 1.9. Tdi...

Diskutiere Mal wieder: Kalter Zuheizer beim 1.9. Tdi... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, Leute, ich habe schon kräftig gesucht und einiges dazu gefunden. Den Laptop hatte ich auch schon dran. Nun, das Ende vom Lied ist, das...

  1. #1 chris22, 08.01.2010
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hallo, Leute,

    ich habe schon kräftig gesucht und einiges dazu gefunden. Den Laptop hatte ich auch schon dran.

    Nun, das Ende vom Lied ist, das MSG steuert die Zuheizer zwar an, aber nichts, aber auch gar nichts passiert. Die Auslastung der Lima bleibt, wo sie ist und man merkt auch, dass sich da nichts dazuschaltet, obwohl der Messwerteblock so tut. Ebenso fehlt ein Relaisgeräusch, von dem viele ja berichten.

    Kein Wunder also, dass die Kiste nicht warm wird!

    Ich bin ratlos, wo soll ich suchen? nach Relais, Sicherungen, u.s.w. Gibt es da etwas im Motorraum? Können die PTC´s kaputtgehen?

    Bin dankbar für jede Hilfe!

    *Bibber*

    Chris
     
  2. #2 chris22, 10.01.2010
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    *schieb*

    keiner eine Idee???

    Bittebittedanke!

    Chris
     
  3. #3 Berndtson, 10.01.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Moin.
    Kontrolliere auf der Batterie alle Sicherungen und Kontakte. Wenn da alles in Ordnung ist die Sicherungen im Relaisträger auf dem Relaisteckplatz 10 (3 Stück, alle für die Zuheitzer). Die Relais sitzen auf 8 und 9. Angefangen zu zählen wird oben links, das heist oben sind Steckplätze 1 - 4, mitte 5 - 9 und unten 10 - 15.
     
  4. #4 thegrossa, 10.01.2010
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    912
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    287000
    Wie wäre denn die Idee, den Zuheizer zu aktivieren (Kontrolle per Laptop) und dann mal am Zuheizer direkt zu messen? Sind das nicht wie beim Octavia auch 3 Glühkerzen?
     
  5. #5 olbetec, 12.01.2010
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Die PTC-Heizung (liegt im Luftstrom im Gehäuse der Lüftung / Heizung) sollte eigentlich recht robust sein. Wenn man die Bits verfolgt (siehe mein Bericht) dann ändert sich beim Zuschalten merklich die Generatorauslastung. Temps zur Aktivierung der PTC-Heizung müssen unter 5°C sein und die Batterie muß so voll sein (Bordnetzspannung mal prüfen bzw. auslesen) und das Nachglühen beendet sein, dass genug Reserve zum Zuschalten bleibt. Wenn aber die Bits sagen, dass zugeschaltet wurde, dann muß auch etwas passieren...

    Munter bleiben

    OlBe
     
  6. #6 chris22, 12.01.2010
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Hallo,

    dankedanke!!! Cool (immer noch, im wahrsten Sinne des Wortes)

    Bin noch nicht dazu gekommen, dem Ganzen wirklich auf den Grund zu gehen. Sicherungen sind alle o.k., MSG gibt Signale, aber es schaltet nix.

    Ich habe ja mittlerweile eine andere Vermutung: Mein Fabia ist Italiener (auch das haben die mir nicht gesagt, aber sei´s drum), könnte folglich auch schlichtweg keinen PTC - Zuheizer haben! Aber, wie gesagt, ich muss das noch genauer nachsehen.

    Schon blöd bei dem Wetter, die Frontscheibe friert einfach ständig ein.

    Zur Not verpasse ich ihm im Sommer einen Glühkerzenwärmer vom Verwerter.

    Melde mich wieder...

    Grüße

    Chris
     
  7. #7 Berndtson, 12.01.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Mess doch mal die Ansteuerung an den Relais, passiert da was?
     
  8. #8 chris22, 12.01.2010
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Ha, vielleicht hat er ja gar keine...

    Die südlich ausgelieferten Skodas haben laut Internetrecherche mitunter keinen Zuheizer an Bord.

    Demnächst mehr...

    Grüße

    Chris
     
  9. #9 Berndtson, 13.01.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Hast du nun nachgeschsut, oder nicht. Eventuell solltest du die dir hier gegebenen Ratschläge auch mal be- und verfolgen.

    mfg Berndtson
     
  10. #10 chris22, 13.01.2010
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Sorry, Berndtson,

    danke Dir und Euch allen nochmal für die rege Beteiligung!

    Die "Software" habe ich ja schon reichlich gecheckt, für die "hardware" hatte ich schlicht und ergreifend noch keine Zeit!

    Deswegen - ich melde mich wieder, wenn ich das erledigt habe!

    Zumal mir unklar ist, wie ich an den Relaisträger rankomme, ohne das halbe Auto zu zerlegen.

    Bis bald!

    Chris
     
  11. #11 olbetec, 13.01.2010
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Ob ein Zuheizer verbaut ist, kann man leicht an den Austattungscodes erkennen. Sind im Serviceheft oder hinten unter dem Kofferraumboden zu finden.
    Welcher Code für den Zuheizer steht, muß man im ETKA nachschauen...
    Munter bleiben
    OlBe
     
  12. #12 thegrossa, 13.01.2010
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    912
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    287000
    ...oder hier gucken?!? http://www.nininet.de/pr-nummern/Liste-WSA.php

    Und immer schön mit der Ruhe suchen. Uns friert nicht die Scheibe ein und deswegen sind wir da (fast) alle sehr geduldig. Ich würde bei -10°C nämlich auch keine Relais suchen gehen, geschweige denn Plastikverkleidungen malträtieren.
     
  13. #13 Berndtson, 13.01.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Ja stimmt, mein Fehler und deshalb:

    @chris22
    Vergiss bitte meine überharten Worte von Heute früh. Ich habe das schöne Winterwetter einfach vergessen und möchte mich deshalb bei dir entschuldigen.

    mfg Berndtson
     
  14. TDI

    TDI

    Dabei seit:
    03.04.2009
    Beiträge:
    464
    Zustimmungen:
    3
    Ort:
    Berlin
    Fahrzeug:
    Fabia II1.9 TDI Ambiente
    Hallo - danke für den Link zu den PR-Nummern.
    Habe sämtliche PR-Nummern aus dem Serviceplan durchgesehen - bei mir ist keine mit Hinweis auf Heizung/Zuheizer dabei ?(

    Gruß - TDI
     
  15. #15 chris22, 13.01.2010
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    @ berndtson: Kein Thema, alles im Lot! War einfach zu früh, oder (4.41h) :-)

    Ja, die Seite ist der Hit (danke), denn mit ETKA komme ich natürlich nicht weit, da ich es nicht bekommen kann. Dennoch danke für den Tipp!

    Also, bei meinem Italiener (da gibt es einen Code, der das aussagt) ist überhaupt kein Heizungscode dabei.

    Kein Zuheizer drin. Shit. Muss ich ´was basteln für den nächsten Winter, für die kalte Stadt reicht das nicht an Heizleistung.

    Wenigstens habe ich einen Verbrauchsvorteil, liege bei 50% Stadt bei knapp 5 Litern! Das ist doch schön:-)

    Euch nochmal besten Dank und viele Grüße!

    Chris
     
  16. #16 Berndtson, 14.01.2010
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    10000
    Moin. Eigentlich nicht. Das ist für mich Wochentags eine normale Uhrzeit. Um 5 Uhr wird der Motor gestartet und ab 6 Uhr gearbeitet. 8)
     
  17. #17 chris22, 14.01.2010
    chris22

    chris22

    Dabei seit:
    13.10.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Fabi 1 Combi Ambiente mit SCHIEBEDACH , 1.9TDI 100 PS
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    200000
    Uiii - schon früh! Ich könnt da noch nicht denken.

    War heute ab auch mal ab 6 unterwegs, mein Tag ging bis 22 Uhr, was aber beides (mittlerweile) glücklicherweise absolut selten ist...

    Grüße

    Chris
     
Thema: Mal wieder: Kalter Zuheizer beim 1.9. Tdi...
Besucher kamen mit folgenden Suchen
  1. golf 4 zusatzheizer

    ,
  2. zuheizer brummt skoda

    ,
  3. skoda fabia 6y zuheizer defekt

    ,
  4. golf 4 1.9 tdi zusatzheizer sicherung,
  5. hat der skoda rs einen vorheizer
Die Seite wird geladen...

Mal wieder: Kalter Zuheizer beim 1.9. Tdi... - Ähnliche Themen

  1. Škoda Fabia 1.9 TDI - Reparaturneuling Seitentür Lautsprecherbox

    Škoda Fabia 1.9 TDI - Reparaturneuling Seitentür Lautsprecherbox: Hallo liebe Škoda Community! Seit dem ich 18 bin und selber das oben genannte Auto (Baujahr 2004) fahre ist es mir besonders wichtig, dass es...
  2. Unterschiedliche Verbrauchsangaben 2.0 TDI (150 PS) DSG

    Unterschiedliche Verbrauchsangaben 2.0 TDI (150 PS) DSG: Hallo, weiss jemand von Euch warum bei den 150 PS Dieseln so unterschiedliche Verbrauchsangaben existieren? Es reicht von 4,1 bis 4,7 beim...
  3. Anhängelast beim 7-Sitzer

    Anhängelast beim 7-Sitzer: Hallo zusammen, ich stehe gerade kurz vor der Bestellung eines Kodiaq mit dem 190PS-Diesel, 4x4 und DSG und muss 2,5 Tonnen Anhängelast ziehen...
  4. Privatverkauf Octavia Elegance DSG 2.0 TDI

    Octavia Elegance DSG 2.0 TDI: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Verkaufe meinen Octavia wegen Fahrzeugwechsel... Letzte Chance bevor das Autohaus ihn zurück...