mal wieder 1,9tdi 110PS springt schlecht an!!Hilfe???

Diskutiere mal wieder 1,9tdi 110PS springt schlecht an!!Hilfe??? im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo erstmal bin ganz neu hier und bräuchte gleich mal hilfe.... Habe so einige Themen hier mal durchgelesen aber nix gefunden :-( Also habe...

  1. #1 Oktavia1,9tdisilber, 21.04.2004
    Oktavia1,9tdisilber

    Oktavia1,9tdisilber Guest

    Hallo erstmal bin ganz neu hier und bräuchte gleich mal hilfe....

    Habe so einige Themen hier mal durchgelesen aber nix gefunden :-(

    Also habe Probleme mit meinem 1,9tdi, der Motor springt eigentlich sehr schlecht an. Das heist er springt im kalten Zustand eigentlich einigermaßen an (aber nicht so wie er soll) wenn ich ihn dann warm abstelle und sofort starte ist es eigentlich gut, aber wenn ich ihn abstelle und länger stehen lasse ca.5-10min springt er ganz schlecht an.

    Bis jetzt habe ich gewechselt was aber nichts gebracht hat:

    Glühkerzen und Dieselfilter

    Hatte hier irgendwo gelesen das es ein Tempgeber sein könnte, falls ja wo sitzt dieser?


    Danke im Voraus
     
  2. #2 LeeLooB, 29.04.2004
    LeeLooB

    LeeLooB Guest

    Hallo,

    hier bei mir liegt das gleiche Problem vor.

    Im kalten Zustand springt mein TDI super an, aber wenn er warm ist wird es grausig. Ich muss 5-10 Sekunden zünden lassen eh der Motor anspringt.

    Hat damit jemand Erfahrung und/oder kann berichten woran sowas üblicherweise liegen kann.

    Gruß aus Köln

    LeeLooB
     
  3. #3 Mad Max, 03.05.2004
    Mad Max

    Mad Max Guest

    glühkerzensicherungen oben auf der batterie
     
Thema:

mal wieder 1,9tdi 110PS springt schlecht an!!Hilfe???

Die Seite wird geladen...

mal wieder 1,9tdi 110PS springt schlecht an!!Hilfe??? - Ähnliche Themen

  1. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  2. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  3. Hilfe, es klappert!

    Hilfe, es klappert!: Hallo zusammen, bis jetzt war ich der Meinung, ein Skoda-Forum sei unnötig - es funktioniert ja immer alles! Jetzt bin ich aber am Ende mit...
  4. Hilfe gesucht: Fabia von 2007 für 1900€ - Gut trotz Klimaproblem?

    Hilfe gesucht: Fabia von 2007 für 1900€ - Gut trotz Klimaproblem?: Hey zusammen, nachdem meine erste Fabia-Besichtigung ein glatter Reinfall war (Schrottkiste mit viel Lackstift und Sprühdose), ist mir zufällig...