Mal ne Frage an alle RS-TFSI-Fahrer!

Diskutiere Mal ne Frage an alle RS-TFSI-Fahrer! im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Gemeinde!! Heute Früh will ich starten, drehe den Zündschlüssel und der Motor orgelt ca. 5-10 Sekunden ohne anzuspringen. Dann Schlüssel...

  1. #1 Octipus, 17.09.2007
    Octipus

    Octipus

    Dabei seit:
    26.08.2006
    Beiträge:
    69
    Zustimmungen:
    7
    Ort:
    Nürnberg
    Fahrzeug:
    Octavia III Combi RS TSI
    Kilometerstand:
    20000
    Hallo Gemeinde!!

    Heute Früh will ich starten, drehe den Zündschlüssel und der Motor orgelt ca. 5-10 Sekunden ohne anzuspringen. Dann Schlüssel wieder auf "aus", kurz gewartet, und nochmal gestartet und siehe da, der Motor springt, wie gewohnt, nach kurzem Durchdrehen an und lief dann völlig normal. Gab auch keine Störmeldung im MFA, und Nachmittags sprang er auch wieder ganz normal an. ?-(

    Hat das schon mal jemand gehabt? Sollte ich mir sorgen machen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. berkas

    berkas

    Dabei seit:
    23.06.2002
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Bühlerzell
    Hab ich auch ab und zu. Ich glaub das is normal. Fehler werden keine angezeigt. Hab irgendwo mal gelesen, das die TFSI diese Macke haben.
     
  4. #3 Octi RS, 18.09.2007
    Octi RS

    Octi RS

    Dabei seit:
    17.09.2006
    Beiträge:
    388
    Zustimmungen:
    0
    Ort:
    Ingolstadt
    Fahrzeug:
    Octavia II RS TFSI race blue
    Werkstatt/Händler:
    Autohaus an der B 13 Brautlach
    Kilometerstand:
    22000
    Das kenn ich bisher nicht, hoffe auch, daß so bleibt. ;-)
     
  5. #4 AL PFUNDY, 18.09.2007
    AL PFUNDY

    AL PFUNDY

    Dabei seit:
    23.08.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Hirschstein OT Heyda
    Fahrzeug:
    Octavia RS TFSI Combi
    Kilometerstand:
    30000
    War Deine Heckklappe richtig zu? Ansonsten brennt das Licht die ganze Zeit und saugt die Batterie leer.
     
  6. #5 fabia12, 18.09.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    da liegt es ja nicht an der Batterie sondern das der Motor zwar durchdreht aber wahrscheinlich irgend ein Signal nicht bekommt und deswegen nicht anspringt. Kenne diesel Problem auch noch nicht.

    Mfg Fabia12
     
  7. #6 go4more, 18.09.2007
    go4more

    go4more

    Dabei seit:
    04.02.2007
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Rostock
    Fahrzeug:
    Citigo MonteCarlo
    Werkstatt/Händler:
    Specht HRO
    Kilometerstand:
    20000
    Hallo Octipus ,

    also mein RS hat nun fast 29000 km und 15 Monate hinter sich, aber mir ist dieses Problem auch fremd...

    Was sagt denn Dein Freundlicher dazu?



    VG & eine sonnige Zeit!
     
  8. #7 Octipus, 18.09.2007
    Octipus

    Octipus

    Dabei seit:
    26.08.2006
    Beiträge:
    69
    Zustimmungen:
    7
    Ort:
    Nürnberg
    Fahrzeug:
    Octavia III Combi RS TSI
    Kilometerstand:
    20000
    Na ja, der Fehler scheint also nie oder nur sporadisch aufzutreten. Werde die Sache mal beobachten, bevor ich damit zum Freundlichen fahre. Danke bis dahin mal für Eure Antworten.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 händiemän, 19.09.2007
    händiemän

    händiemän

    Dabei seit:
    02.03.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bodensee
    Hatte ich vor kurzem auch, nachdem der Wagen drei Tage nicht mehr bewegt wurde. Mir schien es so als wäre er sauer, dass ich bei schönem Wetter nur unseren MX-5 bewegt hatte ... ;-)
     
  11. #9 Octi RS, 19.09.2007
    Octi RS

    Octi RS

    Dabei seit:
    17.09.2006
    Beiträge:
    388
    Zustimmungen:
    0
    Ort:
    Ingolstadt
    Fahrzeug:
    Octavia II RS TFSI race blue
    Werkstatt/Händler:
    Autohaus an der B 13 Brautlach
    Kilometerstand:
    22000
    Mein RS steht auch manchmal ne ganze Woche in der Garage ohne bewegt zu werden. Aber hat noch nie gezickt. Wahrscheinlich war er nicht beleidigt, und hat sich nur gefreut, daß er ausgeführt wurde. ^^
     
Thema:

Mal ne Frage an alle RS-TFSI-Fahrer!

Die Seite wird geladen...

Mal ne Frage an alle RS-TFSI-Fahrer! - Ähnliche Themen

  1. Kodiaq RS

    Kodiaq RS: Ich glaube jetzt darf er einen eigenen Thread haben, oder nicht? ...
  2. Neuer 1.4 TSI mit Fragen

    Neuer 1.4 TSI mit Fragen: Hallo zusammen, bin absolut neu im Forum und wollt mal etwas von euren Erfahrungen profitieren. Ich hab am letzten Freitag meinen Nagelneuen...
  3. Mittlere Wabe unten Skoda 2.0 RS austauschen

    Mittlere Wabe unten Skoda 2.0 RS austauschen: Hallo zusammen, ich hab auf Anhieb leider nicht genaues gefunden, deswegen frage ich einfach kurz und direkt: Ich bin meinem Chef in seinen...
  4. Fragen zum Gebrauchtwagenkauf

    Fragen zum Gebrauchtwagenkauf: Hallo Leute Ich möchte mir demnächst ein Fabia 3 Gebrauchtwagen kaufen und würde gern wissen wie ich erkennen kann was das Auto wirklich hat von...
  5. Privatverkauf Eibach Sportline Federn Octavia RS 5E

    Eibach Sportline Federn Octavia RS 5E: Hallo Zusammen, Verkaufe hier meine Eibach Sportline Federn (50/30) aus meinem Octavia RS 5E. Die Federn waren ca 10.000km verbaut und in einem...