Mäusekino bzw Elektrik Problem

Diskutiere Mäusekino bzw Elektrik Problem im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
latzekatze

latzekatze

Dabei seit
22.07.2017
Beiträge
4
Zustimmungen
0
Hallo zusammen,
nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine.
Vorrab hab ich schon das Forum durchsucht. Dennoch schreibe ich das Problem.
Seit einer Woche habe ich Mäusekino im Armaturenbrett.( siehe Bilder )
Es handelt sich dabei angeblich um den Kabelbaum unter dem LuFi.
Mal leuchtet nur die Airbagsystemlampe mal piept es 3x und es leuchten ganz viele Lämpchen und oder die Servolenkung geht nicht.
Beim :) waren wir und Aussage war das der Kabelbaum zwischen Armaturenbrett und Motor Matsche sein soll. Diese Baum soll ich einer Senke liegen. Dem ist ja nicht so.Es gibt keine neue Kabelbäume müsste geflickt werden. Aber ohne Garantie das es läuft. Kosten bis 1000 Euro.
Ein Bekannter von uns ist KFZ Meister, (der hat schon immer unsere Autos repariert).Laut seiner Aussage heute sind die Kabel optisch in Ordnung. Man müsste alles mal durchprüfen aber ohne Schaltplan nicht möglich.
Fehler beim Auslesen war : PO600 oder P0600
Der Wagen ist jetzt noch in der Werkstatt deswegen kann ich jetzt grad nix weiter prüfen.
Ich weiß momentan nur eines, das ich zu den bis jetzt :) nicht mehr hinfahren werde. Sondern mir wahrscheinlich eine andere Skoda Werkstatt suchen muss.
Ist in dem Kabelbaum der Scheibenwasserschlauch verlegt?
Was könnte das Problem sein ? Bzw was ist kaputt?
Ich danke euch
WhatsApp Image 2017-07-22 at 18.02.38.jpeg
WhatsApp Image 2017-07-22 at 18.02.39.jpeg
 
dathobi

dathobi

Gesperrt
Dabei seit
13.01.2008
Beiträge
35.345
Zustimmungen
3.287
Fahrzeug
Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
Das mit den Kabelbaum war eigentlich mit dem Modellwechsel, Facelift 2004, erledigt... mach doch einfach erst einmal die Isolierung ab und schauen ob es was zu schauen gibt. Hast du diesen kabelhalter selbst abgezogen?
 
latzekatze

latzekatze

Dabei seit
22.07.2017
Beiträge
4
Zustimmungen
0
Diese Fotos habe ich gemacht , nachdem ich den Wagen bei Skoda wieder abgeholt habe.Da hing der Halter runter. Auch ohne diesen Halter liegt der Baum nicht auf dem Blech.Morgen bekomm ich ihn wieder und schaue nochmal nach.Ich hoffe ich kann noch weiter zu einer anderen Werkstatt fahren ohne das mir das Steuergerät um die Ohren fliegt.
 

Gast94782

Guest
Bei meinem Roomster hatte ich ein "Mäusekino-Problem" inkl. zeitweise nicht funktionierender Servolenkung direkt als er neu war. Nach langem Suchen fand ein findiger Monteur schlecht sitzende Stecker der Zental-Elektrik im Motorraum als Ursache. Nach korrektem Einstecken der nicht sauber montierten Stecker war das Problem dauerhaft beseitigt.

Daher der Tipp: bevor Du über teure Kabelbaum-Erneuerungen irgendwelche Entscheidungen triffst, vielleicht mal von einem Kenner die wichtigen Steckverbindungen zwischen Motor/Elektronik und Armaturenbrett überprüfen lassen. Vielleicht ist was korrodiert?
 
latzekatze

latzekatze

Dabei seit
22.07.2017
Beiträge
4
Zustimmungen
0
Update!!!

Hallo zusammen.

Seit Freitag ist der Wagen repariert.
Der Wagen wurde bei SEAT/Skoda Autohaus instandgesetzt.
Es war der Hauptkabelbus unter dem Armaturenbrett.
Dort sind ca 50 bis 60 Kabel verlegt.Ich hatte Glück, denn aus einem anderem Auftrag des Autohauses hatte die Werkstatt noch einen neuen Kabelbaum dort rumliegen, welches die Versicherung bezahlt hatte.
Woran es nun genau lag,weiß bis jetzt keiner.Aber alle Kabel wurden rausgetrennt und neue per Bypass eingelötet.Die haben dort eine KFZ Elektriker der total heiß auf solche komplizierten Probleme ist.
So ein Problem hatten die jedenfalls noch nie gehabt.
11,5 Std Arbeit. Rechnung von 999,01 Euro

Gruss
 

Anhänge

  • 1.jpg
    1.jpg
    120,4 KB · Aufrufe: 108
  • 3.jpg
    3.jpg
    148,9 KB · Aufrufe: 132
  • 4.jpg
    4.jpg
    156,2 KB · Aufrufe: 108
Thema:

Mäusekino bzw Elektrik Problem

Oben