lüftungs problem

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von ReDLinK, 09.12.2009.

  1. #1 ReDLinK, 09.12.2009
    ReDLinK

    ReDLinK

    Dabei seit:
    13.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Magdeburg 39118 Deutschland
    Fahrzeug:
    Skoda Octavia II Combi
    Kilometerstand:
    47000
    Hallo leute,

    Ich habe irgendwie das gefühl das mit meiner lüftung was nicht stimmt!

    ich fahre nen O2 Bj 06 mit climatronic.

    wenn ich nun eine bestimmt temperatur einstelle regelt er ja automatisch auf die temperatur hoch bzw. runter das funktioniert ja ganz gut!

    nur das problem ist, manchmal regelt er wärend der fahrt die lüftung wieder auf volle pulle und es kommt nur heiße luft obwohl die temperatur nicht verändert wurde und es wird viel zu warm obwohl z.b. nur auf 20 grad gestellt ist!

    das gleich problem habe ich auch im sommer da macht er das gleiche nur dann halt mit kalter luft ;)

    ich hoffe ich konnte das problem so halbwegs rüber bringen!

    kann mir irgendwer sagen was das sein kann? ich war auch schon bei skoda fehler auslesen aber da stand nichts drinne.

    mfg marcus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Magicpaint, 09.12.2009
    Mr. Magicpaint

    Mr. Magicpaint

    Dabei seit:
    05.12.2008
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Gummersbach NRW Dieringhauser Str. 35B 51645 Deuts
    Fahrzeug:
    Skoda Octavia Limo RS TSI
    Werkstatt/Händler:
    Authaus Shirp
    Hatte so was mal bei meinem Vectra C, da war der Fühler von der Außentemperatur defekt, die Temperatur zeigte allerdings auch komplett utopische Werte an...

    Irgentwie ist das ganze mit einander gekopplet, habe dann den Fühler getauscht und alles war wieder gut...
     
  4. #3 ReDLinK, 10.12.2009
    ReDLinK

    ReDLinK

    Dabei seit:
    13.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Magdeburg 39118 Deutschland
    Fahrzeug:
    Skoda Octavia II Combi
    Kilometerstand:
    47000
    sowas müsste doch dann aber eigentlich im fehlerspeicher drinne stehen oder?

    bei mir sind die werte der außentemperatur aber ganz normal!
     
  5. #4 Mr. Magicpaint, 10.12.2009
    Mr. Magicpaint

    Mr. Magicpaint

    Dabei seit:
    05.12.2008
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Gummersbach NRW Dieringhauser Str. 35B 51645 Deuts
    Fahrzeug:
    Skoda Octavia Limo RS TSI
    Werkstatt/Händler:
    Authaus Shirp
    Im Fehlerspeicher war bei mir nichts abgelegt, war ja auch nur ne Vermutung...
     
  6. Mathi

    Mathi

    Dabei seit:
    03.07.2007
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    28790 Schwanewede Erlenweg 2a 28790 Schwanewede
    Fahrzeug:
    O² Combi 1,6 MPI mit Landi LSI EZ 8/07 MJ 08 anthrazitgrau
    Hi Marcus,

    könnte das nicht auch ein zugesetzter Pollenfilter sein?
    Nimm den doch mal raus und schau nach und dann fahr mal ne Strecke ohne den Filter und schau, ob es dann auch noch so ist.
     
  7. #6 ReDLinK, 11.12.2009
    ReDLinK

    ReDLinK

    Dabei seit:
    13.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Magdeburg 39118 Deutschland
    Fahrzeug:
    Skoda Octavia II Combi
    Kilometerstand:
    47000
    jo danke das werde ich mal versuchen!

    wenn das auch nichts bringt dann müssen halt die leute mal gucken wenn er zum service geht!

    aber darf ich mal fragen woher du meinen namen kennst??
     
  8. #7 pain2000, 11.12.2009
    pain2000

    pain2000

    Dabei seit:
    25.09.2009
    Beiträge:
    871
    Zustimmungen:
    30
    Ort:
    München 80999
    Fahrzeug:
    O² Combi FL, 1.6 MPI, Ambiente
    Werkstatt/Händler:
    Bayer Automobile in FFB
    Kilometerstand:
    100000++
    Sorry wenn ich mich einmische, aber du hast in deinem Profil deine ICQ-Nummer hinterlegt und daher bekommt man z.B. den Namen... Man muss halt aufpassen, was man für Daten preisgibt ;).
     
  9. Mathi

    Mathi

    Dabei seit:
    03.07.2007
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    28790 Schwanewede Erlenweg 2a 28790 Schwanewede
    Fahrzeug:
    O² Combi 1,6 MPI mit Landi LSI EZ 8/07 MJ 08 anthrazitgrau
    Quatsch,
    so weit brauchte ich gar nicht suchen, weil Marcus sein erstes posting artig unterzeichnet hat 8)
     
  10. #9 Berndtson, 12.12.2009
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    1000
    Schenkelklopfen,rollen,krümmen vor lachen :D
    Mit verlaub Mr. Holmes, Sie sind ein Fuchs :thumbsup: .

    Berndtson
     
  11. #10 ReDLinK, 12.12.2009
    ReDLinK

    ReDLinK

    Dabei seit:
    13.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Magdeburg 39118 Deutschland
    Fahrzeug:
    Skoda Octavia II Combi
    Kilometerstand:
    47000
    ach lol coole sache!

    bist nen richtiger fuchs :D :D

    man man man ich glaube ich bin urlaubsreif ;)
     
  12. Maakai

    Maakai

    Dabei seit:
    28.09.2009
    Beiträge:
    225
    Zustimmungen:
    1
    Bin kein Mechaniker aber kann es sein das der Tfühler für die Frontscheibe hypersensiebel ist? Das er im Winter von der kalten Frontscheibe halt einen wert bekommt der ihm sagt mach mal wärmer und du sagtest ja das das im Sommer genau umgekehrt ist, sprich, dem Sensor wird es da vorne zu warm mit der sonneneinstrahlung.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 ReDLinK, 12.12.2009
    ReDLinK

    ReDLinK

    Dabei seit:
    13.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Magdeburg 39118 Deutschland
    Fahrzeug:
    Skoda Octavia II Combi
    Kilometerstand:
    47000
    mhh gut möglich! aber dann müssten das problem ja einige leute haben. ich denke mal eher das irgendein fühler ne kleine macke hat!
     
  15. #13 pain2000, 14.12.2009
    pain2000

    pain2000

    Dabei seit:
    25.09.2009
    Beiträge:
    871
    Zustimmungen:
    30
    Ort:
    München 80999
    Fahrzeug:
    O² Combi FL, 1.6 MPI, Ambiente
    Werkstatt/Händler:
    Bayer Automobile in FFB
    Kilometerstand:
    100000++
    Hehe, uppss, des hab ich doch glatt überlesen :whistling:
     
Thema:

lüftungs problem

Die Seite wird geladen...

lüftungs problem - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...