Lüfter Motorkühlung

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von mcf, 27.07.2012.

  1. mcf

    mcf

    Dabei seit:
    27.07.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo zusammen,

    Ich habe einen Skoda Roomster 1.9 Liter TDI BJ 2006.

    Es brennt ständig die Sicherung Nummer 3 durch, diese befindet sich genau über der Batterie und ist Laut Handbuch auch für den Ventilator zuständig.
    Folglich läuft mein Lüfter nicht, ist erstmals aufgefallen weil die Tage heisser waren und der TempZeiger richtung roten Bereich gewandert ist.
    Also das Sicherungsplättchen getauscht und wie vermutet, ist wieder die Sicherung durchgeschmolzen.

    Ich habe nun noch keine genaueren Nachforschungen unternommen,

    meine Frage an euch: Hattet ihr ähnliche Erfahrung und was war die Ursache ?

    Eine meiner Vermutungen ist das evtl die Wicklungen des Lüftermotors zusammengeschmolzen sind und einen Kurzschluss verursachen.
    Ob ein Vorwiderstand vorhanden ist oder durchgeschmort ist kann ich im Moment nicht sagen.

    Vielen Dank im Vorraus für eure hilfe. :thumbup:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rummsda, 27.07.2012
    Rummsda

    Rummsda

    Dabei seit:
    02.05.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Roomster Scout 1.6 Mpi
    Hi,
    Kann nicht wirklich helfen,da Deine Vermutungen ja schon die Fehler aufzählen.
    Das einfachste wäre noch eine aufgescheuerte Plusleitung zum Lüfter oder zum Thermoschalter.
    Viel Erfolg
    Rummsda
     
  4. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    um zu sehen, ob es Motor selber (Wicklungsschluß wie vermutet ) ist, oder ne aufgescheuerte Leitung würde ich die Stromaufnahme des Motors (bei heißem Motor) mal messen, ob die wirklich im Bereich des Sicherungsnennwertes liegt - bzw. ob der Motor überhaupt ordentlich läuft und nicht gleich die Sicherung schmeißt.
     
  5. #4 Berndtson, 28.07.2012
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    1000
    Ich würde auch ersteinmal die einzelnen Lietungen auf Masseschluss prüfen, bei kaltem Motor. Bitte arbeite nicht bei warmen Motor am Lüfter, Verletzungsgefahr.

    mfg Berndtson
     
  6. mcf

    mcf

    Dabei seit:
    27.07.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Danke, ich werde das am Montag mal überprüfen. Meine Beobachtung war: Sicherung gewechselt, Motor laufen gelassen, Sicherung nicht durchgeschmolzen, dann 50 Km gefahren und Sicherung kontrolliert, sie war dann wieder durchgeschmolzen.
     
  7. mcf

    mcf

    Dabei seit:
    27.07.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Hatte ich versucht, aber der Lüfter wurde nicht aktiviert da die Temperatur im Stand nicht über 90 °c ging. Bis dahin war die neue Sicherung auch noch nicht geschmolzen.
    Bis dahin war auch die Stromaufnahme logischerweise 0A.
     
  8. #7 Berndtson, 28.07.2012
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.606
    Zustimmungen:
    7
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    1000
    Man könnte auch den Stecker vom Temperaturschalter abziehen und mit einem Kupferdraht und einer isolierten Spitzzange brücken. Aber als erstes würde ich mal die Leitungen auf Masseschluß durchmessen (sowohl die entsprechenden Leitungen an sich und auch gegen Masse).
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.454
    Zustimmungen:
    34
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    75757
    Auch nicht mit Gasgeben? Das ging noch bei jedem Motor... aber Thermostat brücken, wie von Berndtson vorgeschlagen geht spritschonender :thumbup:
     
  11. mcf

    mcf

    Dabei seit:
    27.07.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo zusammen, es war wie vermutet der Lüfter defekt.
    Anlaufen muss der sobald ihr die Klimaanlage anwerft oder eben an heissen Tagen im Stau.


    Habe einen billigen bei ebäää bekommen für 30€, einfach die richtige Teilenummer gesucht und gut wars.


    Danke für eure Hilfe
    :)
     
Thema: Lüfter Motorkühlung
Besucher kamen mit folgenden Suchen
  1. lüftermotor verursacht kurzschluss

Die Seite wird geladen...

Lüfter Motorkühlung - Ähnliche Themen

  1. Skoda octavia 2 Lüfter startet obwohl kalt

    Skoda octavia 2 Lüfter startet obwohl kalt: Wollte heute meinen skoda starten nach dem er einen Tag gestanden hat, ging aber nicht da Batterie anscheinend leer ist. Musste in dann anlaufen...
  2. Lüfter 'vergisst' Einstellung

    Lüfter 'vergisst' Einstellung: Hallo Zusammen, seit kurzem kann sich mein O3 (BJ 3/2015) die Lüftereinstellung nach dem Ausschalten der Zündung wohl nicht mehr merken. Egal...
  3. Skoda Fabia. Beide Kühl-Lüfter laufen. Drucksensor/Klima ?

    Skoda Fabia. Beide Kühl-Lüfter laufen. Drucksensor/Klima ?: Hallo Ich habe ein Problem mit einem Skoda Fabia 1.4 16V. Bj.2003 Der Motorlüfter und Klima Lüfter laufen, sobald die Zündung an ist. Wenn ich...
  4. Warme Luft aus der Klima

    Warme Luft aus der Klima: Hallo Hab folgendes Problem. Wenn Ich mit dem Superb Fahre und mir es dann zu warm wird, schalte Ich die Klima an. Dazu drück Ich auf denn A/C...
  5. Lüfter läuft Spontan an

    Lüfter läuft Spontan an: Hallo Meine Frage bei meinem Skoda Octavia 2.0 TFSI(RS) Geht nach einer bestimmten zeit der Lüfter an obwohl das Auto aus ist und das bis die...