Lüfter/Elektronik Probleme?!

Diskutiere Lüfter/Elektronik Probleme?! im Skoda Superb II Forum Forum im Bereich Skoda Forum; Guten Tag. Ich habe seit 3 Monaten einen 1,5 Jahre (03/2012) alten Superb 2 Combi. Nun sind mir 2 Sachen aufgefallen die ich nicht für normal...

  1. #1 Jimmyzwanzigher, 15.10.2013
    Jimmyzwanzigher

    Jimmyzwanzigher

    Dabei seit:
    15.10.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Guten Tag.
    Ich habe seit 3 Monaten einen 1,5 Jahre (03/2012) alten Superb 2 Combi.
    Nun sind mir 2 Sachen aufgefallen die ich nicht für normal halte und hoffe dass ihr mir weiter helfen könnt

    1. Obwohl ich jetzt beim Herbstwetter nur 10 min. mit dem Auto zur Arbeit unterwegs bin, die Öltemp. max bei 85 Grad liegt,
    läuft der Lüfter vom Motor ewig, obwohl das Auto ausgeschaltet ist. Nach 3 Minuten habe ich dann den Motor nochmal angemacht und direkt ausgeschaltet,
    da war der Lüfter dann aus. Es kommt auch kein Zeichen oder Info in der Anzeige. Das war jetzt 2 mal innerhalb von 3 Wochen bei niedrigen Temperaturen und
    bei ca. 10 min. Fahrt (15KM). Ansonsten funktioniert aber alles ohne Probleme.

    2.Ich bin nun 4 mal über Nacht eine Strecke von ca. 1000 KM gefahren. Die letzte Fahrt war vor einem Monat. Auf dieser Fahrt war die Beleuchtung im Fussraum komisch. Ich habe eine Fussraum Beleuchtung auf der Fahrer und Beifahrerseite. Aber auf dieser Fahrt, wurde die Beleuchtung alle 30-45 min. Beleuchtung extrem aufgehellt. Also so ein Lichtstoss und das auf beiden Seiten. Das hatte ich bis dahin nicht.

    Ich hoffe ihr könnt mir helfen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 15.10.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.337
    Zustimmungen:
    225
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Zu 1: ich vermute mal einen TDI. Das kann der Lüfternachlauf sein weil gerade eine Partikelfilterregeneration stattgefunden hat kurz bevor du den Motor abgestellt hast.
    Zu 2: lass mal den Fehlerspeicher aller Steuergeräte auslesen. Spricht ein wenig für Spannungsspitzen im Bordnetz.

    getapatalked
     
  4. ciqo

    ciqo

    Dabei seit:
    27.12.2011
    Beiträge:
    948
    Zustimmungen:
    132
    Fahrzeug:
    190PS DSG Combi L&K
    Werkstatt/Händler:
    Autohaus am Silberberg
    Kilometerstand:
    17000
    Zu 1. Falls TDI, dann ist es so wie skodabauer es erklärt hat. Ist bei meinem ganz genau so, alles i.O.

    Zu 2. kann ich nix sagen.
     
  5. mji

    mji

    Dabei seit:
    29.07.2011
    Beiträge:
    340
    Zustimmungen:
    94
    Fahrzeug:
    Superb Combi 3 4x4 2.0TDI 140 kW
    zu 1. eigentlich alles gesagt

    zu 2. hatte ich bei meinem auch 1-2 mal in den 1,5 Jahren, die ich den Wagen jetzt fahre. es gab hier mal einen Thread, da ging es um das Aufblitzen der Taschenlampe im Kofferraum... Mag sein, dass das eine oder andere Steuergerät mal einen Schluckauf hat. Seit ich die Beleuchtung im Fußraum auf 20% gestellt habe, hat es nie mehr geblitzt. (ausser in rot von außen :pinch: )
     
  6. #5 Jimmyzwanzigher, 17.10.2013
    Jimmyzwanzigher

    Jimmyzwanzigher

    Dabei seit:
    15.10.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ja, das ist ein TDI.
    Danke.
    Das andere werde ich beobachten.
    Bin wieder beruhigt.
     
Thema:

Lüfter/Elektronik Probleme?!

Die Seite wird geladen...

Lüfter/Elektronik Probleme?! - Ähnliche Themen

  1. Probleme mit Elektronik der Anhängerkupplung

    Probleme mit Elektronik der Anhängerkupplung: Hallo, ich hoffe ich könnt mir weiterhelfen. Ich weiß langsam nicht mehr weiter. Ich habe mir vor über einem Jahr eine abnehmbare...
  2. Probleme mit waeco mt-200 für zv

    Probleme mit waeco mt-200 für zv: Guten Tag Hab seit kurzen einen octavia 1 Bj. 2000 Und wollte nun die waeco an die vorhandene zv anschließen Strom und blinke hat alles super...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  5. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...