Lima lädt nur sporadisch, Ladekontrolleuchte leuchtet nicht (nur teilweise), 6Y5 1,9TDI

Diskutiere Lima lädt nur sporadisch, Ladekontrolleuchte leuchtet nicht (nur teilweise), 6Y5 1,9TDI im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, wollte euch meine Erfahrung mit Problemen bei der Ladespannung der Lichtmaschine berichten. Vielleicht kann es dem einen oder anderen...

  1. #1 Martin G., 13.12.2014
    Martin G.

    Martin G.

    Dabei seit:
    25.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    wollte euch meine Erfahrung mit Problemen bei der Ladespannung der
    Lichtmaschine berichten. Vielleicht kann es dem einen oder anderen helfen da
    dies Problem scheinbar häufiger auftritt.

    Fahrzeug ist
    ein Fabia Combi BJ 2002 mit 1,9TDI Motor mit 74kW.

    Hatte da Problem das die Batterie
    leer war, hab diese dann gegen eine gute getauscht diese war dann wieder nach
    wenigen Tagen leer. Danach habe ich mal die Spannung an der Lima gemessen,
    diese hatte dann mal die ca. 14,4V dann wieder ca. 12,2V.

    Ok dachte ich, dann ist es wohl der
    Lima Regler der mal funktioniert und dann wieder nicht. Habe mir dann einen
    neuen gekauft und montiert, das Problem blieb aber nach wie vor aufrecht.

    Hab dann im Netz recherchiert und da
    habe ich den Hinweis auf eine Unterbrechung der Ladekontrolleitung blaues Kabel
    (L, D+, 61) die zum Lima Regler führt gefunden (im Bereich der Starters).

    Und tatsächlich war es dann auch so!
    Das Kabel war unmittelbar hinter dem Stecker durchgetrennt (hielt nur mehr an
    der Isolierung). Dies verursachte dann das mal Spannung drauf war, mal wieder
    nicht und dadurch die Lima mal geladen hat, mal nicht und auch die Ladekontrollampe
    mal anging und dann wieder nicht. Also Kabelstück neu eingelötet und passt!


    Zu diesem Zeitpunkt wusste ich auch
    nicht dass die Lima beim Starten eine Erregerspannung braucht um „anzuspringen“,
    danach liefert Sie sich diese Spannung quasi selbst. Sonst hätte ich an diesem
    blauen Kabel (Stecker am Lima Regler) mal die Spannung gemessen.

    Also wer ähnliches Problem hat mal
    dieses Kabel in dem Bereich kontrollieren, bevor man Lima, Batterie erneuert
    oder viel Geld in der Werkstatt lässt!

    Mfg Martin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stephanbrenner, 15.12.2014
    stephanbrenner

    stephanbrenner

    Dabei seit:
    11.07.2009
    Beiträge:
    399
    Zustimmungen:
    16
    Ort:
    Dresden
    Fahrzeug:
    SuperB Combi TDI 170PS
    Werkstatt/Händler:
    DKT
    Kilometerstand:
    154000
    Hallo,

    kontrolliert bitte unbedingt, ob das Masseband der Lima richtig angeschlossen ist. Hatte ich auch beim 1,9er TDI. Das wackelt sich irgendwann lose. Und man sieht den Fehler nicht durch die Kontrollleuchte. Mir ist es nur aufgefallen, dass die Beleuchtung im Tacho in dem Moment heller wurde. Laut Werkstatt sei das wohl bei den RumpelDüse Motoren nicht ganz selten.

    MfG

    Stephan
     
  4. Alois

    Alois

    Dabei seit:
    28.12.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Lieber Stefan, ich bin neu hier im Forum und bin dankbar auf Deinen Beitrag gestoßen zu sein. Wahrscheinlich liegt bei meinem Fabia TDI Baujahr 2002 genau der Schaden vor, dessen Behebung Du beschrieben hast. Im letzten Winter (nicht sehr kalt) habe ich schon mit dem Starten bei etwas winterlichen Temperaturen gehabt.Werkstatt hat Glühkerzen, Batterie etc überprüft. - Batterie ok und auch an sonsten nichts gefunden. Problem nicht behoben ! So habe ich denn eine neue Batterie gekauft - kaum merkliche Unterschiede. - Jetzt bei echtem Kälteeinbruch geht nichts mehr. Habe nach Lesen Deines Beitrages die Batterie eines laufenden Fahrzeuges hinzugeklemmt. Und siehe Motor springt sofort an. Werde jetzt genau Deiner Vorgehensweise folgen. Ich denke dass hier genau der von Dir geschilderte Fall vorliegt ! Danke und einen Guten Rutsch Gruß Alois
     
  5. #4 stephanbrenner, 29.12.2014
    stephanbrenner

    stephanbrenner

    Dabei seit:
    11.07.2009
    Beiträge:
    399
    Zustimmungen:
    16
    Ort:
    Dresden
    Fahrzeug:
    SuperB Combi TDI 170PS
    Werkstatt/Händler:
    DKT
    Kilometerstand:
    154000
    Gut, dann halte uns mal bitte auf dem Laufenden. Schade ist nur, dass man immer so veralbert wird in den Werkstätten. Ich denke dass mit dem Masseband kannst du auch selber prüfen, da kommt man halbwegs ran. Meist ist der Fehler nicht so wild aber bei dem Halbwissen der Werkstätten können schon kleine Ursachen teuer werden. Also viel Glück und beste Grüße...

    Stephan
     
  6. agneva

    agneva

    Dabei seit:
    08.10.2010
    Beiträge:
    2.729
    Zustimmungen:
    91
    Fahrzeug:
    O² RS TDI DSG / Fabia Exc. 1.9TDI
    Werkstatt/Händler:
    ich
    Kilometerstand:
    84000
    Hier mal ein Bild von meinem geflickten Kabel (ohne Stecker, ex Stecker: grüner Kasten).

    Das Kabel ist direkt am Stecker abgebrochen (x), hat wohl Wasser gezogen, von innen korrodiert bis es dann schließlich abgebrochen ist. Löten war sehr schwer da kaum noch sauberes Kupfer vorhanden, selbst 3cm weites abschneiden brachte kein glänzendes Kupfer zum Vorschein...

    Jetzt sollte es wieder 10 Jahre halten, ohne Stecker !

    Bei mir hat sich die LiMa ab 1400-1500upm dazu geschaltet ohne Erregerstrom. Könnte theoretisch auch ohne das Kabel fahren :whistling:

    Ist eigentlich sehr einfach ein abgerissenes Kabel zu diagnostizieren: die rote Batterie leuchtet bei Zündung an nicht dauerhaft auf.
     

    Anhänge:

    • 123.jpg
      123.jpg
      Dateigröße:
      226,7 KB
      Aufrufe:
      112
  7. #6 Gast123, 17.11.2015
    Gast123

    Gast123 Guest

    Wo bekommt man so ein kabel. Wie ist die genaue bezeichnung habe auch so ein problem.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Lima lädt nur sporadisch, Ladekontrolleuchte leuchtet nicht (nur teilweise), 6Y5 1,9TDI
Besucher kamen mit folgenden Suchen
  1. lichtmaschine lädt nur teilweise

    ,
  2. Lichtmaschine lädt nur teilweise skoda fabia 2

    ,
  3. sporadisch kein erregerstrom an lichtmaschine

    ,
  4. skoda fabia rs batterie erregerstromkreis,
  5. doppelstecker fabia 1 lima,
  6. Lima lädt nur kurz und geht dann wieder aus ,
  7. lichtmaschine lädt sporadisch,
  8. a3 8p1 lichtmaschine lädt nur sporadisch,
  9. Lima setzt sporadisch aus,
  10. lichtmaschine lädt sporadisch r50 mini,
  11. lima sporadisch,
  12. Lima lädt im Winter nicht,
  13. skoda octavia scout lichtmaschnine lädt nicht,
  14. skoda fabia blaues kabel lima wo lang,
  15. lichtmaschine sporadisch,
  16. 1 9 tdi batterie lädt nicht
Die Seite wird geladen...

Lima lädt nur sporadisch, Ladekontrolleuchte leuchtet nicht (nur teilweise), 6Y5 1,9TDI - Ähnliche Themen

  1. Skoda Octavia III Scout Allrad teilweise ohne Funktion!!!

    Skoda Octavia III Scout Allrad teilweise ohne Funktion!!!: Moin, brauche mal eure Hilfe. Fahre Skoda Octavia Scout seit 2007 privat wie in der Firma. Der Octavia III ist von 11.2014 und hat jetzt 90.000...
  2. Ruckeln im Stand mit Historie! Sporadisch auftretend.

    Ruckeln im Stand mit Historie! Sporadisch auftretend.: Hallo zusammen. Ich brauche eure Unterstützung. Fahre einen 5J_1,4_16V_Baujahr 2008, KM-Stand_50000, Motor BXW, KBA8004000. Geschichte:...
  3. sporadischer Ausfall Rückfahrkamera

    sporadischer Ausfall Rückfahrkamera: Bei mir fällt vereinzelt die Kamera aus. Sprich es kommt kein Bild. Wenn man denn mehrmals den Rückwärtsgang rein macht und wieder raus, bringt...
  4. Rapid Radio fällt sporadisch aus

    Radio fällt sporadisch aus: Hallo, unser Rapid SB Emotion Plus von 08/2016 schaltet sporadisch während der Fahrt das Radio aus.Nach etwa 5-10 Sekunden startet es wieder und...
  5. Skoda (Diesel) springt sporadisch nicht mehr an.

    Skoda (Diesel) springt sporadisch nicht mehr an.: Hallo, kann mir einer helfen? Ich bin KFZ-Mechatroniker und finde den Fehler nicht. Skoda Fabia Kombi 3 Bj. 2015 1.4 l Turbodiesel (3 Zylinder)...