Lima kaputt?

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Felicianer, 04.07.2004.

  1. #1 Felicianer, 04.07.2004
    Felicianer

    Felicianer Guest

    Hallo, als ich mein Auto heute abend anließ, hatte ich plötzlich folgendes Problem: Beim Gasgeben wurden die Scheinwerfer und die Armaturenbrettbeleuchtung heller als sonst, und beim zweiten Gasgeben gingen die Kontrolllampen für ABS und Bremse an. Ich stellte fest: Bremse geht normal (vor 1 Monat erst gewartet), ABS geht nicht, und nun das Beste: beim Gasgeben geht die Bordspannung auf 17(!) Volt und mehr, je nach Drehzahl (Abgelesen an der Spannungsanzeige meines Powercap). Daher vermute ich, daß es an der Lima liegt, und daß das ABS wegen Überspannung abschaltet?!
    Hat wer nen Tip? Kann der ADAC mir evtl. morgen helfen, da ich mein Auto jeden Tag brauche?

    mfg
    Matthias
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 condomi, 04.07.2004
    condomi

    condomi

    Dabei seit:
    14.05.2002
    Beiträge:
    353
    Zustimmungen:
    1
    Ort:
    Hönow 15366
    Fahrzeug:
    Skoda Fabia 6Y Kombi 1,9tdi elegance/ Skoda Octavia 1Z Kombi 2l tdi bkd, elegance
    Werkstatt/Händler:
    AFW-Wildau.de
    Kilometerstand:
    360123
    hi.
    also ich tippe mal ganz stark auf den regler von der lima. glaube nich das der adac da was bei hat. denke damit musst du in die werkstatt. aber bei zu hoher ladeleistung würd ich vom fahren abraten da sonst vieleicht andere elektrische geräte zerstört werden können.
    mfg René
     
  4. #3 Felicianer, 04.07.2004
    Felicianer

    Felicianer Guest

    Glöaubst Du, daß das teuer wird? Muß die ganze Lima ausgetauscht werden?

    mfg
     
  5. R2D2

    R2D2 Guest

    Das kann eigentlich nur der Regler sein. Kosten: k.A. kommt drauf an, ob er fest in die Lima integriert oder einzeln austauschbar ist.
     
  6. #5 Felicianer, 04.07.2004
    Felicianer

    Felicianer Guest

    ADAC war gerade dagewesen, Regler läßt sich einzeln tauschen :-) und kostet 20 - 30 EUR. Auto ist aber erstmal stillgelegt bis ein neuer da ist.
     
  7. #6 pc_19_freak, 04.07.2004
    pc_19_freak

    pc_19_freak Guest

    ist auf jeden der regler wen du ein multimeter hast aknnst du das auch selber messer ob der 100& inne wicken ist messe einfach die ruhespannund der batterie ind dann die ladespannung im leerlauf und dann die ladespannund bei 4000 up/m jeweils immer multimetre direckt auf die batterie halten +-+ - - -
     
  8. martyc

    martyc

    Dabei seit:
    15.06.2004
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Fernitz/Steiermark/Ö
    Fahrzeug:
    Skoda Felicia LX 1.3MPI '97
    ...alllerdings hab ich dummerweise nicht kapiert, dass der Regler der Lima kaputt ist. Und bin weitergefahren. :wall:
    Bis die Batterie sich verabschiedet hat und auf einmal die volle Ladespannung (~18V oder so) auf dem Bordnetz angelegen ist.
    Motorelektronik kaputt, Zentralverriegelung kaputt, ca. 10 Lamperl kaputt, Sicherungskasten hat auch nichtmehr gut ausgeschaut.

    Das hat wehgetan.:schnueff:

    Scheint wohl irgendwie ein verbreiteterer Fehler zu sein.

    Naja, das nächste mal bin ich schlauer ;-).

    MfG
    Martin
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 pc_19_freak, 06.07.2004
    pc_19_freak

    pc_19_freak Guest

    du weisst ja Kabelbrand ist Versicherungschaden!!! bestandteil jeder teilkasko Sprich 150€ auf tisch legen je nach den wieviel SB du hat und dann bekommst du einen kpl neuen kabelbaum incl. leuchtmittel relais steuergeräte usw einfach inne werkstatt versicherungsschaden melden fertig! hatte ich auch schon mal mein alter Vectra fing auf einmal in der werkstat beim fehler auslesen an zu brennen so zu sagen mach dich da mal schlau


    gruss

    Manuel
     
  11. martyc

    martyc

    Dabei seit:
    15.06.2004
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Fernitz/Steiermark/Ö
    Fahrzeug:
    Skoda Felicia LX 1.3MPI '97
    danke für den Tipp.

    Ist aber eh schon länger her, dass das passiert ist. (ziemlich genau ein Jahr)
    Und Teilkasko hab ich auch keine..kann mir leider nicht mehr als die Haftpflichtversicherung leisten (armer Student) ;-).

    Das ist damals auf anderem Wege wieder in Ordnung gekommen....Gottseidank habe ich einen Mechaniker als Onkel! :freuhuepf:

    MfG
    Martin
     
Thema:

Lima kaputt?

Die Seite wird geladen...

Lima kaputt? - Ähnliche Themen

  1. Superb II Superb 2010 2.0tdi Lima Regler ersetzen verbessern frage

    Superb 2010 2.0tdi Lima Regler ersetzen verbessern frage: Kurze Frage an die wissenden und Elektrik Junkies ;-) Ich würde gerne bedingt durch mein öfters Kurzstrecken gefahre und AGM/Vliebatterien User...
  2. DEKRA hat meine Scheinwerfer kaputt gemacht...

    DEKRA hat meine Scheinwerfer kaputt gemacht...: Hi Leute, heute war ich mit meinem RS bei der DEKRA zur HU. Der Praktikant hat als erstes die die Scheinwerfer kontrolliert und die haben gepasst....
  3. Klimakompressor anscheinend Kaputt 1zvfl 1.6

    Klimakompressor anscheinend Kaputt 1zvfl 1.6: Hallo, gerade jetzt in den Sommerlichen Temperaturen scheint unsere Klima den Geist aufgegeben zu haben :( Im Fehlerspeicher war erst zu lesen...
  4. Kupplung kaputt???

    Kupplung kaputt???: Moin zusamm hab seit paar tagen so ein schleifen im Motorraum wenn der Motor kalt ist . Sobald ich aber die Kupplung trete ist es weg kommt aber...
  5. Sicherung Scheinwerferwaschanlage kaputt - keine Meldung!?

    Sicherung Scheinwerferwaschanlage kaputt - keine Meldung!?: Hallo Forum, ich hatte heute zum ersten Mal Tüff mit meinem jetzt dreijährigen Superb Combi. Die erste Prüfung wurde als nicht bestanden...