LIMA kaputt oder nur zu klein???

Diskutiere LIMA kaputt oder nur zu klein??? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hi leute, viell. kann mir von euch einer helfen??? Ich hab in meinem Feli ne anlage mit 1600 watt und wenn ich an der ampel steh und die musik...

  1. #1 thefelituner, 16.09.2005
    thefelituner

    thefelituner Guest

    Hi leute,

    viell. kann mir von euch einer helfen??? Ich hab in meinem Feli ne anlage mit 1600 watt und wenn ich an der ampel steh und die musik etwas lauter ist dann fängt die Tachobeleuchtung und die Scheinwerfer (trotz 1.5 Farrad PowerCap) zu flackern an und ich weiß net wieso???? Meint ihr dass es an der LIMA oder an der Batterie liegt????

    Hat das Prob. von euch noch keiner gehabt????

    Vielen dank für eure antworten


    Gruß

    Stefan
     
  2. #2 FeliciaCruiser, 16.09.2005
    FeliciaCruiser

    FeliciaCruiser Guest

    Hm. Also ich würd sagen das liegt an der Batterie. Könnte wetten das Licht flackert im Basstackt mit.

    Wird wohl daran liegen das die Spannung der Batterie zusammenbricht wenn die Endstufen volle Leistung ziehen. Und wenn de zwei Endstufen oder mehr hast, fließt da schon ein ordentlicher Strom! Und da ja im Stand die Batterie ni die volle Ladespannung vom Motor hat, gerät auch die Batterie an ihre Grenzen. Is halt zu viel auf einem mal.

    Aber das flackern trotz Kondensator, hm. Villeicht is der kaputt! Beobachte mal die Spannungsanzeige. Wenn das flackern is müsste sich eigentlich in dem Moment der Kondensator entladen. Sprich die Batterie wird entlastet und die Lampen leuchten normal. und wenn er sich ni entlädt. Probier mal nen anderen.

    Aber um das Problem dauerhaft zu lösen wird ich empfehlen, ne zweite Batterie einzubauen. Sicher is sicher! Da lässte ma lieber die Endstufe(n?) über die zweite Batterie laufen. Und da dürfte dann absolut gar nichts mehr flackern.

    dar cruiser
     
  3. #3 thefelituner, 16.09.2005
    thefelituner

    thefelituner Guest

    ja die powercap dreht dann runter auf schiß mich tot 11 oder 10 V aber anscheinend ist die batterie immernoch überlastet! Bei ner 2.Batterie hab ich gehört das sich diese beiden dann gegenseitig ausgleichen und damit evtl auch net recht viel mehr saft da ist weil dann die batterie vom auto bei bedarf ihren saft auf die batt. für den verstärker abgibt und am ende hab ich wieder den gleichen scheiß wie vorher!!!!!!!!!!!!
     
  4. Kletti

    Kletti

    Dabei seit:
    12.02.2003
    Beiträge:
    1.528
    Zustimmungen:
    0
    Ort:
    Thüringen
    Fahrzeug:
    Octavia III Kombi Elegance 2.0 TDI Green tec DSG + Parklenkassi :o)
    Werkstatt/Händler:
    AH Brey ARN
    Also wenn die Spannung zurückgeht an der Batterie dann ist eine Zelle nicht mehr so ganz frisch und versagt ihren Dienst. Wie sieht denn die Spannung an der Batterie aus? :rolleyes:
     
  5. #5 bottwartaucher, 17.09.2005
    bottwartaucher

    bottwartaucher Guest

    Wie wäre es denn mit einem dieselbetriebenen Stromaggregat im Kofferraum? Bekommt man bei ebay recht preiswert. Und der Lärm davon wird durch die 1600 Watt doch sicherlich übertönt! :mucke:
     
  6. #6 thefelituner, 17.09.2005
    thefelituner

    thefelituner Guest

    die spannung an der Batt hab ich noch net gemessen aber da das flackern ja nur kommt wenn dass auto steht bzw wenn ich langsam fahre müsste es ja vom versagen der Batterie kommen oder????oder meinst net???
     
  7. #7 thefelituner, 17.09.2005
    thefelituner

    thefelituner Guest

    das wäre schon net schlecht aber ich könnte ja auch ein atomkraftwerk im kofferaum aufbauen oder so blos dazu fehlt einfach der platz!!!!!!!!
     
  8. #8 bottwartaucher, 17.09.2005
    bottwartaucher

    bottwartaucher Guest

    Jetzt mal im Ernst.

    Wenn die Endstufen knallharte Bässe produzieren müssen, brauchen sie viel Strom. Der verursacht an den Widerständen, durch die er sich hindurchquälen muß, einen Spannungsabfall.

    Diese Widerstände sind zum einen die Leitungen, aber auch Übergangswiderstände an Klemmen, Schaltern, Sicherungen usw, und nicht zuletzt am Innenwiderstand der Batterie selbst.

    Allerdings dürfte der Innenwiderstand einer gut geladenen Autobatterie, mit der man ein Auto noch starten kann, um einige Potenzen geringer sein als der Widerstand der Leitungen, die zur Endstufe führen.

    Nicht zu vernachlässigen ist auch der Widerstand an den Klemmen, Flachsteckern und Schaltern, vor allem aber der an den Sicherungen. Da würde ich zuerst einmal suchen.

    Um die Stellen aufzuspüren, an denen Spannung abfällt, brauchst Du ein Messgerät für Spannungen, das Spannungen von etwa 50 milliVolt anzeigen kann. Ein Gerät mit Zeiger ist praktischer als ein digitales, das geht aber auch. Dazu brauchst Du noch eine einadrige Leitung von etwa 4 m Länge, mit der Du eine der Messstrippen verlängern kannst.

    Schließ den Pluspol des Voltmeters am Plus der Autobatterie an und mess von dort aus an jeder zugänglichen Stelle des Pluskabels bis zur Endstufe.

    Die erste Stelle ist diese: Blei des Pluspols direkt zur Klemme um den Pluspol!!!!

    Dann mach das gleiche mit der negativen Leitung: Minuspol des Voltmeters an Minus der Batterie und auch wieder bis zur Minuseingangsklemme der Endstufe messen.

    Daß dabei die Anlage laufen muß, ist wohl klar...

    Viel Erfolch!
     
  9. #9 thefelituner, 18.09.2005
    thefelituner

    thefelituner Guest

    vielen vielen dank für den tipp aber ich hab ne andere lösung gefunden ich bin zwar grade noch in der probephase aber sieht sehr gut aus und zwar hab ich mir ne rollerbatterie in den kofferaum geschmissen und damit sie sich net mit der autobatt. ausgleicht hab ich eine Z-diode (oder wie auch immer die dinger heißen) an das kabel das zur autobatt. geht gelötet. Die diode soll laut elektro fuzzi das ruckfliesen des stroms verhindern. Mal guggen ob es klappt!!!!!!!!!!!!!

    Ansonsten muss ich wirklich alles alles messen!!!!!!!!!!!!!

    Aber danke an alle die sich meinem Prob. angenommen haben!!!!!!!!!!!!!!!


    und nun heißt es wieder :mucke:--> :graus:
     
  10. #10 bottwartaucher, 19.09.2005
    bottwartaucher

    bottwartaucher Guest

    Ohoh, wenn das nicht weitere Probleme macht...

    Das Problem mit einer zweiten Batterie ist das, daß man sie nicht so einfach parallel zur ersten schalten kann. Dann würden sich die beiden Batterien auf das Niveau der schlechteren entladen.

    Insofern hilft die Diode in der Leitung von der ersten Batterie zur zweiten schon.

    Aber die zweite Batterie muß ja auch geladen werden! Da ist die Diode sehr hinderlich, denn an jeder Diode fällt eine Spannung ab, meistens so um die 0,7 Voltios. Damit wird die zweite Batterie nie richtig vonn, denn die Lichtmaschine regelt die Spannung ja auf 14,4 Volt an der ersten Batterie, an der zweiten liegen aber nur 13,7 Volt an, was zum Vollladen in vernünftiger Zeit nicht ausreicht. Das geht auf die Lebensdauer der zweiten Batterie, und eine halbvolle Batterie wird Dein Verstärkerproblem auch nicht nicht gerade verbessern. Außerdem muß der Betriebsstrom des Verstärkers ja auch durch die Diode durch, und Dioden sind nichtlineare Bauteile, was den Klirrfaktor wiederum deutlich anhebt...

    Die zweite Batterie von einem Roller mit 10 Ah ist schon eine Möglichkeit zur Spannungsstabilisierung, sozusagen ein Riesenkondensator mit 10 Ah bei 12 Volt = 36000 As/12V = 3000 Farad, wenn nicht das Aufladen und die Diode wären...

    Eine Hilfe schafft ein Trennrelais. Das ist ein Relais, das bei laufendem Motor die beiden Batterie zusammenschaltet und wieder trennt, sobald die Lichtmaschine nicht mehr lädt.
    Das ganze gibt es bei Conrad-Elektronik oder beim freundlichen Boschdienst. Der Einbau ist simpel: die Spule dieses Relais wird an D+ und Masse angeschlossen. Die zweite Batterie wird über den Schließer an die erste Batterie angeschlossen. Lass Dir das von einem KFZ-Elektriker erklären.

    Beste Grüße!
    Ludwig
     
  11. #11 thefelituner, 20.09.2005
    thefelituner

    thefelituner Guest

    dass es keine lösung auf ne ewigkeit ist mit der diode war mir klar aber zumindest für ne zeit. Aber deine lösung hört sich auch net schlecht an werd gleich mal zum conrad schauen und mir so ein teil holen dann ist entgültig schluss also vielen dank!!!!!!!!!!!!!!


    Gruß


    Stefan
     
Thema:

LIMA kaputt oder nur zu klein???

Die Seite wird geladen...

LIMA kaputt oder nur zu klein??? - Ähnliche Themen

  1. Original Chrom auf Auspuffendrohr kaputt (((

    Original Chrom auf Auspuffendrohr kaputt (((: Hallo Community, Bei meinem Superb sind die Endrohre nicht mehr gechromt sondern einfach schwarz. Kann man sie irgendwie wieder zum glänzen...
  2. Bei Ölfilterwechsel Lima gebadet

    Bei Ölfilterwechsel Lima gebadet: Hallo, bekommt man die Lima wieder sauber? Wenn ja wie? Bei Ölfilterwechsel ist Öl in die Lima gelaufen. Fabia 2 5J 1,2 TSI Bj 2013 Muss zum...
  3. Kupplungsautomat nach 51.000km kaputt?

    Kupplungsautomat nach 51.000km kaputt?: Hallo... vor 2 Wochen ist bei meinem 1.3er Kombi der Kupplungsautomat gebrochen. Die Kupplung ist bereits getauscht und alles funktioniert, aber...
  4. 2 kleine Fragen

    2 kleine Fragen: Hallo Gemeinde. Ich hätte da mal 2 Fragen. Die erste wäre, wird bei der Sitzheizung auch die Rückenlehne warm? Das ist bei meinem leider nicht...
  5. Lichtmaschine kaputt? Oder nur Pech mit den Batterien?

    Lichtmaschine kaputt? Oder nur Pech mit den Batterien?: Hallo zusammen! Mit abnehmender Temperatur nimmt die Anzahl der schwächelnden Batterien exponentiell zu - das ist ja hinreichend bekannt und...