Lichtweitenregelung defekt?

Diskutiere Lichtweitenregelung defekt? im Skoda Superb I Forum Forum im Bereich Skoda Forum; Hallo, habe folgendes Problem an meinem Superb 1,8T Bj.2006 150 PS elegance. Nach dem Ausbau und wieder Einbau beider vorderen Hauptscheinwerfer...

  1. #1 phuppers, 25.05.2012
    phuppers

    phuppers

    Dabei seit:
    30.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    habe folgendes Problem an meinem Superb 1,8T Bj.2006 150 PS elegance.
    Nach dem Ausbau und wieder Einbau beider vorderen Hauptscheinwerfer (Xenon) kommt die Meldung "Licht Ausfall". Habe alle Lampen kontrolliert, Fahrerseite links war eine Standlicht defekt (5 Watt blau). Habe diese ersetzt ( 5 Watt weisses Glas ) Meldung steht immer noch an. Habe Batterie ab- und wieder angeklemmt. Hat auch nichts gebracht. Wer weiss Rat.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bernd64, 25.05.2012
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.028
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo

    Ich vermute, da hast du beim Einbau der Scheinwerfer irgendwas falsch gemacht.
    Das Standlicht wird beim SI nicht überwacht !
    Das kann also nicht die Ursache sein.

    Wenn du dein Licht einschaltest, wird dann der Selbsttest gemacht ?
    Also die Scheinwerfer gehen einmal runter und dann wieder hoch ?

    Gruß Bernd
     
  4. #3 phuppers, 25.05.2012
    phuppers

    phuppers

    Dabei seit:
    30.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Wenn du dein Licht einschaltest, wird dann der Selbsttest gemacht ?
    Also die Scheinwerfer gehen einmal runter und dann wieder hoch ?

    Nein, das funktioniert auch nicht mehr. Vor dem Ausbau war alles O.k.
     
  5. marc

    marc

    Dabei seit:
    29.10.2002
    Beiträge:
    2.682
    Zustimmungen:
    4
    Ort:
    Hildesheim, Deutschland
    Fahrzeug:
    Skoda Superb Combi
    Werkstatt/Händler:
    Kühl in Hildesheim
    Kilometerstand:
    506354
    zünden beide Brenner gleichzeitig ?
     
  6. #5 phuppers, 25.05.2012
    phuppers

    phuppers

    Dabei seit:
    30.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    optisch gehen beide Brenner gleich an. Meldung kommt auch, wenn ich kein Licht einschalte.
     
  7. #6 Bernd64, 25.05.2012
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.028
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Dann ist definitiv was falsch geschaltet.
    Hast du die Scheinwerfer selbst aus- und wieder eingebaut ?

    Gruß Bernd
     
  8. marc

    marc

    Dabei seit:
    29.10.2002
    Beiträge:
    2.682
    Zustimmungen:
    4
    Ort:
    Hildesheim, Deutschland
    Fahrzeug:
    Skoda Superb Combi
    Werkstatt/Händler:
    Kühl in Hildesheim
    Kilometerstand:
    506354
    was steht denn im Fehlerspeicher ?
     
  9. #8 SuperbGI, 25.05.2012
    SuperbGI

    SuperbGI

    Dabei seit:
    07.02.2012
    Beiträge:
    222
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2.8 V6 Elegance
    Kilometerstand:
    155000
    Hab neulich auch beide Frontscheinwerfer 3mal ein und ausgebaucht(lange Geschichte), aber kann mir kaum vorstellen, dass man da was falsch machen kann. Sind 2 Stecker für jeden Scheinwerfer plus Wischwasserschlauch. Die Stecker passen nicht verkehrtherum dran und selbst wenn würde dann ja nichts mehr passen.
    Hast du vielleicht was kaputt gemacht? Mir ist beim Xenonbrennereinbau drinnen was kaputtgegangen, weil ich zu stark drücken musste. Ich habe es jedoch geschafft, sie wieder zu reparieren. Dadurch konnte man die Einstellung der Leuchtweitenregulierung auch nicht machen und die Scheinwerfer führen nicht hoch und runter.
    Wenn du Tipps dazu brauchst sag bescheid?!

    Wieso hast du sie den ausgebaut?
     
  10. #9 phuppers, 27.05.2012
    phuppers

    phuppers

    Dabei seit:
    30.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Musste beide Scheinwerfer ausbauen, weil die Frontpartie abgebaut wurde (Kühler, oelkühler, Zahnriehmenwechsel, Wasserpumpe wurden gewechselt.) Seit dem zusammenbau kommt die Meldung "LIchtausfall" ca. 30 Sekunden nach Zündung EIN. Es sind keine Glüglampen defekt. Es funktionieren alle Lampen. Die Hauptscheiwerfer wurden nur ausgebaut und wieder eingebaut.
     
  11. #10 Malikinho, 27.05.2012
    Malikinho

    Malikinho

    Dabei seit:
    20.07.2011
    Beiträge:
    632
    Zustimmungen:
    1
    Ort:
    Köln
    Fahrzeug:
    Skoda Superb Elegance 1,9TDI
    Kilometerstand:
    193000
    Bei mir wurde mal der SW ausgebaut und hatte die gleiche Fehlermeldung, bei mir funtionierte jedoch die LWR nicht nach dem Aus und Einbau. Batterie abklemmen brachte auch nix.

    Lösung bei mir war das Löschen des Fehlerspeichers.

    gruss
    Malikinho
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 phuppers, 29.05.2012
    phuppers

    phuppers

    Dabei seit:
    30.12.2009
    Beiträge:
    5
    Zustimmungen:
    0
    war gerade bei A.T..... ,dort wurde der Fehlerspeicher für 19,5 Euronen gelöscht und die Welt ist wieder schön.
    Danke für Eure Mithilfe!!!!!!!!!!!!!!
     
  14. #12 blauer_wikinger, 29.05.2012
    blauer_wikinger

    blauer_wikinger

    Dabei seit:
    21.05.2008
    Beiträge:
    716
    Zustimmungen:
    6
    Fahrzeug:
    Superb 2.8 V6, BMW 750iL (E32), VW Golf VII (1.6 TDI Luftpumpe)
    Werkstatt/Händler:
    Autohaus Sörgel, Bad Elster
    Kilometerstand:
    160000
    What? 19,50 EUR fürs Kabel anstecken und Knöpfchen drücken? Ich arbeite eindeutig in der falschen Branche und sollte mich als professioneller Fehlerspeicher-Löscher mit Knöpfchendrücker-Erfahrung selbstständig machen ... :P
     
Thema: Lichtweitenregelung defekt?
Besucher kamen mit folgenden Suchen
  1. skoda superb 3u leuchtweitenregler reparieren

Die Seite wird geladen...

Lichtweitenregelung defekt? - Ähnliche Themen

  1. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  2. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  3. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  4. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...
  5. Mist: Heute Klima defekt

    Mist: Heute Klima defekt: Moin allwissende Forengemeinde, habe heute die 1200km von Toulouse zum Niederrhein abgespult bei sonnigen 26° ....leider hat meine Klimaautomatik...