Lichtmaschine!

Diskutiere Lichtmaschine! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Leute, bin ganz neu hier und das ist mein Problem: Vor kurzen ist mir, der Spannriemen abgerutscht...(Spannrolle total gebrochen?!). Die...

  1. #1 Skoda Driver2, 30.07.2016
    Skoda Driver2

    Skoda Driver2

    Dabei seit:
    30.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute, bin ganz neu hier und das ist mein Problem: Vor kurzen ist mir, der Spannriemen abgerutscht...(Spannrolle total gebrochen?!). Die Werkstatt hat alles neu gemacht (Gebrauchte Lichtmaschine) eigebaut. Seit dem, passierte mir mehrmals folgendes: während der fahrt, setzt die Servolenkung aus (Lampe geht an) kurz danach die Lampe von...(???) ESP! Fahre rechts ran, mache das Motor aus, und jetzt kommt:

    !. Entweder springt das Auto sofort an und ich kann die Fahrt fortsetzen...
    2.. Auto springt nicht an, quält sich...alle Anzeigen gehen Schrittweise aus!

    - Nach dem, ich das Auto kurz vorwärts angeschoben habe, springt es wieder an (als wäre nix)!
    - Manchmal sprint der Motor nur an, wenn das Auto richtig angeschoben wird...(!?!)

    Kurz gesagt: wenn mir, während der Fahr eins von den Lämpchen angeht, weiß ich sofort, dass das Auto nach dem ich es ausgeschaltet habe: entweder anspringt oder auch nicht!

    Die Werkstatt hat die Lichtmaschine und die Batterie gemessen (mit und ohne laufender Radio+Klima), Werte: 12,7-13,6 und sonst keine Antwort was-wieso-warum? Kennt jemand das Problem?

    Im VORAUS VIELEN DANK!!!!
     
  2. #2 stephanbrenner, 30.07.2016
    stephanbrenner

    stephanbrenner

    Dabei seit:
    11.07.2009
    Beiträge:
    449
    Zustimmungen:
    22
    Ort:
    Dresden
    Fahrzeug:
    SuperB Combi TDI 170PS
    Werkstatt/Händler:
    DKT
    Kilometerstand:
    165000
    Bist du sicher dass die ESP Lampe an geht? Wenn es die Anzeige der Linkhilfe wäre würde es eher Sinn machen. Wenn zum Beispiel der LWS falsche Werte liefert braucht die Servopumpe viel zu viel Strom oder geht dann aus. Dabei hat sie aber vielleicht die Batterie sehr weit runter gezogen?! Bin mir nicht sicher aber vielleicht ist das ein Ansatz.

    Gesendet von meinem LG-H815 mit Tapatalk
     
  3. #3 Skoda Driver2, 30.07.2016
    Skoda Driver2

    Skoda Driver2

    Dabei seit:
    30.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    ViELEN DANK für die Antwort!

    Ja..., die ESP Lampe geht an (Aber vergessen zur erwähnen dass, es – NICHT IMMER DER FALL SEI!!!!) Ansonsten wie ich schon gepostet habe! Was kann ich tun/-machen? Ich will mich von keiner WERKSTATT abziehen lassen! Das Auto ist Bj. 1994!!!
     
  4. #4 stephanbrenner, 30.07.2016
    stephanbrenner

    stephanbrenner

    Dabei seit:
    11.07.2009
    Beiträge:
    449
    Zustimmungen:
    22
    Ort:
    Dresden
    Fahrzeug:
    SuperB Combi TDI 170PS
    Werkstatt/Händler:
    DKT
    Kilometerstand:
    165000
    1994? Da gab es weder Fabia noch ESP?!

    Gesendet von meinem LG-H815 mit Tapatalk
     
  5. #5 Skoda Driver2, 30.07.2016
    Skoda Driver2

    Skoda Driver2

    Dabei seit:
    30.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    ...? Sorry, jetzt bin ich TOTAL DURCHEINANDER! Im Fahrzeugbier/-schein, steht folgendes: ERSTZULASSUNG: 11.O3.2004! Habe ich vorhin, was anders angegeben? Falls "JA", S O R R Y!!! Das Problem bleibt immer noch gleich! Was könnte es...(?) sein??????'
     
  6. #6 mrbabble2004, 31.07.2016
    mrbabble2004

    mrbabble2004

    Dabei seit:
    10.08.2010
    Beiträge:
    2.820
    Zustimmungen:
    432
    Ort:
    Bad Lobenstein
    Fahrzeug:
    Fabia I RS
    Werkstatt/Händler:
    Autohaus Räthel
    Kilometerstand:
    180
    Lass mal die Batterie checken, ob die noch i.O. ist...


    MfG
     
  7. #7 skodabauer, 31.07.2016
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.403
    Zustimmungen:
    243
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Also die 12,7- 13,6 V an der Batterie als Ladespannung ist zu gering. Eine 14 sollte da schon vor dem Komma stehen.
    Wurde die an der Batterie gemessen? Oder auch an der Lima selber?

    Leuchtet bei "Zündung ein" die Batteriekontrolllampe?
    Wenn nicht Erregerkabel zur Lima prüfen und instand setzen.

    Wurde der Sicherungskasten auf der Batterie geprüft? Das Ladekabel von der Lima schmort dort gerne mal.
     
Thema:

Lichtmaschine!

Die Seite wird geladen...

Lichtmaschine! - Ähnliche Themen

  1. Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt

    Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt: Hallo zusammen, ich bin neu hier im Forum und bin stolzer Besitzer eines Skoda Fabia 6Y 1,9 SDI :D. Leider ist mir am Samstag die Lichtmaschine...
  2. Lichtmaschine wechseln beim Skoda Fabia RS

    Lichtmaschine wechseln beim Skoda Fabia RS: Hallo, Ich muss bei meinem RS die lichtmaschine Wechseln! Hat jemand von euch diese schon mal gewechselt und kann mir sagen was man alles abbauen...
  3. Privatverkauf Lichtmaschine 1,8 TSI

    Lichtmaschine 1,8 TSI: Verkaufe eine komplett neu überholte Lichtmaschine die eigentlich in einen Octavia mit einem 1,8 TSI motor verbaut werden sollte. Problem war dann...
  4. Passende Lichtmaschine, dringend!!

    Passende Lichtmaschine, dringend!!: Moin, ich brauche dringend Euren Fachlichen Rat. Meine Lichtmaschine hat sich verabschiedet. Org. Teilenr. ist : 03L 903023 F Passt einen von...
  5. Austausch Lichtmaschine

    Austausch Lichtmaschine: Hallo zusammen. In meinem Fabia (6y2 1.4TDI BJ 2004) ist eine Lichtmaschine von Bosch verbaut mit 90 A Ladestrom. Diese hat sich nun verabschiedet...