Lichtmaschine oder Battarie defekt?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von 555666, 03.01.2010.

  1. 555666

    555666

    Dabei seit:
    03.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo liebes Skoda Community Team.....

    Wir haben vor ein paar Tagen einen Skoda Fabia von den Schwiegereltern geschenkt bekommen.
    Hat zwar schon seine 200000 auf dem Tacho aber lief bis jetzt immer tadellos.
    Als wir ihn vorgestern starten wollten sparng er nicht an. Okay es war ziemlich kalt und hatte gefrohren. Also zum Nachbarn und überbrückt. Wagen sprang an und wir machten uns auf dem Heimweg (ca. 100km)
    Gestern morgen dann wieder gar nicht :-(
    Also ab zu ATU und ne neune Battarie gekauft ( 120€ :-( )
    Eingebaut und sprang sofort an und lief. paar Stunden später nochmal gestartet und kein Problem.
    Aber heute sprang er wieder nicht an.

    Kann es sein das die Lichmaschine defekt ist?


    lieben gruß aus Nordhorn.

    Tim
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 felicianer, 03.01.2010
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.085
    Zustimmungen:
    297
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Möglich. Die Ladespannung ist zu gering, sodass die Batterie nicht geladen wird. Oder es gibt einen Kurzschluss irgendwo.
     
  4. 555666

    555666

    Dabei seit:
    03.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Also einen kurzen gab es nicht....
     
  5. #4 Superb*Pilot, 03.01.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Bei 200.000km stellt sich gleich die Frage: Wann wurden die Schleifkohlen zuletzt erneuert :?:
     
  6. #5 Yeti Treiber, 03.01.2010
    Yeti Treiber

    Yeti Treiber

    Dabei seit:
    06.12.2009
    Beiträge:
    148
    Zustimmungen:
    1
    Ort:
    6436 Muotathal Schweiz
    Fahrzeug:
    Yeti TDI 4x4 170Ps
    Werkstatt/Händler:
    Gianella Seewen-Schwyz
    Kilometerstand:
    41500
    Grüezi
    Ladespannung Kontrolliert? ein einfaches Voltmeter reicht um zu schauen ob die Ladespannung bei laufendem Motor und etwas über Leerlaufdrehzahl um die 14 Volt ist.

    Kann auch sein dass irgend ein Stromfresser dranhängt der die Batterie über Nacht entlädt. Ev. Innenbeleuchtung oder irgendwas das nicht ausschaltet?

    Oder einfach zuviele Verbraucher am Stromkreis sodass der Alternator (Lichtmaschine) nicht genügend Strom liefert um die Batterie auch noch zu laden?

    Oder einfach ein loses Batteriekabel, Masseanschluss am Chassis oder Motor? :?:

    Ferndiagnose ist nicht einfach!
     
  7. #6 Pattlau, 03.01.2010
    Pattlau

    Pattlau

    Dabei seit:
    06.10.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Seeben Emil-Schuster Strasse 06118 Halle Deutschla
    Fahrzeug:
    Ford Fiesta, Octavia2 RS Facelift
    Werkstatt/Händler:
    Autohaus Ufer Halle,Brachstedt
    Kilometerstand:
    5000
    hatte vor kurzem das selbe problem, bei mir war es der lichtmaschinen regler
     
  8. #7 Bernd64, 03.01.2010
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.024
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo Tim

    Wenn du bei laufendem Motor die Batterie abklemmst, sollte der Motor normal weiter laufen.
    Geht er aus, dann ist es ein sicheres Zeichen, daß die Lichtmaschine defekt ist.

    Gruß Bernd
     
  9. #8 Mööp!, 03.01.2010
    Mööp!

    Mööp! Guest

    Ist nicht dein Ernst, oder??? 8|
     
  10. #9 Bernd64, 03.01.2010
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.024
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Ich verstehe deine Skepsis nicht !
    Habe ich bei meinem auch schon gemacht.
    Wo soll das Problem sein ?
    So machen es die Werkstätten auch. Selbst erlebt :)
    Es sollten aber alle zusätzlichen Verbraucher ausgeschaltet sein.

    Man soll aber bei laufendem Motor die Batterie nicht wieder anklemmen.
    Das könnte zu Problemen führen !

    Gruß Bernd
     
  11. #10 Superb*Pilot, 03.01.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Hallo Bernd,
    ich muß mich mein Vorrednern anschließen, denn unter den Sicherheitshinweisen für den Drehstromgenerator heißt es:

    Batterie oder Spannungsregler nicht bei laufendem Motor abklemmen, denn das kann zur Zerstörung der Diodenplatte führen.
     
  12. #11 badman42, 04.01.2010
    badman42

    badman42

    Dabei seit:
    10.11.2007
    Beiträge:
    661
    Zustimmungen:
    0
    Ort:
    Breitenbrunn
    Fahrzeug:
    Fabia 1
    Werkstatt/Händler:
    Autohaus Bierschneider
    bernd bist du wahnsinnig???

    bitte während eines laufenden motors NIE die batterie abklemmen!!!!!!!!!!!

    Induktionsspannungsspitzen können deine elektrik zerstören.

    werkstätten die dies vormachen, sollten seit min. 20 jahren keine autos mehr reparieren.

    seither gibt es steuergeräte...
     
  13. 555666

    555666

    Dabei seit:
    03.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Schon mal danke für die tips...

    aber jetzt glaube ich woran es liegt.

    meine frau hat so einen tollen Sitzheitzungsbezug der an den Zigarettenanzünder angeschlossen wird und diesen hat sie nicht gezogen.

    da bei unserem opel wenn man die zündung ausschaltet auch der Zigarettenanzünder aus ist.
    jetzt die FRAGE!!!!!

    Ist das beim Fabia nicht der Fall?
    Also zieht der Zigarettenanzünder auch Strom wenn der Schlüssel gezogen ist???

    Ich hoffe das es so ist. Dann nochmal laden und er läuft ja dann wieder...

    GRÜTZIEEE
     
  14. S

    S Guest

    Hallo! Richtig, die Steckdose führt immer Strom.

    MfG
     
  15. Snifi

    Snifi

    Dabei seit:
    27.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Ort:
    Dülmen
    Fahrzeug:
    Skada Fabia Combi 1,9TDI
    Kilometerstand:
    377800
    Habe letztes Jahr auch ein Problem wegen der Batterie und Lichtmaschine gehabt. Lichtmaschine wurde zweimal getauscht und bin trotzdem liegen geblieben. Nachdem ich dann bei einer Fachwerkstatt war, stellte sich raus das ein Steuerboard durch einen Kabelbruch defekt war und dadurch die Lichtmaschine kein Signal bekommen hat, um Strom zu erzeugen. Der freundlich hat mir dann nen "Herzschrittmacher" eingebaut, um das Steuerboard zu umgehen. Nach jedem Motorstart den Knopf drücken und der Wagen läuft ohne Probleme. Seitdem habe ich keine Probleme mehr gehabt und einiges an Geld gespart!
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. Y

    Y

    Dabei seit:
    31.10.2009
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeug:
    Skoda Fabia
    Werkstatt/Händler:
    Händler , Skoda
    Kilometerstand:
    186

    Das selbe Problem hatte ich auch .... Ein Kabelnbruch.Ich bin 2 mal liegen geblieben.ADAC meinte die Lima ist defekt.Bei Skoda wurde die gemessen und für gut befunden ! Eben so die Batterie.es hat nun 80 € gekostet.anstelle von 400 € finde ich das günstig ! Fachwerkstatt ist schon geiler :thumbsup:
     
  18. R2D2

    R2D2 Guest

    Da die Batterie schon getauscht wurde, wird es die wohl eher nicht sein. Auf jeden Fall sollte mal die Verkabelung und insbesondere die Stecker etc. an der LiMa gecheckt werden, da hat es schon öfter mal Ärger mit vergammelten Anschlüssen o.ä. gegeben.
     
Thema: Lichtmaschine oder Battarie defekt?
Besucher kamen mit folgenden Suchen
  1. skoda fabia lichtmaschine

    ,
  2. lichtmaschine skoda fabia

    ,
  3. lichtmaschine skoda octavia preis

    ,
  4. lichtmaschine defekt skoda fabia,
  5. lichtmaschine skoda fabia kosten,
  6. skoda octavia lichtmaschine defekt,
  7. skoda felicia lichtmaschine defekt,
  8. skoda fabia lichtmaschine defekt,
  9. lichtmaschine für skoda fabia,
  10. wie bekomme ich mit das die lichtmaschine kaputt ist,
  11. skoda lichtmaschine,
  12. lichtmaschine skoda roomster kosten,
  13. lichtmaschine regler fabia 1 probleme,
  14. lichtmaschine fabia 1,
  15. kosten lichtmaschine skoda rapid,
  16. laderegler lichtmaschine skoda fabia 2 ausbauen,
  17. skoda batterie oder Lichtmaschine?,
  18. Spannungsreglers der Lichtmaschine Yeti,
  19. lichtmaschine für skoda octavia bj.2001,
  20. Defekte Lichtmaschine bei Fabia 1400,
  21. Defekte Lichtmaschine bei Fabia Diesel,
  22. fabia lichtmaschine kaputt,
  23. fabia lichtmaschine defekt kosten,
  24. Lichtmaschine Skoda skoda superb defekt,
  25. lichtmaschinen regler yeti defekt
Die Seite wird geladen...

Lichtmaschine oder Battarie defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...