Lichtmaschine lädt nicht - wie prüfe ich, was defekt ist?

Dieses Thema im Forum "Skoda allgemein" wurde erstellt von schmidtd, 02.08.2010.

  1. #1 schmidtd, 02.08.2010
    schmidtd

    schmidtd

    Dabei seit:
    11.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,



    bei meinem Skoda Superb (160.000 km) hat vor einiger Zeit die Ladekontrolleuchte angefangen ab und zu zu leuchten. Ist dann aber wieder ausgegangen.

    Seit einer Woche fahre ich nur noch Batterie, Kontrolleuchte leuchtet durchgehend. Aufgrund der km-Leistung habe ich angenommen, dass die Kohlen runter waren. Gesundes Halbwissen. Das scheint es aber nicht zu sein, da ich den Regler jetzt ausgetauscht habe und die Lima immer noch nicht lädt. Ich habe das bei Leerlauf an den Batteriepolen gemessen - immer noch 12,3 V.



    Wie kann ich denn den Fehler eingrenzen?



    Es handelt sich um eine Valeo Lichtmaschine.



    Bin für jede Hilfe dankbar,



    Det
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Ich kann mir ehrlich gesagt nicht vorstellen, dass Du eine Woche lang auf Batterie gefahren sein sollst. Das muss ne Mega-Batterie sein. Bei meinem Polo war sie nach 2 Stunden alle.
     
  4. #3 Muskelkatermann, 02.08.2010
    Muskelkatermann

    Muskelkatermann

    Dabei seit:
    06.03.2010
    Beiträge:
    328
    Zustimmungen:
    0
    Ort:
    Kassel 34121 Deutschland
    Fahrzeug:
    Skoda Superb Combi 2.0 TDI
    Werkstatt/Händler:
    AH Ostmann
    Kilometerstand:
    14700
    12,3V ist AFAIK nicht genug, oder?

    @Paps bin auch schon eine Woche ohne Lima gefahren...
    Der alte PD TDI konnte sich gerade so selbst am laufen halten und gestartet wurde mit externer Starthilfebatterie.
    OK, dabei war zwar permanent der Masteralarm an, Blinken, Licht und alles was elektrisch läuft ging auch nicht, aber fahren :)

    Sollte man zwar nicht tun, aber das Geld war knapp. :whistling:
     
  5. whois

    whois

    Dabei seit:
    05.06.2007
    Beiträge:
    808
    Zustimmungen:
    0
    Ort:
    Schwarzwald
    Fahrzeug:
    Volvo V70 2.4 D5, ex Octavia 1U L&K 1.9 TDI
    Kilometerstand:
    138'000
    12,3V sind schon etwas wenig...
    Normalerweise sollte die Spannung der LiMa um die 14-14,5V liegen.

    Wobei, ich hab letzten Herbst eine neue LiMa eingebaut gekriegt, die Spannung war noch bei 11,8V, das einzige, was zu spüren war,das Licht flacker und das Automatikgetriebe schaltet wie wild rum...

    Bei 12,3V sollte die Kutsche ja schon noch zu fahren sein, ausser dass halt die Ladekontrollleuchte brennt.
     
  6. #5 Superb*Pilot, 02.08.2010
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Untersuche mal alle Masseverbindungen im Motorraum. Es könnte Korission an einem Massekabel vorliegen. Da die Kabel nicht gelötet sondern nur zusammengequetscht sind ergeben sich hier Schwachpunkte. Insbesondere auch an dem Anlasser.
     
Thema: Lichtmaschine lädt nicht - wie prüfe ich, was defekt ist?
Besucher kamen mit folgenden Suchen
  1. skoda fabia lichtmaschine lädt nicht

    ,
  2. lichtmaschine lädt nicht

    ,
  3. generator läd nicht

    ,
  4. lichtmaschine für skoda fabia,
  5. volvo v70 ladekontrolleuchte,
  6. superb 2.5 lichtmaschine testen,
  7. skoda fabia lichtmaschine,
  8. lichtmaschine lädt nicht,
  9. lichtmaschine läuft nur 12 v,
  10. lichtmaschine lädt bei standgas nicht
Die Seite wird geladen...

Lichtmaschine lädt nicht - wie prüfe ich, was defekt ist? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...