Lichtmaschine defekt?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Spoon72, 19.11.2010.

  1. #1 Spoon72, 19.11.2010
    Spoon72

    Spoon72

    Dabei seit:
    19.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Leute,

    habe schone einige interessante Themen zu meinem Fehlerbild gefunden.

    Fabia 1.2. Bj: 2006

    Es leuchtet während der Fahrt die Handbremsenleuchte, die ABS-leuchte und ab und zu geht die Servo nicht mehr. Es flackert auch das Licht draußen und bei der Armatur.
    Nach einem Neustart ist wieder alles ok oder es geht einfach während der Fahrt wieder

    Der Fehler tritt nur sporadisch auf und 1 1/2 Jahre tratt er gar nicht auf.
    Das auslesen des Fehlers brachte diesmal eine sporadische Unterversorgung zu Tage.

    War gerade in der Werkstatt und die sagten mir das die Lima defekt sein soll. Die Batteriespannung geht von 14 runter auf 12,6.
    Die Sicherungen wurden auch kontrolliert und es wurde mir gesagt das diese alle OK sind.

    Der komplette Kabelbaum wurde letztes Jahr auch schon kontrolliert -> ohne Ergebnis.

    Jetzt meine Frage:

    Kann das wirklich an der Lima liegen?
    Kann es wirklich sein das 1 1/2 Jahre der Fehler nicht auftritt und aufeinmal wieder. Dann hätte ja damals schon die Lima defekt sein müssen.

    Geht mir nur darum, nicht das ich die lima wechseln lasse und nachher tritt der Fehler wieder auf.

    LG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Steffön, 19.11.2010
    Steffön

    Steffön Guest

    hast du die gleichen probleme auch ohne verbraucher wie licht lüftung scheibenwischer usw?
     
  4. #3 Spoon72, 19.11.2010
    Spoon72

    Spoon72

    Dabei seit:
    19.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    wenn Scheibenwischer & Lüftung an oder aus sind tritt es auf

    Bei Licht tritt es nicht immer auf -> aber immer öfter :-)

    Da ich erst Nachts immer Feierabend habe bemerke ich es da also immer mit Licht.

    Wie gesagt es tritt sehr sporadisch auf.
     
  5. #4 Homer J., 19.11.2010
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Bevor ich die LiMa wechseln würde, würde ich alle Masseverbindungen und Plusverbindungen checken ob da nicht was lose oder gammelig ist. Falls nicht, dann erst mal den Regler, der kostet deutlich weniger als die LiMa. Die kann man bei Nichterfolg immernoch tauschen...
     
  6. Y

    Y

    Dabei seit:
    31.10.2009
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeug:
    Skoda Fabia
    Werkstatt/Händler:
    Händler , Skoda
    Kilometerstand:
    186
    Hallo

    Ich hatte genau das selbe Problem wie du ! es passierte alle 3-6 Monate ! Wenn du die Zündung einschaltest flackert dann das Batterie symbol oder geht manchmal aus ? oder garnicht an ?

    Also bei mir war es nur ein Kabel das defekt war , kostete 35 € incl. einbau.(Batterie Laden + ein + Ausbau dann 80 ) Beim Fabia nicht selten defekt.Auf der Rechnung steht : Kabel für Generator in Stand gesetzt.
    Das man das bei Skoda herrausgefunden hat bin ich sehr froh drüber - der ADAC hat mir geraten , bzw gesagt die Lima ist defekt und muss getauscht werden.
     
  7. #6 Spoon72, 20.11.2010
    Spoon72

    Spoon72

    Dabei seit:
    19.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für Eure Ratschläge, werde ich mal der Werkstatt unterbreiten.

    Das Batterie Symbol flackert nicht und geht ganz normal nach einer Zeit aus.

    Jetzt ist es sogar so, wenn ich den Schlüssel rein stecke und nicht starte, kein Verbraucher aktiv ist, ABS und Handbremsleuchte blinken und konstant leuchten.

    Kommt das auch von der Lima - obwohl nicht gestartet wurde?

    Die Werkstatt wollte erst mal schauen ob der Wechsel des Reglers an der LiMa abhilfe schafft, aber da Weekend ist hat sich noch keiner gemeldet ob Sie einen haben oder erst bestellen müssen. :-(
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Y

    Y

    Dabei seit:
    31.10.2009
    Beiträge:
    153
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeug:
    Skoda Fabia
    Werkstatt/Händler:
    Händler , Skoda
    Kilometerstand:
    186
    [
    Jetzt ist es sogar so, wenn ich den Schlüssel rein stecke und nicht starte, kein Verbraucher aktiv ist, ABS und Handbremsleuchte blinken und konstant leuchten.

    Kommt das auch von der Lima - obwohl nicht gestartet wurde?

    Die Werkstatt wollte erst mal schauen ob der Wechsel des Reglers an der LiMa abhilfe schafft, aber da Weekend ist hat sich noch keiner gemeldet ob Sie einen haben oder erst bestellen müssen. :-([/quote]



    ich glaube das ist so weil die Batterie am ende ist.Springt der denn noch normal an ? was machen die Tachonadeln wenn die Zündung an ist ?
     
  10. #8 Spoon72, 23.11.2010
    Spoon72

    Spoon72

    Dabei seit:
    19.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Anspringen tut er Problemlos. Die Tachonadel bleibt ganz ruhig und wenn ich Gas gebe, funktioniert sie einwandfrei.

    Habe das Auto bei der Werkstatt gelassen damit diese selber Probefahren und den Fehler finden.
     
Thema: Lichtmaschine defekt?
Besucher kamen mit folgenden Suchen
  1. Kabelbaum generator ist gesetzt skoda

    ,
  2. skoda fabia lichtmaschine defekt

    ,
  3. Symbol Generator Werkstatt skoda.superb www.skodacommunity.de

Die Seite wird geladen...

Lichtmaschine defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...