Lichtmaschine defekt?

Diskutiere Lichtmaschine defekt? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo meine Lieben! Nach etwas längerer Standzeit ist es mir wie auch vielen anderen passiert das meine Banner 62Ah Batterie leer und kein...

  1. Forci

    Forci

    Dabei seit:
    12.07.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo meine Lieben!

    Nach etwas längerer Standzeit ist es mir wie auch vielen anderen passiert das meine Banner 62Ah Batterie leer und kein Starten mehr möglich war. Nun gut, für diese Fälle hat ma ja ein Ladegerät, also aufladen und wieder einbauen. Alles soweit ok. Um sicher zu gehen hab ich noch mit einem Multimeter nachgemessen und auch gleich gemessen ob die Lima genug Saft liefert. Während des Messens mit eingeschaltenem Motor und Verbrauchern (Heckheizung, Gebläse und Fernlicht ist mir aufgefallen das die Spannung ohne die Drehzahl zu erhöhen auf 11,9 V absinkt.
    Bei Drehzahlerhöhung 2500-3000 rpm werden allerdings 13,3 V geliefert und ohne Verbraucher und ohne Drehzahlerhöhung 13,8V. Dann man allgemein liest das die Spannung zwischen 13,5V und 14,2V liegen sollte bin ich mehr als besorgt denn 11,9V ist doch ziemlich wenig, oder ist das beim Felicia 1.3 MPI 50kW anders? Wenn nicht, wundert es mich auch nicht das die Batterie sich entladen hat und ich muss davon ausgehen das die Lima hin ist?
     
  2. #2 thomas64, 01.03.2016
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo Forci,
    hast du noch ein paar Angaben für mich?

    wieviel km hat dein Feli drauf?
    wie alt ist die Batterie? wurde sie mit einem ordentlichen Testgerät mal geprüft?
    leuchtet die Generatorkontrolle bei Zündung ein und Motor aus?
    erlischt die Leuchte nach dem Motorstart?
    glimmt diese Leuchte (also die Generatorkontrolle) evtl. bei Leerlaufdrehzahl und hoher Last (viele starke Verbraucher ein)?
    ist die Keilriemenspannung OK?
    sind relevante Kabel OK? also Batteriepolkabel, B+ am Generator (Oxidation, lose...)?usw...auch die Masseverbindung Motor- Karosserie prüfen.

    Bedenke, das ein 15 Euro Baumarkt Ladegerät (evtl) nichts taugt. Eine alleinige Spannungsmessung ist nur bedingt aussagekräftig, ergänzend sollte der Ladestrom (Lima B+ zu Batterie + (das dicke Kabel)) bei lfd. Motor und starken Verbrauchern ein, gemessen werden. am besten mit ca 100 A Stromzange.

    Ausserdem sollte der Ruhestrom geprüft werden. So ca 30-40 mA sollten hier nicht überschritten werden, würd ich sagen.

    Grüße
    thomas
     
  3. Forci

    Forci

    Dabei seit:
    12.07.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Thomas!
    Danke für die Antowort und sry für meine späte Rückmeldung!

    Mein Feli ist um die 149000 km gelaufen und ich habs derzeit lediglich mit einem Multimeter und einem 13 € Lichtmaschinentester geprüft also professionell leider noch nicht aber Termin für diese Woche steht bereits. Ja, die Leuchte geht beim Start an und dann ganz normal wie gewohnt nach ein paar Sekunden wieder aus und glimmt auch nicht im Leerlauf und auch nicht unter Last (Heckscheibenheizung, Gebläse Heizung, und Licht). Also meiner Meinung nach ist die Spannung ok, liegt stramm an also durchschlupfen eher unwahrscheinlich. Wegen den Kabeln und den Kontakten werd ich nochmal nachsehen müssen. Bzgl. einer Stromzange muss ich eher passen da ich nur Hobbybastler bin hab ich grad mal ein Multimeter :-) Ich guck mal wegen den Kontakten und meld mich nach dem Prüfungstermin wieder. Bin gespannt was dabei rauskommt denn falls die Lima defekt wäre ist diese auch net grad die billigste (90Ah für 360€).

    Danke für die Geduld + lg
    Forci
     
  4. #4 thomas64, 20.03.2016
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    16
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo Forci, kein Problem!
    beachte aber auch die anderen Punkte!
    Batteriealter! auf dem Minuspol eingeprägt zB 03/16 für März 2016
    am besten Batterie mit einem ordentlichen Prüfgerät prüfen (lassen)
    und vor allen Dingen den Ruhestrom!! (Zusatzeinbauten zB die die Batterie entleeren können)

    schon klar, das mit der Stromzange usw. hab ich auch nicht zu Hause sowas. wollte nur den konventionellen Prüfweg dar stellen.

    Grüße
    thomas
     
Thema: Lichtmaschine defekt?
Besucher kamen mit folgenden Suchen
  1. lichtmaschine skoda felicia 1.3mpi

Die Seite wird geladen...

Lichtmaschine defekt? - Ähnliche Themen

  1. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  2. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  3. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...
  4. Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker

    Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker: Hallo!leider sind bei unserem roomster die pdc und die rückfahrscheinwerfer defekt. Bei einlegen des rückwärtsgangs ertönt manchmal das Signal für...
  5. Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt

    Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt: Hallo zusammen, ich bin neu hier im Forum und bin stolzer Besitzer eines Skoda Fabia 6Y 1,9 SDI :D. Leider ist mir am Samstag die Lichtmaschine...