Lichtleiste am Fahrradträger funktioniert nicht

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von fabianissimo, 07.06.2014.

  1. #1 fabianissimo, 07.06.2014
    fabianissimo

    fabianissimo

    Dabei seit:
    29.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi 1.2 TSI 77kw
    Kilometerstand:
    200
    Hallo!

    Mein Händler hat an meinem neuen Fabia Kombi vor AUslieferung eine Westfalia AHK mit 13-poligem Stecker montiert.

    Ich habe einen etwas älteren Twinny Load Prestige ECO Fahrradträger. Er hat einen 7-polige und einen 13-poligen Anschluss, bei dem allerdings nur 8 Pins belegt sind. Jedenfalls funktioniert die Lcihtleiste am Träger gar nicht.

    Danke für Eure Hilfe

    Fabianissimo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 07.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Kein Blinker und nichts?
    Dann ist da sicherlich die Verkabelung nicht angeschlossen...was allerdings der größte Witz auf Erden währe!
    Aber es muss wohl eher an deinem Träger liegen...den, eine Werkstatt wird doch sicherlich, das hoffe ich zumindest für diese Werkstatt, das Auto ohne Funktionskontrolle nicht herausgeben...
     
  4. #3 fabianissimo, 07.06.2014
    fabianissimo

    fabianissimo

    Dabei seit:
    29.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi 1.2 TSI 77kw
    Kilometerstand:
    200
    Ja, gar nichts leuchtet. Das wäre wirklich ein schlechter Witz...immerhin die Werkstatt, bei dem ich den Fabia gekauft habe.
    Also ist das normal, wenn nur 8 von den den 13 Pins belegt sind!?
    Ist das erste mal, dass ich mit AHK arbeite. Ich denke, vielleicht habe ich etwas falsch gemacht: Dose am Stecker der AHK ansetzten, eine viertel Drehung nach rechts, fertig, dei Verbindung scheint zu sitzen.
     
  5. #4 dathobi, 07.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Die Pin Belegung und die Drehrichtung/Menge ist schon richtig...allerdings scheint mir es so zu sein das vielleicht die Verkabelung im Fahrzeug selbst "Vergessen" wurde.
    Bleibt dann aber noch zu Wissen warum das dann nicht in der Werkstatt festgestellt worden ist...
     
  6. #5 fabianissimo, 07.06.2014
    fabianissimo

    fabianissimo

    Dabei seit:
    29.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi 1.2 TSI 77kw
    Kilometerstand:
    200
    ich wende mich am Dienstag mal an die Werkstatt und berichte. Immerhin wurde mein Fabia einen Tag später als vorgesehen an mich ausgeliefert, weil sie in der Werkstatt die AHK/PDC "anlernen" wollten.
     
  7. #6 dathobi, 07.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Ich weiß ja nicht wie es bei den aktuellen Fabias so gemacht wird, aber die Freischaltung hat doch sicherlich nichts mit der Fahrzeugbeleuchtung zu tun, die sollte auch ohne Freischaltung funktionieren. Das hätte die Werkstatt aber auch schon im funktionierenden Zustand übergeben müssen.
     
  8. #7 fabianissimo, 07.06.2014
    fabianissimo

    fabianissimo

    Dabei seit:
    29.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi 1.2 TSI 77kw
    Kilometerstand:
    200
    Naja, mal sehen. Vielleicht besser für mich, wenn es die Werkstatt ist. als der Träger.
     
  9. #8 dathobi, 07.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Kann mir nicht vorstellen das am Träger was sein soll...zumindest sehr unwahrscheinlich, weil ja scheinbar überhaupt nichts leuchtet...
     
  10. #9 fabianissimo, 08.06.2014
    fabianissimo

    fabianissimo

    Dabei seit:
    29.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi 1.2 TSI 77kw
    Kilometerstand:
    200
    Kann es sein, dass bei Heckträger/Anhängerbetrieb die Sicherung 12 "Steuergerät für die Anhängererkennung" belegt sein muss? Platz 12 ist bei mir unbelegt.
     
  11. #10 dathobi, 08.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Dann mach doch einfach mal eine 10 oder 15 Amp Sicherung rein prüfe das mal.
    Wie ich schon geschrieben habe, ich weiß nicht wie das beim Facelift angeschlossen wird, beim VFL wird es halt an den vorhandenen Rückleuchten angeschlossen und die PDC Abschaltung am vorhandenen Steuergerät, anschliessend dem Bordnetzsteuergerät ein Zeichen geben das jetzt eine AHK dran ist damit auch die Blinkerüberwachung funktioniert...
     
  12. #11 fabianissimo, 08.06.2014
    fabianissimo

    fabianissimo

    Dabei seit:
    29.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi 1.2 TSI 77kw
    Kilometerstand:
    200
    Das hatte ich probiert, Pech nur, dass freien Sicherungssteckpläzte nicht verkabelt sind. Was bedeutet VFL?
     
  13. #12 dathobi, 08.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    VFL=Vor Face Lift
     
  14. #13 fabianissimo, 10.06.2014
    fabianissimo

    fabianissimo

    Dabei seit:
    29.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi 1.2 TSI 77kw
    Kilometerstand:
    200
    Stand der Dinge: Nachdem die Werkstatt den Fahradträger an einem anderen Fahrzeug erfolgreich probierte, erkannte sie meine Reklamation als berechtigt an und gab mir einen Termin für Donnerstag zur Fehlersuche. Über die Art des Fehlers wollte der Servicemitarbeiter sich nicht festlegen.
     
  15. #14 dathobi, 11.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Da bin ich aber mal gespannt...
     
  16. #15 fabianissimo, 12.06.2014
    fabianissimo

    fabianissimo

    Dabei seit:
    29.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi 1.2 TSI 77kw
    Kilometerstand:
    200
    Heute war ich in der Werkstatt. Die Codierung der AHK war in Ordnung aber nach 90 Minuten entdeckten sie ein lose herumhängendes Massekabel hinter einem Seitenteil am Heck, dass bei der Montage vergessen wurde anzuschließen! Danach war alles klar.
    Dem Verkäufer, der dei Reklamation angenommen hatte, war die Sache peinlich, der Serviceangestellte der Werkstatt war zwar zuvorkommend und höflich, jedoch kein Wort des Bedauerns und keine Entschuldigung; immerhin ein großes Autohaus für Audi/VW/Skoda, das nach eigenen Angaben 5000 Neu- und Gebrauchtfahrzeuge jährlich absetzt.
    Wahrscheinlich tut man für Skodakäufer, noch dazu eines kleinen Modells und EU-Reimports nur das Nötigste, um das Image nicht zu gefährden.
     
  17. #16 dathobi, 12.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Was habe ich gesagt?
     
  18. #17 fabianissimo, 12.06.2014
    fabianissimo

    fabianissimo

    Dabei seit:
    29.05.2014
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Kombi 1.2 TSI 77kw
    Kilometerstand:
    200
    Ja, das hatte ich gehofft, Defekt am Träger wäre für mich die schlechtere Alternative gewesen...
     
  19. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. IFA

    IFA

    Dabei seit:
    28.06.2013
    Beiträge:
    676
    Zustimmungen:
    51
    Fahrzeug:
    F II Combi TDI 75PS Family
    Werkstatt/Händler:
    VW
    Kilometerstand:
    230000
    so ist das wenn die Werkstatt nicht testet was sie eingebaut hat...
     
  21. #19 dathobi, 15.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Ganz ehrlich...da hätte ich mal auf dem Tresen gehauen...
     
Thema: Lichtleiste am Fahrradträger funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. fahrradträger linke seite funktioniert nicht

    ,
  2. beleuchtung fahrradträger am auto funktioniert nicht

    ,
  3. fahrradträger licht brennt nicht

Die Seite wird geladen...

Lichtleiste am Fahrradträger funktioniert nicht - Ähnliche Themen

  1. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  2. Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!

    Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!: Hallo bräuchte eure hilfe. Habe eine gebrauchte Webasto tt C gekauft die in mein skoda octavia II combi tdi rs bj2008 eingebaut. heizgerät...
  3. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  4. Heizung funktioniert nicht so wie sie soll.

    Heizung funktioniert nicht so wie sie soll.: Hallo Leute, habe seit kurzem bei meinem 3.6er das Problem mit der Heizung im Innenraum. Beim Beginn der Fahrt kommt nach kurzer Zeit warme Luft...
  5. Sprachsteuerung funktioniert nur schlecht =(

    Sprachsteuerung funktioniert nur schlecht =(: Guten Morgen! habe gestern endlich (nach 6 Monaten warten) meinen Superb bekommen - und bin begeistert! Die Sprachsteuerung scheint mir aber...