Lichtflackern !!! HILFE!!

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Aspire87, 06.03.2009.

  1. #1 Aspire87, 06.03.2009
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Hallo Skodafreunde!

    Ich habe ein kleines Problem.

    Wenn ich das Licht zuschalte (egal ob Stand oder Abblendlicht) dann sieht man wie im Cockpit das grüne Licht so leicht flackert

    zu sehen wo links die Uhrzeit steht und rechts das Feld wo die KM stehen !! Es flackert halt leicht !!

    ABER NUR WENN DER MOTOR AN IST UND IM LEERLAUF LÄUFT!!! bei GAS geben ist das flackern weg!
    Auch wenn der Motor AUS ist dann ist das flackern weg

    was ich vielleicht auch noch erwähnen sollte = vor 1 oder 2 monaten hatte ich schonmal ein Lichtflackern - was aber ARG DEUTLICH zu sehen war... ÜBERALL..
    sogar das Abblendlicht hat übel geflackert --> und auch da das gleiche-->sobald GAS dann flackern weg -->sobald Motor aus dann flackern weg !
    damals bin ich dann ins autohaus gefahren und man hast festgestellt das die Batterie Pole locker waren!!

    danach war das Problem weg !! Nun ist es wieder da - aber diesmal nur LEICHT. und diesmal kann man im Abblendlicht KEIN flackern erkennen.

    So jetz habe ich jede Einzelheit aufgeschrieben - Hoffe jemand kann mir helfen ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SFE

    SFE

    Dabei seit:
    29.10.2005
    Beiträge:
    596
    Zustimmungen:
    0
    Fahrzeug:
    Fabia I 1.4 16V
    Ich persönlich würde mal auf auf einen Fehler an der Lichtmaschine tippen... das sie halt nich genung Leistung mehr bringt...Hatte das deine Werkstatt damals mal überprüft?
     
  4. #3 Aspire87, 06.03.2009
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Ja, als ich damals das Problem hatte, hat die Werkstatt zuerst einen Lima Test gemacht -> hat gesagt das diese hervorragend arbeitet und dann haben sie an der batterie die lockeren Pole endeckt...

    Also gehen wir jetz mal davon aus das es diesmal auch nicht die Lima ist :rolleyes:

    weitere Vorschläge ... ? :)
     
  5. #4 Aspire87, 07.03.2009
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    Keiner weitere Vorschläge/Lösungen ? :(
     
  6. topu

    topu

    Dabei seit:
    07.03.2009
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    Fabia RS, KTM990SM
    Werkstatt/Händler:
    AH Ullmann / Wunstorf
    Kilometerstand:
    50000
    Hallo,
    hast du noch andere (große) Stromverbraucher eingeschaltet?
    Es ist nun mal so, dass die Lima im Leerlauf nicht die volle Leistung bringt.
    Ist der Motor aus, hast du die konstante Batteriespannung anliegen, deshalb flackert das Licht nicht.
    Läuft der Motor mit höherer Drehzahl, fängt der Laderegler seine Arbeit an, und es liegt eine Spannung von ca. 14,4V an, somit auch kein flackern.
    Im Leerlauf läuft ein Motor nie ganz rund sondern bei jeder Zündung findet eine Beschleunigung statt, deshalb schwankt die Spannung zwischen Batterie- und LimaSpannung, das kann als Flackern wahrgenommen werden.
    Solange das Batteriesymbol nicht leuchtet oder das Flackern nicht bei höherer Drehzahl kommt, würde ich mir keine Gedanken machen

    Viele Grüße
    Torsten
     
  7. #6 schkodda, 10.03.2009
    schkodda

    schkodda

    Dabei seit:
    10.03.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Königslutter
    Fahrzeug:
    Skoda Fabia Combi 6Y , 55 kW
    Kilometerstand:
    88000
    Schau doch mal in dieses Forum unter der Überschrift


    Geber für Lenkwinkel Problem
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 KleineKampfsau, 10.03.2009
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.999
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Würde jetzt aus dem Bauch heraus auch sagen, LWS. War grade beim Vorfacelift (und der Extreme sollte einer der letzen Vorfaceliftmodelle sein) ein recht verbreiteter Mangel....

    Andreas
     
  10. #8 Aspire87, 17.03.2009
    Aspire87

    Aspire87

    Dabei seit:
    30.01.2009
    Beiträge:
    586
    Zustimmungen:
    32
    Ort:
    Lutherstadt Eisleben Deutschland
    Fahrzeug:
    Skoda Octavia 3 1.4TSI Limo Elegance
    Werkstatt/Händler:
    Skoda Autohaus "Liebe"
    Kilometerstand:
    50000
    nee LWS ist in Ordnung - sonst würden sich meine Probleme gravierender zeigen.

    Es liegt an der Batterie.. die is fast leer durch meinen enormen Kurzstreckenverkehr...
     
Thema: Lichtflackern !!! HILFE!!
Besucher kamen mit folgenden Suchen
  1. auto licht flackert im leerlauf

    ,
  2. lichtflackern auto

    ,
  3. licht flackert skoda fabia

    ,
  4. skoda fabia 6y licht flackert,
  5. warum flackert licht bei skoda fabia und was kann mann dagegen machen,
  6. skoda spannung bricht ein licht flackert,
  7. flackerndes abblendlicht skoda fabia
Die Seite wird geladen...

Lichtflackern !!! HILFE!! - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades

    Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades: Ich kenne es bisher so, dass ich mit Hilfe des Multifunktionslenkrades in meiner Kontakliste blättern und anschließend auch den Ruf aktivieren...
  3. Scheibenreinigungsanlage deaktieren hilfe

    Scheibenreinigungsanlage deaktieren hilfe: Hallo Eine frage habe mich auch schon so infoermiert wie man diese scheinwerfer reinigunganlage deaktieren kann Bei meinem handbuch steht dass...
  4. Schaden Bitte Hilfe von den Versicherungsprofis

    Schaden Bitte Hilfe von den Versicherungsprofis: Hallo Leute, sorrx schonmal für Tippfehler. Hatte gerade nen Erlebnis der 3. Art oder mit ner Frau am Steuer. Nenne Sie im Text Mutti. folgendes...
  5. SUCHE VCDS Hilfe nach dämlicher VCDS Codierung

    SUCHE VCDS Hilfe nach dämlicher VCDS Codierung: Suche dringende Hilfe in VCDS und BCM nach dämlicher Codierung... [GALLERY] Standardmäßig war dort bei Byte18 "00" Beleuchtung:...