Lichtalarm häufiges Problem?!

Dieses Thema im Forum "Skoda Rapid Forum" wurde erstellt von DaBayer, 21.06.2014.

  1. #1 DaBayer, 21.06.2014
    DaBayer

    DaBayer

    Dabei seit:
    05.05.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeug:
    Rapid SB Style+ 1.6TDI GreenTec 77kw
    Werkstatt/Händler:
    AS Sedlmaier Weixerau
    Kilometerstand:
    36500
    Servus zusammen,

    mein Rapid SB ist jetzt eine Woche alt und hat mir schon 2 mal nach einschalten des Abblendlichts einen orangen Lichtfehler angezeigt (Lichtsymbol mit Ausrufezeichen).
    Nach einem Neustart war er wieder weg und während der Fehler da war funktionierten alle Lichter. Also eigentlich eine Falschmeldung.

    Mein :) meinte das wäre derzeit beim Style Plus öfter der Fall und er will nächste Woche das Steuergerät tauschen.

    Kennt den Fehler schon jemand? Kann mir kaum vorstellen, dass nach einer Woche das Steuergerät hinüber ist...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Miky

    Miky

    Dabei seit:
    25.02.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Der Style Plus meiner Frau (aus 2/2014) hatte in den ersten 2 Wochen auch öfters einen Fehler der Kontrolllampe. Danach nie wieder aufgetaucht- werden das aber weiter beobachten.


    Gesendet von meinem iPhone mit Tapatalk
     
  4. #3 RapidWob, 21.06.2014
    RapidWob

    RapidWob

    Dabei seit:
    25.04.2014
    Beiträge:
    137
    Zustimmungen:
    7
    Ort:
    Wolfsburg
    Fahrzeug:
    Rapid Limo Drive 1,6TDI 77kW, Audi 100 Quattro Turbo
    Werkstatt/Händler:
    Skoda Zentrum Wolfsburg
    Kilometerstand:
    45.000
    Habe meinen ganze zwei Tage und er hat mir gestern schon "Leuchtmittel defekt" (1x) angezeigt :(
    wenn das öfters auftritt, werd ich wohl auch mal zum Händler fahren..
     
  5. #4 Fabi Haft, 21.06.2014
    Fabi Haft

    Fabi Haft

    Dabei seit:
    18.04.2014
    Beiträge:
    390
    Zustimmungen:
    26
    Ort:
    Hamburg
    Fahrzeug:
    Rapid Spaceback Style Plus 1.2 TSI 77 KW Green Tec
    Werkstatt/Händler:
    Skoda Auto Hamburg Horn
    Kilometerstand:
    20500
    Hatte ich heute auch. Style Plus - gestern geholt - heute war die Birne dann irgendwann an. Nach Motorneustart wieder aus.
     
  6. #5 DaBayer, 22.06.2014
    DaBayer

    DaBayer

    Dabei seit:
    05.05.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeug:
    Rapid SB Style+ 1.6TDI GreenTec 77kw
    Werkstatt/Händler:
    AS Sedlmaier Weixerau
    Kilometerstand:
    36500
    Danke für Eure Antworten!

    Scheint ja doch ein Teilserienproblem zu sein. Bin auf die Lösung von meinem :) gespannt.
    Am Mittwoch habe ich den Termin und werde Euch danach berichten ob der Austausch des Steuergerätes eine Lösung ist.

    Schönen Sonntag!
     
  7. Buhu91

    Buhu91

    Dabei seit:
    03.01.2014
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeug:
    Skoda Rapid Spaceback 1.6 TDI Elegance
    Werkstatt/Händler:
    Skoda Zentrum Nürnberg Feser
    Kilometerstand:
    50000
    Tatsächlich hatte ich das auch schon 2 mal. Aber ich hab mir darüber eigentlich keine Gedanken mehr gemacht, weil das letzte mal als das war schon wieder mehrere Wochen her ist und zum anderen es jedesmal nach dem Motorneustart weg war. :S
     
  8. #7 DaBayer, 25.06.2014
    DaBayer

    DaBayer

    Dabei seit:
    05.05.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeug:
    Rapid SB Style+ 1.6TDI GreenTec 77kw
    Werkstatt/Händler:
    AS Sedlmaier Weixerau
    Kilometerstand:
    36500
    Servus zusammen,

    also erst einmal ein kleiner Zwischenbericht:

    Gerade einen Anruf vom :) bekommen.

    Fehlerspeicher wurde ausgelesen und die Spannung auf dem Kreislauf der Abblendlichter gemessen und obwohl es bloß
    eine Falschmeldung ist, da ja die Lichter funktionieren wird bei mir Steuergerät und evtl. Scheinwerfer getauscht.

    Leider ist das Steuergerät bei Skoda auf Lieferrückstand somit wird es erst in ca. 1-2 Wochen ausgetauscht.

    Sobald das erledigt ist melde ich mich wieder ...
     
  9. #8 DaBayer, 17.07.2014
    DaBayer

    DaBayer

    Dabei seit:
    05.05.2014
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeug:
    Rapid SB Style+ 1.6TDI GreenTec 77kw
    Werkstatt/Händler:
    AS Sedlmaier Weixerau
    Kilometerstand:
    36500
    Servus zusammen,

    also bei meinem wurde jetzt das Steuergerät getauscht und seitdem kein Lichtalarm mehr.

    Wie sieht es bei Euch damit aus? Von selbst verschwunden?
     
  10. #9 Bennoman, 18.07.2014
    Bennoman

    Bennoman

    Dabei seit:
    03.01.2014
    Beiträge:
    1.485
    Zustimmungen:
    53
    Ort:
    12679 Berlin
    Fahrzeug:
    Skoda Rapid Spaceback Style Plus 1.4 DSG Green Tec
    Werkstatt/Händler:
    Paul`s Garage
    Kilometerstand:
    26000
    Ich hatte es jetzt auch 2x aber ohne Mitteilung im Maxi Dot, welche Lampe defekt sei. Laut Bordbuch sollte dies ja angezeigt werden.

    Werde das auch mal beobachten und beim nächsten auftreten ein Foto machen und zum :) fahren. Wenn die ein Steuergerät tauschen wäre einerseits vielleicht gut, da man dann gleich das vom Modell mit Regensensor nehmen könnte (wenn es ein anderes ist), andererseits sind alle Programmierungen weg :huh:
     
  11. #10 Fabi Haft, 18.07.2014
    Fabi Haft

    Fabi Haft

    Dabei seit:
    18.04.2014
    Beiträge:
    390
    Zustimmungen:
    26
    Ort:
    Hamburg
    Fahrzeug:
    Rapid Spaceback Style Plus 1.2 TSI 77 KW Green Tec
    Werkstatt/Händler:
    Skoda Auto Hamburg Horn
    Kilometerstand:
    20500
    Ich hatte 3 mal Lichtalarm innerhalb der ersten 4 Tage.
    Danach kam nichts mehr. Seit 4 Wochen Ruhe.
    Im Maxi Dot stand nie was.
     
  12. #11 shakarri, 20.07.2014
    shakarri

    shakarri

    Dabei seit:
    16.11.2012
    Beiträge:
    81
    Zustimmungen:
    2
    Ort:
    Lüdenscheid
    Fahrzeug:
    Skoda Rapid 1.2 TSI (105 PS)
    Werkstatt/Händler:
    Autohaus Trimpop, Lüdenscheid
    Kilometerstand:
    30000
    Bei meiner Limo (EZ 02/13) ist es mir auch schon 2x aufgefallen. Kam jetzt aber länger schon nicht mehr. Werde es beim nächsten Termin beim ☺ mal ansprechen.
     
  13. #12 scorpion86de, 30.08.2014
    scorpion86de

    scorpion86de

    Dabei seit:
    02.09.2006
    Beiträge:
    299
    Zustimmungen:
    11
    Welches Steuergerät soll das sein? Das BCM?


    gruß
     
  14. Yoes

    Yoes

    Dabei seit:
    10.12.2014
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    O3 Combi 1.6 TDI DSG Elegance weiß , Rapid Spaceback Style Plus 1.6 TDI rot
    Kilometerstand:
    26000
    ja bei auch das gleiche Problem nach drei tagen. dreimal beim Skoda Händler. Fehler sporadisch. dreimal zurückgesetzt und einmal direkt ein online update gemacht. Fehler danach wieder aufgetaucht. dasselbe hatte ich auch bei meinem O3 als der neu war
     
  15. Yoes

    Yoes

    Dabei seit:
    10.12.2014
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    O3 Combi 1.6 TDI DSG Elegance weiß , Rapid Spaceback Style Plus 1.6 TDI rot
    Kilometerstand:
    26000
    hab zur Zeit aber Ruhe mit der Fehlermeldung. Wahrscheinlich Selbstheilung :P
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 scorpion86de, 07.01.2015
    scorpion86de

    scorpion86de

    Dabei seit:
    02.09.2006
    Beiträge:
    299
    Zustimmungen:
    11
    Der Rapid meines Pa war mehrfach in der Werkstatt wegen dem Fehler "Lichtausfall". Momentan ist Ruhe. Mal schauen wie lange...


    gruß
     
  18. #16 seagrove72, 25.02.2015
    seagrove72

    seagrove72

    Dabei seit:
    31.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hatte bei meinem das Problem auch schon ein paar mal. Habe das aber auf die LED Nummernschildbeleuchtunf geschoben und gedacht er erkennt wohl nicht so richtig ob die ok ist.
    Im Maxi-Dot stand nichts.

    Werds mal ansprechen beim Händler. Muss ja eh vorbei wegen der Servolenkung. Habe gerade heute den Brief bekommen.
     
Thema: Lichtalarm häufiges Problem?!
Besucher kamen mit folgenden Suchen
  1. skoda rapid spaceback zeigt Fehler bei Lampe an

    ,
  2. fehlermeldung bei skoda rapid ausrufezeichen

    ,
  3. rapid spaceback problem wackelkontakt

Die Seite wird geladen...

Lichtalarm häufiges Problem?! - Ähnliche Themen

  1. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...
  2. Problem mit der Zentralverriegelung

    Problem mit der Zentralverriegelung: Hallo zusammen, ich habe eine Frage zu meinem "Neuen" Fabia I Kombi, Cool Edition, Baujahr 2006. Kann es sein, dass die Zentralverriegelung auf...
  3. Getriebe Problem 1.3

    Getriebe Problem 1.3: Hallo, Da bei mir in nächster Zeit ein Getriebe Wechsel ansteht möchte ich mich mal bei euch informieren ob bei dem Ausbau etwas schief gehen...
  4. Problem in der Elektrik / Leuchtenausfall

    Problem in der Elektrik / Leuchtenausfall: Hey Leute, Ich habe ein Problem. Fahre einen Octavia II 1,6l TDI von Oktober 2011. Seit einigen Tagen leuchtet Beleuchtungskontrolllampe und im...
  5. Problem mit Heckklappe Superb II - Fehlerliste?

    Problem mit Heckklappe Superb II - Fehlerliste?: Moin zusammen, bin neu hier und habe bisher leider keinen passenden Thread zu meinem Problem gefunden..... Die Heckklappe meines Superb II Combi...