Licht flackert, Klackgeräusch...

Diskutiere Licht flackert, Klackgeräusch... im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo zusammen... Ich habe ein Problem mit meinem Roomster, 1.4 TDI, BJ 2006. Im kalten Zustand klackt es im Bereich der Relais und zeitgleich...

  1. #1 leines25, 08.11.2013
    leines25

    leines25

    Dabei seit:
    08.11.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Roomster
    Hallo zusammen...

    Ich habe ein Problem mit meinem Roomster, 1.4 TDI, BJ 2006.

    Im kalten Zustand klackt es im Bereich der Relais und zeitgleich flackert mein Licht und die Instrumentenanzeige sowei die Innenraumbeleuchtung ect.
    Wenn ich währenddessen die Belüftung komplett ausschalte ist alles weg. Keine Geräusche und kein Flackern. Wenn der Wagen warm ist, ist es ebenfalls, auch bei laufender Belüftung, weg. Ich war jetzt schon bei 3 verschiedenen Werkstätten. Die machen alle nur große Augen und finden nix. Hab auch schon etliche Stunden in den Foren gelesen... Ohne Erfolg. ;(

    Vielleicht kennt ja jemand das Problem und weiss wie ich es beheben kann.
    Baterrie ist neu...

    Danke für eure Hilfe...

    Stefan
     
  2. ARA

    ARA

    Dabei seit:
    02.10.2009
    Beiträge:
    1.392
    Zustimmungen:
    58
    Fahrzeug:
    Roomy 1.2 TSI
    Kilometerstand:
    10800
    Was passiert, wenn Du Gas gibst, Also während der Fahrt. Flackert es immer noch oder geht das mit erhöhter Drehzahl weg?
     
  3. #3 RoomsDDer, 08.11.2013
    RoomsDDer

    RoomsDDer

    Dabei seit:
    20.10.2011
    Beiträge:
    321
    Zustimmungen:
    35
    Ort:
    01237 Dresden
    Fahrzeug:
    Yeti Outdoor 1.4 TSI DSG, blackmagic metallic
    Werkstatt/Händler:
    Die Meister, Dresden & Jelinek Auto Teplice s.r.o.
    Kilometerstand:
    25000
    Irgendwo ein Masseanschluß locker!?
     
  4. #4 leines25, 08.11.2013
    leines25

    leines25

    Dabei seit:
    08.11.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Roomster
    @ara: Gas geben oder ähnliches ändert am Verhalten nichts... hat meiner Meinung nach keine Auswirkungen. Und weggehen tuts auch nicht.

    @Roomsdder: wenn es mit der Masse zu tun hätte dann wäre es doch immer da oder nicht? Während des Sommers war Ruhe, jetzt wo es kalt wird geht's wieder los... wurde aber von mir jetzt so noch nicht geprüft...

    danke schon mal....
     
  5. #5 dathobi, 08.11.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.266
    Zustimmungen:
    1.370
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Das hat mit der Materialausdehnung zu tun...kalt, zusammenziehen also Problem und warm ausdehnen und keine Probleme, eigentlich klar oder nicht?
     
  6. #6 leines25, 08.11.2013
    leines25

    leines25

    Dabei seit:
    08.11.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Roomster
    Ja so gesehen schon.... ;-) und wie kann ich das korrekt messen?

    und noch was ist mir aufgefallen. In der Multifunktionsanzeige wurde seit 2 Tagen der Radiosender nicht mehr angezeigt, der obere Teil der Anzeige war weg. Dann hab ich gerade die Batterie abgeklemmt und wieder ran gemacht und siehe da, die Anzeige ist wieder da. Muss ja nicht zwangsläufig zusammen hängen. , aber komisch ist es schon... oder was meint ihr?
     
  7. #7 dathobi, 08.11.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.266
    Zustimmungen:
    1.370
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Messen? Einfach mal die entsprechenden Kabelbefestigungen an der Karosserie prüfen und nachziehen...

    Das mit der Anzeige habe ich auch schon des Öfteren gehabt...da hängt sich kurzzeitig was auf, Radio kurz aus und wieder einschalten reicht meist aus um das entsprechende Teil wieder zu beleben.
     
  8. #8 Berndtson, 13.11.2013
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.618
    Zustimmungen:
    17
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    20000
    Das klacken sind die Relais für die elektrischen Zuheizer. Wenn diese dann Zuschalten braucht das Auto eine Gedenksekunde, bis die Elektronik den Motor nachregelt. In dieser Zeit droht kurzfristig ein Zusammenbruch der Spannung, deshallb wird das Licht dunkler. Lüftung aus heißt kein Wärmebedarf und die Relais schalten nicht zu. Wenn der Bock warm ist, hatt der Wagen genug thermische Energie um den Bedarf ohne bzw mit geringer Zuheizung zu decken.

    mfg Berndtson
     
  9. #9 leines25, 14.11.2013
    leines25

    leines25

    Dabei seit:
    08.11.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Roomster
    Hallo Berndtson!

    Danke für die Antwort. Das klingt ja nach ner plausiblen Erklärung. Aber kann ich dieses Problem beheben? Würde ein Wechsel des Relais Abhilfe schaffen? Der Wagen hatte das ja früher nicht. Die ersten Jahre war alles ruhig und gut.... oder muss ich das jetzt so hinnehmen?!?


    Stefan
     
  10. #10 derruedi, 14.11.2013
    derruedi

    derruedi

    Dabei seit:
    13.09.2013
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Rapid 1.4 Tsi DSG
    Werkstatt/Händler:
    Autohaus Walter Schneider Siegen / Kreuztal
    Kilometerstand:
    2800
    Hab mal mitgelesen und mich auch gewundert was es ist (polo, jetzt rapid). Danke für die Aufklärung.

    Gesendet mit meinem Xiaomi Mi 2
     
  11. #11 dathobi, 14.11.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.266
    Zustimmungen:
    1.370
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Was genau willst Du jetzt mit dieser Angabe wissen?
     
  12. ARA

    ARA

    Dabei seit:
    02.10.2009
    Beiträge:
    1.392
    Zustimmungen:
    58
    Fahrzeug:
    Roomy 1.2 TSI
    Kilometerstand:
    10800
    Was genau verstehst Du nicht?
     
  13. #13 dathobi, 14.11.2013
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    24.266
    Zustimmungen:
    1.370
    Fahrzeug:
    Roomster 2007 Citigo 2017
    Genau das "Hab mal mitgelesen und mich auch gewundert was es ist (polo, jetzt rapid). Danke für die Aufklärung. "

    Speziel das unterstrichene...
     
  14. ARA

    ARA

    Dabei seit:
    02.10.2009
    Beiträge:
    1.392
    Zustimmungen:
    58
    Fahrzeug:
    Roomy 1.2 TSI
    Kilometerstand:
    10800
    Na ich nehme mal an, das er das Gleiche Phämomen im Polo und jetzt im Rapid hat. Sind ja die gleichen Motoren.
    Find ich eigentlich Eindeutig geschrieben. Oder verstehe ich da was Falsch?
     
  15. #15 derruedi, 14.11.2013
    derruedi

    derruedi

    Dabei seit:
    13.09.2013
    Beiträge:
    104
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Rapid 1.4 Tsi DSG
    Werkstatt/Händler:
    Autohaus Walter Schneider Siegen / Kreuztal
    Kilometerstand:
    2800
    @ARA genau so war es gemeint. Beim Polo und Rapid ist es auch. Dachte man(n) versteht mich auf Anhieb ;-)

    Gesendet von meinem Nexus 7 2013
     
  16. #16 Berndtson, 15.11.2013
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.618
    Zustimmungen:
    17
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    20000
    Hallo Stefan

    Worin besteht denn das "Problem"? Im klacken der Relais? Das ist ein normales Geräsch, da der Anker auf den FE-Kern der Spüle gezogen wird.

    mfg Berndtson, bei dem die Relais von Anfang an geklackt haben
     
  17. #17 leines25, 15.11.2013
    leines25

    leines25

    Dabei seit:
    08.11.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Roomster
    Berndtson, das Problem besteht darin, dass wenn das Relais klackt auch das Licht flackert und zwar so stark, das man meinen könnte. , ich würde die Lichthupe benutzten. Vom Gefühl her wird es auch schlimmer. Heute während der Fahrt ist gleichzeitig das Radio und die Anzeige vom Boardcomputer ausgegangen. Einhergehend mit dem Klackern und dem Flacker. Ich denke das Alles ist nicht wirklich gesund für die Elektronik und Co. Das Relaisklackern alleine wäre mir egal. Und ich bin mir sicher dass das am Anfang in der Lautstärke nicht war. Ich denke mein "Problem" hab ich deutlich gemacht ;-)
    Wäre halt schön wenn der Stromkreis einfach nur stabil bleiben würde. .. ohne das ich Heizung und Klima abstellen muss.

    In der Hoffnung doch noch die Lösung zu finden...


    Stefan
     
  18. #18 Berndtson, 15.11.2013
    Berndtson

    Berndtson

    Dabei seit:
    03.02.2009
    Beiträge:
    2.618
    Zustimmungen:
    17
    Ort:
    Deutschland
    Fahrzeug:
    Yeti, 110 kw, Joy
    Werkstatt/Händler:
    Online gekauft
    Kilometerstand:
    20000
    Eine Ferndiagnose ist natürlich schwer, aber du hast in jedem Fall irgendwo Kontaktprobleme. Ich tippe auf Massekontaktpunkte, die sich an vielen Orten im Wagen verstecken. Zuerst würde ich aber auch die Relais ziehen und wieder einstecken, der Kontaktteufel steckt im Detail.
     
  19. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.517
    Zustimmungen:
    50
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    80008
    wie schon mehrfach erwähnt: das schreit alles sehr nach einem losen Massekabel deren es mehrere gibt, nicht nur das von der Batterie weg....)

    Und die Elektrik im Roomy ist eh etwas anfällig. Bei mir ist seit kurzem meine Hupe von Doppelhorn zu eintönig geworden. Diese Marke zeigt Probleme, die ich die letzten 30 Jahre nicht kannte.... X( . Immerhin, bisher nix gravierendes :whistling:
     
  20. #20 leines25, 17.11.2013
    leines25

    leines25

    Dabei seit:
    08.11.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Roomster
    Na dann werde ich mich wohl mal auf die mühsame Suche machen. . Auf jeden Fall schon mal Danke für eure Unterstützung. ..

    :thumbsup: .
     
Thema: Licht flackert, Klackgeräusch...
Besucher kamen mit folgenden Suchen
  1. skoda octavia licht flackert

    ,
  2. beim starten flackert innenraumbeleuchtung polo

    ,
  3. vw polo licht schwankt

    ,
  4. diagnose ölkontroll lichtwenn fahrzeug warm ist,
  5. vw polo 6r licht flackert,
  6. klackern und flackern vom licht polo,
  7. polo tdi licht flackert,
  8. licht flackert wenn kalt,
  9. polo 9n tdi licht flackert,
  10. skoda octavia relai für armaturenbeleuchtung,
  11. polo 9 n innenleuchte flsckert auf,
  12. skoda yeti licht flackert und tackert,
  13. skoda yeti licht schwankt,
  14. bei meinen roomster flackert das licht wenn er kalt ist,
  15. skoda roomster licht klackert
Die Seite wird geladen...

Licht flackert, Klackgeräusch... - Ähnliche Themen

  1. Tacho Beleuchtung flackert

    Tacho Beleuchtung flackert: Hey ich bin neu hier falls es das Thema schon gibt. Sorry!! seit gestern flackert meine Tachobeleuchtung der Geschwindigkeitsanzeiger geht auch...
  2. Licht flackert mit Standheizung bei laufendem Motor

    Licht flackert mit Standheizung bei laufendem Motor: Mir ist jetzt in der kalten Jahreszeit aufgefallen, dass mein Scheinwerferlicht manchmal flackert wenn die Standheizung an ist und der Motor...
  3. Meldung: Das Licht wird in 30 Minuten ausgeschaltet

    Meldung: Das Licht wird in 30 Minuten ausgeschaltet: Nabend zusammen, gelegentlich kommt beim aussteigen die Meldung : ''Das Licht wird in 30 Minuten ausgeschaltet'' (oder so ähnlich). Zusätzlich...
  4. Licht aus summer

    Licht aus summer: Hallo mein Licht aus summer ist tot. Habe mir einen universellen gekauft. Hab nun aber ein problem da ich kein Handbuch habe wo die sicherungen...
  5. Licht- und Regensensor, sowie Abbiegelicht nachrüstbar beim Fabia3?

    Licht- und Regensensor, sowie Abbiegelicht nachrüstbar beim Fabia3?: Hallo, mein Fabia3 MonteCarlo ist ein EU-Wagen und hat leider weder Regen- noch Lichtsensor, auch keinen automatisch abblendenden Innenspiegel....