Lenkungsausfall

Diskutiere Lenkungsausfall im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Letzte Woche ist die Servolenkung 3 mal ausgefallen, jeweils beim sehr langsamen Heranrollen geradeaus an eine Ampel. Die Anzeige im...

diet

Dabei seit
03.05.2008
Beiträge
89
Zustimmungen
0
Fahrzeug
Privat: F II 1.4 Ambiente, EZ 4/2008 ... Dienst: F I 1.4 16V, EZ 10/2004
Letzte Woche ist die Servolenkung 3 mal ausgefallen, jeweils beim sehr langsamen Heranrollen geradeaus an eine Ampel.
Die Anzeige im Kombiinstrument kam.
Nach Neustart war der Spuk wieder vorbei.


Meine (freie) Werkstatt hat einen "sporadischen Fehler" ausgelesen und die Servobrühe geprüft.

Was kann das sein?
Lenkwinkelsensor hatte ich vor langer Zeit schon mal, das äußerte sich anders.
 
#
schau mal hier: Lenkungsausfall. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
nur geprüft oder auch nachgefüllt?
 
Sparti

Sparti

Dabei seit
29.05.2011
Beiträge
3.470
Zustimmungen
474
Ort
Hopsten
Fahrzeug
Fabia² MCC 1.2 TSI 77 KW
Werkstatt/Händler
Timmer Rheine
Kilometerstand
114000
So fing das ganze bei mir auch an....bis die Hydraulikeinheit den Geist aufgab :huh: angeblich ist da wasser eingetreten.... :wacko:
 

diet

Dabei seit
03.05.2008
Beiträge
89
Zustimmungen
0
Fahrzeug
Privat: F II 1.4 Ambiente, EZ 4/2008 ... Dienst: F I 1.4 16V, EZ 10/2004
Gestern war es mal wieder so weit - 3 Stunden war die Servolenkung tot.


Heute tiptop - als wäre nichts gewesen.
Dafür hat er mich heute mit einem kapitalen Ausfall der Motorsteuerung mit ziemlich kompletten Programm im Mäusekino überrascht - da half nur rechts ran und neu starten.

Das kuriose dabei: Beim Rollen ohne Motor ging die Servolenkung weiter.

Nachmittags bei Freundlichen ausgelesen: 1x Ausfall des Motor - Drehzahlgebers, sonst nichts.

Kann der solch kapitalen Ausfall zur Folge haben?
 

diet

Dabei seit
03.05.2008
Beiträge
89
Zustimmungen
0
Fahrzeug
Privat: F II 1.4 Ambiente, EZ 4/2008 ... Dienst: F I 1.4 16V, EZ 10/2004
Das Spiel geht weiter:

- 3 Tage andauernder Ausfall.
- In der Werkstatt ging sie wieder.
- Kein Fehler im Speicher.
- In den letzten 4 Tagen nur 1 kurzer Ausfall, der nach Neustart verschwand.

Sollte ein Ausfall des Pumpenmotors im Fehlerspeicher auftauchen?
Hat er evtl. Verschleißteile wie Kohlebürsten?
Wo sitzt die Pumpe?
 
Sparti

Sparti

Dabei seit
29.05.2011
Beiträge
3.470
Zustimmungen
474
Ort
Hopsten
Fahrzeug
Fabia² MCC 1.2 TSI 77 KW
Werkstatt/Händler
Timmer Rheine
Kilometerstand
114000
komisch komisch....

schon mal bie Blattsicherungen kontrolliert??? kam denn wenigstes die Servo Leucht im Tacho?
 
dathobi

dathobi

Gesperrt
Dabei seit
13.01.2008
Beiträge
35.345
Zustimmungen
3.281
Fahrzeug
Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
Die Pumpe ist vorne links(Fahrtrichtung) vor dem Waschwasserbehälter hinte der Stoßfängerabdeckung verbaut.
 
Bumble Bee

Bumble Bee

Dabei seit
15.03.2009
Beiträge
912
Zustimmungen
0
Fahrzeug
Fabia Sport , Skoda ESD, Milotec Diffusor, Greenline Lippe, Eibach ProKit, Milotec NSW Streben
Kilometerstand
84156
Is bei deinem AUto die Kabelbaumaktion schon gemacht worden?
 
tiefflieger666

tiefflieger666

Dabei seit
20.05.2010
Beiträge
93
Zustimmungen
0
Ort
Figgjo / Norway
Fahrzeug
VW Caddy - Firmenwagen
Werkstatt/Händler
Mollerbil
Kilometerstand
480
Moin Moin

und leider wilkommen im Club.

Hatten das selbe Problem die Woche auch schon wieder, kein Fehler gespeichert und alles Kontroliert worden X( X( X( X(

Wir wissen auch nicht mehr weiter, meine Frau traut sich schon garnicht mehr zu fahren.

Gib mal durch wie es weiter geht bei dir.


Gruß Guido
 

diet

Dabei seit
03.05.2008
Beiträge
89
Zustimmungen
0
Fahrzeug
Privat: F II 1.4 Ambiente, EZ 4/2008 ... Dienst: F I 1.4 16V, EZ 10/2004
- Der Kabelbaum wurde erst gemacht als das Fahrzeug 4 Jahre alt war. Der Freundliche von damals war eine Schlafmütze. Er war nebenbei auch noch Peugeot-Händler und hat mit deren Werkstatt-Software gearbeitet, so daß ihm der automatische Rückruf von SAD entging.
Ich glaube aber nicht, daß es daran liegt. Das Auto hat seit dem 1. Tag (also schon bevor Wasser im Kabelbaum seine Wirkung entfalten konnte) das 1s-Lastabwurfproblem - ohne eine Anzeige im Fehlerspeicher und ohne jemals gefundene Ursache.
Meine Firma hat die Möglichkeit eines Rechtsstreits mit SAD geprüft - und verworfen.
Damit habe ich mich abgefunden; es tritt im Schnitt 1x pro Woche auf, manchmal 2x am Tag und dann 14 Tage nicht mehr ...

- Die Flachsicherungen habe ich geprüft, auch meßtechnisch. Der Theorie vom Haarriß kann ich nicht folgen. Das kann ich mir nur vorstellen bei elektrischen Verbindungen mit sehr geringer Last.
Gerade das ist bei den Flachsicherungen nicht der Fall, so daß aus einem Haariß schnell ein Bruch werden würde.

- Die Lenkungskontrolleuchte leuchtet während des Ausfalls, ist bei erfolgreichem Neustart aber sofort aus (nicht erst nach xx mal Anlassen - wie beim Fehler Lambdasonde 2).

- @ tiefflieger:
Ebenfalls willkommen im Klub.
Welches Fahrzeug ist bei Dir betroffen / Alter / Kilometerstand ?
Bei mir: F1 / 10 Jahre / 150 Tkm
 
tiefflieger666

tiefflieger666

Dabei seit
20.05.2010
Beiträge
93
Zustimmungen
0
Ort
Figgjo / Norway
Fahrzeug
VW Caddy - Firmenwagen
Werkstatt/Händler
Mollerbil
Kilometerstand
480
@ diet

ist nen F1 Combi Bj 2006 mit ca 72tkm

Sonntag Abend mal wieder gestartet und alles wieder OK ... mal sehen wann wir wieder Oberarmtraining machen müßen :cursing:
 

diet

Dabei seit
03.05.2008
Beiträge
89
Zustimmungen
0
Fahrzeug
Privat: F II 1.4 Ambiente, EZ 4/2008 ... Dienst: F I 1.4 16V, EZ 10/2004
Mittlerweile wurde in einer freien und bisher sehr günstigen Werkstatt verschiedenes repariert, Gesamtpreis knapp 1200 EU.
Die Materialposition der Lenkung lautet: Lenkgetriebe Reg.: 480 EU.



Den Kurbelwellensensor habe ich auch wechseln lassen.
Bin gespannt, ob die "1s-Lastabwürfe" damit Geschichte sind.
 

Meister Joda

Guest
War es kurz zuvor feucht als das Problem aufgetaucht ist? Hast du zuvor Scheibenwischwasser nachgefüllt? Könnte sein, dass das entsprechende Steuergerät korrodiert ist. Das sitzt im Fabia I ungünstig. Skoda hat inzwischen darauf reagiert und die Manschette um die Pumpe weggelassen, in der sich übergelaufenes Wasser sammelt und so dauerhaft das Steuergerät feucht gehalten hat.
Wenn die Box wieder trocken ist, läuft wieder alles normal, dringt wieder Feuchtigkeit ein, fällt die Servolenkung aus.

Also einfach mal danach schauen (lassen), wenn es alles andere nicht ist.
 
tiefflieger666

tiefflieger666

Dabei seit
20.05.2010
Beiträge
93
Zustimmungen
0
Ort
Figgjo / Norway
Fahrzeug
VW Caddy - Firmenwagen
Werkstatt/Händler
Mollerbil
Kilometerstand
480
So nachdem der Fehler immer und immer wieder aufgetreten ist, man aber in der Werkstatt nichts finden konnte da es jedesmal wenn die den Wagen abgeholt haben wieder ging, hatten wir nun endlich Glück.

Am Dienstag wieder der totale Servoausfall. Den :) angerufen, der ist mitlerweile schon genervt von uns, Auto abgeholt - Leihwagen bekommen und warten. Gegen Nachmittag dann der Anruf bei meiner Frau das alles OK ist und nichts gefunden wurde, die Lenkung einwandfrei funzt und wir doch bitte das Auto tauschen sollten.
D ist meine Frau mal kurz zum Stier geworden :D :D :D .

Da wir keine Zeit mehr hatten wollten wir am nächsten Morgen die Autos tauschen.

Wir hatten schon überlegt Den Wagen zu verkaufen und nen anderen zu holen, keinen Bock mehr auf das gezicke ... da klingelte das Telefon.

Der :) wars und meldete ganz kleinlaut das er es wieder gemacht hat und sie jetzt nochmal gründlich gucken wollten.

Ende vom Lied, irgendein Stecker am, im oder beim Steuergerät war locker und hat sich dann halt immer mal wieder verabschiedet.

Jetzt hoffen alle Beteiligten das es nun vorbei ist.

Dickes Lob nochmal an den :) Meister der Werkstatt der trotz zornigen Sprüchen meiner Frau und penetrantem " der macht es aber" seit nem halben Jahr immer ruhig und freundlich blieb und uns nichts für den Leihwagen und die suche so alle 5 Wochen berechnete. :thumbup: :thumbup: :thumbup:

Wünsche euch allen ein sonniges Wochenende
 

diet

Dabei seit
03.05.2008
Beiträge
89
Zustimmungen
0
Fahrzeug
Privat: F II 1.4 Ambiente, EZ 4/2008 ... Dienst: F I 1.4 16V, EZ 10/2004
Meine Servolenkung läuft nun ohne Mucken.

Ich mußte zwar noch mal zum Pfuscher, weil ein Schlauch beim 1. Voll-Einlenken abgerutscht war, aber das war schnell gemacht.

Mögliche Ursache für den ursprünglichen Ausfall:
Beim Wischwasser-Nachfüllen ist mir über einen längeren Zeitraum manchmal etwas danebengegangen, so daß Korrosion möglich war.
 
Thema:

Lenkungsausfall

Lenkungsausfall - Ähnliche Themen

Fabia 1 BUD MKL sporadisch an: Hallo zusammen, ich wende mich mit einem Problem an die Community, das ich seit ein paar Wochen an meinem Fabia habe. Ähnliches aber nicht...
Audi A3 8V mit plötzlich vielen Fehlermeldungen: Hallo zusammen, ein Arbeitskollege möchte seinen Audi A3 Sportback Baujahr 2014 verkaufen und steht jetzt vor dem Problem, dass das Auto seit der...
Fabia I 2006 1.4 16V Fehlercode 00778 ohne Servowarnlampe: Hallo Forum! Erstmal möchte ich mich kurz vorstellen: Ich heiße Thomas, bin aktuell 43 uns seit 14 Jahren Skodafan. Damals haben wir unseren...
Servolenkung und AGR ausgefallen: Hallo zusammen, Ich habe ein Problem mit meinem Skoda Fabia 6Y 1.4 16V Bj 2004. Vorab schonmal sorry für den langen Text. Bei einer Reparatur...
Fabia I Bj.:05/02 1.4 l WFS Problem?: Hallo Community, mein Fabia Bj.: 05/02 hat/(te) Probleme mit der WFS. Anfang 2019 fing es an, dass er ab und zu nicht anspringen wollte und das...

Sucheingaben

servolenkung wasser nachgefüllt

Oben