Lenkstockhebel defekt?

Diskutiere Lenkstockhebel defekt? im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo Gemeinde! Ich habe gestern abend nach 300km auf der Autobahn bemerkt, dass wenn ich meine Scheiben mit Wasser nass machen will, mein...

  1. #1 hinzi2449, 01.05.2011
    hinzi2449

    hinzi2449

    Dabei seit:
    20.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Roomster
    Werkstatt/Händler:
    Regensburg gekauft
    Kilometerstand:
    130000
    Hallo Gemeinde!

    Ich habe gestern abend nach 300km auf der Autobahn bemerkt, dass wenn ich meine Scheiben mit Wasser nass machen will, mein Heckscheibenwischer angeht.
    Wenn ich den Scheibenwischer so anmachen möchte passiert garnichts. ALLERDINGS funktioniert im Heckbereich alles wie gewohnt.
    Und die Navigation mit dem kleinen Knopf und dem Wippschalter an der Seite funktioniert auch wie gewohnt.
    UND auf der linken Hälfte des Lenkstockhebels is alles wie immer...

    Bei den Sicherungen sind alle in Ordnung bis auf die die für den Zigarettenanzünder da is. Aber die hatte ich gestern morgens erst getauscht. Kann das sein, dass ein Relais kaputt gegangen ist, weil:

    - als die o.g. Sicherung durch war ging der Blinker sehr schnell(doppelte)
    - das zweite Blinkerrelais im Kofferraum für die AHK sich extrem gequält hat und
    - ich dafür gute zwei Stunden im Stadverkehr gebraucht hatte bis mir einfiehl mal nach der Sicherung zu gucken


    kann ich aus versehen eine 15A-Sicherung in einen falschen Steckplatz gesteckt haben und dadurch was kaputt gemacht?

    Der Werkstattmann an der Autobahn gesternabend hatte kein Plan :-D evtl. halt der ''Blinkerhebel'' defekt
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Blaubär, 01.05.2011
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    Ich habe eine GRA nachgerüstet und den alten (Original-)Hebel noch im Keller liegen, Teile-Nr. 7HO 953 503 CE. Er war ca. 2 JAhre montiert und hat fehlerfrei funktioniert. Wenn es Dir was nutzt kannst Du ihn gegen Versandkostenerstattung haben. Das teure daran wird ohnehin der Einbau sein.
    Wenn eine größere Sicherung eingebaut wurde ist das zunächst kein Problem, es sei denn, der Stromkreis hat einen Kurzschluss oder ein defektes Gerät. Tausch die Sicherung wieder gegen eine passende und warte was passiert- brennt sie durch fahr zur Werkstatt. Es sei denn, Du hast einen Schaltplan und kennst Dich mit Autoelektrik aus. Die Sicherungsgrößen stehen normalerweise im Deckel.
    Mögliche Ursache Deines Problems könnte sein, dass durch die defekte Sicherung die Potenziale (Plus- und Minuspole) einiger Verbraucher verschoben wurden und eine Reihenschaltung von Verbrauchern entstanden ist. Das ist ein klassischer Fehler bei einigen älteren Automodellen, vorrangig aus Frankreich, wenn der Massekontakt der Heckleuchten vergammelt ist. Dadurch fließt der Strom nicht mehr direkt vom Plus über den einzelnen Glühfaden zum Minus / Karosserie, sondern über den gemeinsamen Massepunkt der Leuchte zurück über eine andere Glühlampe bis irgendwo dann ein Minuspol gefunden wird. Dadurch werden aber mehrere Lampen und möglicherweise auch Steuergeräte in Reihe geschaltet, wobei der Strom sich durch den Gesamt-Schleifenwiderstand errechnet und die Spannung proportional zum Teilwiderstand am einzelnen Verbraucher abfällt. Das kann im Extremfall zum verbrennen von Halbleiterelementen (Transistoren, Dioden, ICs) in Steuergeräten führen. Und im Lenkstockhebel sind Steuergeräte eingebaut.
    Also, lange Rede ohne Sinn, wenn Du den Blinkerhebel haben willst schick mir eine PN, Versand erfolgt per Post/DHL, Abrechnung per Paypal. Die Details können wir dann im direkten Kontakt klären.
     
  4. #3 potatodog, 01.05.2011
    potatodog

    potatodog

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    5
    Fahrzeug:
    Passat CC
    Mögliche Ursachen:
    Lenkstockhebel
    Bordnetzsteuergerät
    Kontaktschalter Motorhaube
    Wischermotor
    oder Verkabelung
     
  5. #4 Blaubär, 01.05.2011
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    Kontaktschalter Motorhaube? Wie hängt der denn mit dem Heckwischer zusammen? Dann würde ich schon eher den Leitungsweg für die Rückfahrleuchte kontrollieren... Nein, kein Scherz, sondern die Heckwischer-Automatik bei eingelegtem Rückwärtsgang und eingeschalteten Scheibenwischern vorne.
     
  6. #5 potatodog, 01.05.2011
    potatodog

    potatodog

    Dabei seit:
    20.09.2009
    Beiträge:
    688
    Zustimmungen:
    5
    Fahrzeug:
    Passat CC
    Ganz einfach! Ohne Haubenkontakt kein FRONTscheibenwischer, denn dieser ist ohne funktion.
     
  7. #6 Blaubär, 01.05.2011
    Blaubär

    Blaubär

    Dabei seit:
    05.01.2010
    Beiträge:
    501
    Zustimmungen:
    0
    Fahrzeug:
    Fabia II Combi Monte Carlo, 1,2 TSI 63 kW
    Alles klar, ich hatte den nur bei der Diebstahlsicherung bzw. bei der Türöffneranzeige auf dem Schirm.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Lenkstockhebel defekt?
Die Seite wird geladen...

Lenkstockhebel defekt? - Ähnliche Themen

  1. Ausrücklager defekt

    Ausrücklager defekt: Hallo, seit gestern macht die Kupplung bein treten surrende Geräusche. Die KFZ Werkstatt meint, dass ist das Ausrücklager. Muss nun die ganze...
  2. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  3. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  4. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  5. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...