Lenkrad zuckt stark! Bitte um Hilfe!

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von Skoda for ever, 09.02.2012.

  1. #1 Skoda for ever, 09.02.2012
    Skoda for ever

    Skoda for ever

    Dabei seit:
    16.08.2008
    Beiträge:
    244
    Zustimmungen:
    6
    Ort:
    Köln
    Fahrzeug:
    superb 2,5tdi
    Hallo,

    also ich habe einen felicia combi bj.99 1,3mpi mit 165000km. Das Problem ist seit etwa zwei wochen.

    Manchmal mit pausen von bis zu vier tagen fängt das lenkrad an zu zucken. vibrieren kann man es nicht mehr nennen, es bewegt sich bestimmt um 10 grad. Manchmal zuckt es so starck das man anhalten muss. Ich habe mich auch schon einmal abschleppen lassen da es nicht mehr ging. Doch so plötzlich wie der fehler kommt ist er auch wieder weg. Am Anfang war er immer sobald man das gaspedal berührt hat und hielt solang an wie man auf dem gas war an. Seit ein paar tagen ist es so das er nur kurz während man aufs gas geht oder wieder runter zuckt. 4 Werkstätten waren bereits dran. gewechselt wurden bis jetzt beide stoßdämpfer mit Domlager, und noch irgend ein stützlager, ich muss mal die rechnung suchen. Was könnt es denn noch sein, ich habe mal gehört das lenkgetriebe soll unverschämt teuer sein, ich hoffe das ist es nicht.

    Bitte helft mir ich brauche mein auto jeden tag.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Hat dein Auto ne Servolenkung? Hört sich für mich eher an als wenn die Pumpe ungleichmäßig läuft. Ist aber dennoch ein ungewöhnlicher Fehler.


    Sent from my iPhone using tapatalk.
     
  4. #3 Skoda for ever, 09.02.2012
    Skoda for ever

    Skoda for ever

    Dabei seit:
    16.08.2008
    Beiträge:
    244
    Zustimmungen:
    6
    Ort:
    Köln
    Fahrzeug:
    superb 2,5tdi
    ja servo hat er. ist nur die frage was die servopumpe mit dem gaspedal zutun hat. ich weiß ja nicht wie das alles geschaltet ist. der fehler ist ja nur wenn ich gas gebe oder runter gehe... . ich habe schon überlegt ob es was mit dem getreibe zutun hat. ich bin echt überfragt und die werkstätten leider auch.
     
  5. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Der Motor treibt die Servopumpe über einen Keilriemen an. Wenn du Gas gibst dreht die Pumpe höher. Wo der Fehler nun genau liegt ?( Lenkgetriebe/Servopumpe wird aber sicher die richtige Richtung sein.
     
  6. #5 Skoda for ever, 09.02.2012
    Skoda for ever

    Skoda for ever

    Dabei seit:
    16.08.2008
    Beiträge:
    244
    Zustimmungen:
    6
    Ort:
    Köln
    Fahrzeug:
    superb 2,5tdi
    Mir ist vorhin aufgefallen, das wenn ich das licht im stand anmache das lenkrad leicht anfängt zu vibrieren, wenn ich es ausmache ist es wieder weg. es ist ein ganz anderes vibrieren, aber wenn die servopumpe ach da mit dranhängt... dezember wurde mir der keilriehmen erneurt(wasserpumpe) vorher war der fehler nicht. also es könnte es auch in die richtung gehen. aber wie findet man das herraus?!

    tja und lenkgetriebe, ich habe mal was von 600€ nur das teil gelesen. das fällt dann wohl aus da eh noch sehr viel vorm tüv gemacht werden muss.

    aber danke schonmal, ich freue mich das ihr mir helft
     
  7. #6 felicianer, 09.02.2012
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.060
    Zustimmungen:
    293
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    Yo das vibrieren im Lenkrad beim Licht anmachen hatte ich auch bei meinem. Liegt daran, dass durch die Mehrlast, die Belastung auf die Lima und somit auch den Motor größer wird...
     
  8. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Lass mal die Spannung vom Keilriemen prüfen, der die Servopumpe antreibt. Hört sich für mich fast so an, als würde der gelegentlich rutschen. Und wenn das Problem erst auftrat, nachdem daran jemand zugange war, kann der halt einfach mal nicht ausreichend gespannt worden sein.
     
  9. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    1.773
    Zustimmungen:
    16
    Ort:
    15732 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Hmmm die Ausführung mit Servo hat eine automatische Spannrolle ;) Dann müßte die defekt sein, oder aber der Riemen wurde falsch aufgelegt, dasss kann durchaus passieren.

    Schau mal hier, da hatte ich mal ein Bild reingesetzt wie er laufen muß:
    Keilriemen für Felicia 1.3 (jetzt mit Video!)
     
  10. #9 Skoda for ever, 10.02.2012
    Skoda for ever

    Skoda for ever

    Dabei seit:
    16.08.2008
    Beiträge:
    244
    Zustimmungen:
    6
    Ort:
    Köln
    Fahrzeug:
    superb 2,5tdi
    hallo,

    also mit dem riemen klingt ganz gut. besonders da ich mal bei mir im hirn gekrammt habe und mir einfiel, dass ich den fehler vor zwei jahren mal hatte. undzwar hatte ich damals die lichtmaschiene gewechselt und anscheinend die schraube nicht soooo fest gemacht wie ich es sollte. schraube fest ziehen, und der fehler war weg. also könnte es damit zutun haben. ich war vorhin mal draußen und hab mal ein bisschen geschaut. also der riemen ist sehr straff und alle schrauben scheinen fest zusein und ansich ist er ach richtig drauf. aber die richtung könnt richtig sein.

    ich werde am montag nachmittag mal in die werkstatt fahren, die den riemen gewechselt haben, und die sollen nochmal schauen ob da alles so ist wie es sein sollte.
     
  11. #10 dllwurst, 10.02.2012
    dllwurst

    dllwurst

    Dabei seit:
    21.01.2009
    Beiträge:
    324
    Zustimmungen:
    2
    Ort:
    Nähe Köln
    Fahrzeug:
    Felicia 1.3 GLXI (verkauft)
    Kilometerstand:
    142000
    Bei meinem Feli hat die Antriebswelle ein ziemliches Schlagen im Lenkrad verursacht. Vielleicht da auch nochmal drüber schauen...

    Gruß
     
  12. #11 Skoda for ever, 17.02.2012
    Skoda for ever

    Skoda for ever

    Dabei seit:
    16.08.2008
    Beiträge:
    244
    Zustimmungen:
    6
    Ort:
    Köln
    Fahrzeug:
    superb 2,5tdi
    so ich war nochmal in der werkstatt. Also antriebswelle ist in ordnung. aber die werksatt hat ein bisschen rumtelefoniert und erfahren das es am fehlenden öl unter den manchetten liegen könnte. und siehe da es war total trocken drunter. da hat wohl die werkstatt beim wechseln das öl vergessen oder weggelassen. und es scheint es wirklich gewesen zusein. mal schauen ob ich jetzt ruhe habe.

    aber danke für eure tipps
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Skoda for ever, 23.02.2012
    Skoda for ever

    Skoda for ever

    Dabei seit:
    16.08.2008
    Beiträge:
    244
    Zustimmungen:
    6
    Ort:
    Köln
    Fahrzeug:
    superb 2,5tdi
    also ich bin jetzt 400km autobahn gefahren und es war alles schick, nur als ich rückwärts einparckte ist mir an meinen spuren im schnee etwas aufgefalllen.

    Wenn man die spuren die nach links gehen anschaut sieht man deutlich das die rechte sauber durchgeht während die linke total ungleichmäßig verläuft. Habt ihr eine idee woran das liegen könnte?

    danke schonmal!
     

    Anhänge:

  15. #13 Oktavius_86, 23.02.2012
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.183
    Zustimmungen:
    24
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    191000
    Heb den Wagen mal an der seite wo die Spur unsauber aussieht an und wackel mal an dem Rad, wenn sehr viel Spiel ist, könnte es der Spurstangenkopf sein, hatte ich vor kurzem auch.
     
Thema: Lenkrad zuckt stark! Bitte um Hilfe!
Besucher kamen mit folgenden Suchen
  1. mein lenkrad zuckt

    ,
  2. lenkrad stand zuckt servo

    ,
  3. octavia rs lenkrad zuckt www.skodacommunity.de

    ,
  4. octavia rs lenkrad zuckt,
  5. bei betreten des gaspedals zuckt lenkrad
Die Seite wird geladen...

Lenkrad zuckt stark! Bitte um Hilfe! - Ähnliche Themen

  1. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  2. Lenkrad vom Passat 3BG Bora Golf IV

    Lenkrad vom Passat 3BG Bora Golf IV: Wollte nur mal kurz fragen, passen alle Lenkräder von den oben genannten Modellen auf den Superb 1? Wollte eigentlich das 3 Speichen Sportlenkrad...
  3. Öltemperatur schwankt schnell und stark

    Öltemperatur schwankt schnell und stark: Hallo Leute, bevor wieder direkt irgendwas gesagt wird....... ich habe das Problem hier nicht gefunden. Es geht hier nicht direkt um die Höhe...
  4. Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades

    Telefonieren im Superb III mit Hilfe des Multifunktionslenkrades: Ich kenne es bisher so, dass ich mit Hilfe des Multifunktionslenkrades in meiner Kontakliste blättern und anschließend auch den Ruf aktivieren...
  5. Scheibenreinigungsanlage deaktieren hilfe

    Scheibenreinigungsanlage deaktieren hilfe: Hallo Eine frage habe mich auch schon so infoermiert wie man diese scheinwerfer reinigunganlage deaktieren kann Bei meinem handbuch steht dass...