Lenkpumpe defekt?

Diskutiere Lenkpumpe defekt? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, bei meinem Fabia Combi (1,9TDI, Elegance) hatte ich heute ein Aha-Erlebnis. Bei einem Wendemanöver aus dem Stand versagte kurzzeitig die...

  1. #1 chris_tina, 10.08.2003
    chris_tina

    chris_tina Guest

    Hallo,
    bei meinem Fabia Combi (1,9TDI, Elegance) hatte ich heute ein Aha-Erlebnis. Bei einem Wendemanöver aus dem Stand versagte kurzzeitig die Lenkpumpe (Servo).
    Irgendwas hat ziemlich lautstark gerauscht und die Lenkhilfe ist ausgefallen. Bei einem Fzg. mit 6500 km Laufleistung sollte das nicht sein. Kann das evtl. an den derzeitigen Außentemperaturen liegen? Hat jemand ähnliche Erfahrungen? Bitte Feedback!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dieselwiesel, 10.08.2003
    Dieselwiesel

    Dieselwiesel Guest

    Hallo,

    ein gewisses Rauschen ist eigentlich bei Volleinschlag normal, dies kommt von einem sich öffnenden Überströmventil für die Hydraulikflüssigkeit.
    Dies sollte aber nicht die Servounterstützung beeinträchtigen.

    Ist der Hydraulikölstand im Voratsbehälter OK oder fehlt Flüssigkeit? Auf alle Fälle mal in der Werkstatt checken lassen.
     
  4. #3 Power Feli, 10.08.2003
    Power Feli

    Power Feli Guest

    hallo!

    könnte der LWS (Lenkwinkelsensor) defekt sein,ging die Warnlampe für servo an?


    gruß Power feli
     
  5. #4 chris_tina, 10.08.2003
    chris_tina

    chris_tina Guest

    @dieselwiesel:
    Der Ölstand ist ok, hab ich gecheckt. :(
    Lass mir gleich morgen einen Termin in der WS geben; ist ja erst 4 Wochen alt, das gute Stück!

    @power feli
    Hatte ich auch überlegt (das Problem scheint ja schon öfter aufgetreten zu sein), aber da war kein Mäusekino.

    Danke euch beiden.
     
  6. #5 Power Feli, 10.08.2003
    Power Feli

    Power Feli Guest

    hallo!

    fahr trotzdem mal in die WS, manchmal is auch ein Fehler im Fehlerspeicher abgelegt, obwohl keine warnlampe an geht!

    gruß Power feli
     
  7. #6 harrygermany, 11.08.2003
    harrygermany

    harrygermany Guest

    Hallo chris_tina,

    schau mal ca. 35 Eintraege weiter unten (Bremsaussetzer !!! 05.08.03).
    Kommt dir das irgendwie bekannt vor?

    Stehe da offenbar doch nicht allein auf weiter Flur.

    Gruesse

    Hartmut
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lenkpumpe defekt?

Die Seite wird geladen...

Lenkpumpe defekt? - Ähnliche Themen

  1. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  2. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  3. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...
  4. Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen

    Fensterheber defekt - Bowdenzug vom Fensterheber ist gerissen: Hallo, bei mir ist der Bowdenzug vom Beifahrerfensterheber gerissen, somit geht da gar nichts mehr. Wie kann ich das reparieren, ich kann ja...
  5. Mist: Heute Klima defekt

    Mist: Heute Klima defekt: Moin allwissende Forengemeinde, habe heute die 1200km von Toulouse zum Niederrhein abgespult bei sonnigen 26° ....leider hat meine Klimaautomatik...