Lenkpumpe defekt?

Diskutiere Lenkpumpe defekt? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, bei meinem Fabia Combi (1,9TDI, Elegance) hatte ich heute ein Aha-Erlebnis. Bei einem Wendemanöver aus dem Stand versagte kurzzeitig die...

  1. #1 chris_tina, 10.08.2003
    chris_tina

    chris_tina Guest

    Hallo,
    bei meinem Fabia Combi (1,9TDI, Elegance) hatte ich heute ein Aha-Erlebnis. Bei einem Wendemanöver aus dem Stand versagte kurzzeitig die Lenkpumpe (Servo).
    Irgendwas hat ziemlich lautstark gerauscht und die Lenkhilfe ist ausgefallen. Bei einem Fzg. mit 6500 km Laufleistung sollte das nicht sein. Kann das evtl. an den derzeitigen Außentemperaturen liegen? Hat jemand ähnliche Erfahrungen? Bitte Feedback!
     
  2. #2 Dieselwiesel, 10.08.2003
    Dieselwiesel

    Dieselwiesel Guest

    Hallo,

    ein gewisses Rauschen ist eigentlich bei Volleinschlag normal, dies kommt von einem sich öffnenden Überströmventil für die Hydraulikflüssigkeit.
    Dies sollte aber nicht die Servounterstützung beeinträchtigen.

    Ist der Hydraulikölstand im Voratsbehälter OK oder fehlt Flüssigkeit? Auf alle Fälle mal in der Werkstatt checken lassen.
     
  3. #3 Power Feli, 10.08.2003
    Power Feli

    Power Feli Guest

    hallo!

    könnte der LWS (Lenkwinkelsensor) defekt sein,ging die Warnlampe für servo an?


    gruß Power feli
     
  4. #4 chris_tina, 10.08.2003
    chris_tina

    chris_tina Guest

    @dieselwiesel:
    Der Ölstand ist ok, hab ich gecheckt. :(
    Lass mir gleich morgen einen Termin in der WS geben; ist ja erst 4 Wochen alt, das gute Stück!

    @power feli
    Hatte ich auch überlegt (das Problem scheint ja schon öfter aufgetreten zu sein), aber da war kein Mäusekino.

    Danke euch beiden.
     
  5. #5 Power Feli, 10.08.2003
    Power Feli

    Power Feli Guest

    hallo!

    fahr trotzdem mal in die WS, manchmal is auch ein Fehler im Fehlerspeicher abgelegt, obwohl keine warnlampe an geht!

    gruß Power feli
     
  6. #6 harrygermany, 11.08.2003
    harrygermany

    harrygermany Guest

    Hallo chris_tina,

    schau mal ca. 35 Eintraege weiter unten (Bremsaussetzer !!! 05.08.03).
    Kommt dir das irgendwie bekannt vor?

    Stehe da offenbar doch nicht allein auf weiter Flur.

    Gruesse

    Hartmut
     
Thema:

Lenkpumpe defekt?

Die Seite wird geladen...

Lenkpumpe defekt? - Ähnliche Themen

  1. Lambdasonde defekt? Fehlerauslese

    Lambdasonde defekt? Fehlerauslese: Hallo zusammen, ich fahre eine Fabia 2 (EZ 9/2007, jetzt 80.000 km, 1,2L HTP, 44 KW,) ohne weitere Probleme. Jetzt wurde mir im Cockpit ein...
  2. Sitzheizung Fahrersitz defekt

    Sitzheizung Fahrersitz defekt: Schönen guten Tag! Seit gestern dabei und schon die zweite Frage :rolleyes: Bei meinem neuen Gebrauchten ist beim Fahrersitz die Sitzheizung...
  3. Fehleranzeige Mechatronik defekt

    Fehleranzeige Mechatronik defekt: Ich habe ein Automatic 7 Gang DSG Getriebe.(Octavia 160 PS BJ 2010) Beim Fahren fängt die Ganganzeige an zu blinken. Laut Werkstatt muss die...
  4. Gebläse und Vorwiderstand defekt 3 mal!

    Gebläse und Vorwiderstand defekt 3 mal!: Hallo Leute, ich habe einen Skoda Fabia 2 TSI 1.2 von 08.2012. Nun ist zum 3. Mal das Gebläse und Vorwiderstand defekt. Das erst mal war nach 14...
  5. Verriegelung Kofferraumverkleidung defekt - Laderaumabdeckung hält nicht mehr

    Verriegelung Kofferraumverkleidung defekt - Laderaumabdeckung hält nicht mehr: Hi, in der Führungsschiene der Laderaumabdeckung ist auf der rechten Seite der Verriegelungszapfen „weg“ - wahrscheinlich ausgebrochen - sh....