Lenkhilfe Defekt

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von BamBam96, 09.07.2015.

  1. #1 BamBam96, 09.07.2015
    BamBam96

    BamBam96

    Dabei seit:
    09.07.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Morgen,

    Fabia Baujahr 2009

    zu defekten Lenkhilfen hab ich bei Google viel gefunden, aber nichts mit meinen Symptomen.

    Ich bin mit funktionierender Lenkhilfe zu Hause angekommen (war bei dem extrem warmen Wetter wo man ich auch mit Klima gefahren bin). Als ich einige Zeit später los wollte ging die Lenkhilfe nicht mehr und die Warnlampe leuchtet. Ab zur Werkstatt. Mit dem Tester Ließ sich die Lenkhilfe nicht ansteuern.

    Da ich ohne Auto nicht zur Arbeit komme und zum Glück auch bald Urlaub hab, kann ich erst mal so fahren.

    Nun zu dem wo ich nichts zu gefunden hab. Als ich dann am nächsten Tag loswollte, hat die Warnlampe geblinkt und es gab ein pulsierendes Geräusch aus dem Motorraum (Lenkhilfe geht trotzdem nicht). Wenn ich Fahre leuchtet die Lampe durchgehend und es gibt kein Pulsieren. Sobald ich stehe z.B. an einer Roten Ampel, fängt die Lampe an zu blinken und man hört das Geräusch. Sobald ich dann losfahre leuchtet die Lampe wieder durchgehend.

    Ich hoffe ihr könnt mir Mut machen, dass es keine teure Reperatur wird

    Vielen Dank schon einmal
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 09.07.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Prüfe zuerst einmal die Blattsicherungen auf der Batterie...aber ganz genau hinsehen!
    Zusätzlich kann es nicht schaden mal den Ölstand des Servo-Öls zu Prüfen.
     
  4. #3 BamBam96, 09.07.2015
    Zuletzt bearbeitet: 09.07.2015
    BamBam96

    BamBam96

    Dabei seit:
    09.07.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Blattsicherung ist OK. Servo-Öl komme ich nicht ran. Kann derzeit auch aus gesundheitlichen Gründen nicht groß schrauben. Das Geräusch was ich im Stand höre ist ein dumpfes Klopfen im Sekundentakt
     
  5. #4 schwisel, 09.07.2015
    schwisel

    schwisel

    Dabei seit:
    18.10.2009
    Beiträge:
    257
    Zustimmungen:
    14
    Ort:
    Zuhause
    Fahrzeug:
    fabia 2,1.4tdi
    Werkstatt/Händler:
    havenit in Düren(gibs aber nicht mehr)
    Kilometerstand:
    137000
    hallo bambam96
    ich würde mal tippen auf zu wenig servo öl,hast du den mal unter dein auto gekuckt wo es normal steht?
    den irgent wo muss die flussigkeit ja sein wenn sie weg ist aber normalerweise kann ich doch von oben sehen wieviel öl da noch drinn ist.
     
  6. #5 dathobi, 09.07.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Wenn es ein Benziner ist....ja, bei einem Diesel etwas schwieriger.
     
  7. #6 schwisel, 09.07.2015
    schwisel

    schwisel

    Dabei seit:
    18.10.2009
    Beiträge:
    257
    Zustimmungen:
    14
    Ort:
    Zuhause
    Fahrzeug:
    fabia 2,1.4tdi
    Werkstatt/Händler:
    havenit in Düren(gibs aber nicht mehr)
    Kilometerstand:
    137000
    ich habe einen 1,4 tdi leider ist meine frau mit dem unterwegs sonst würde ich sofort schauen wo liegt der den beim tdi wenn ich mal fragen darf bin grade danach am googlen.
     
  8. #7 dathobi, 09.07.2015
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Da wo er auch beim Benziner ist...vorne rechts vor der Batterie.
     
  9. #8 schwisel, 09.07.2015
    schwisel

    schwisel

    Dabei seit:
    18.10.2009
    Beiträge:
    257
    Zustimmungen:
    14
    Ort:
    Zuhause
    Fahrzeug:
    fabia 2,1.4tdi
    Werkstatt/Händler:
    havenit in Düren(gibs aber nicht mehr)
    Kilometerstand:
    137000
    ups so wie es nach den bildern aussieht ist der ziemlich weit unten links
     
  10. #9 schwisel, 09.07.2015
    schwisel

    schwisel

    Dabei seit:
    18.10.2009
    Beiträge:
    257
    Zustimmungen:
    14
    Ort:
    Zuhause
    Fahrzeug:
    fabia 2,1.4tdi
    Werkstatt/Händler:
    havenit in Düren(gibs aber nicht mehr)
    Kilometerstand:
    137000
    ja habe das vertauscht mit meinem 1,4 corduba(benziner)
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 schwisel, 09.07.2015
    schwisel

    schwisel

    Dabei seit:
    18.10.2009
    Beiträge:
    257
    Zustimmungen:
    14
    Ort:
    Zuhause
    Fahrzeug:
    fabia 2,1.4tdi
    Werkstatt/Händler:
    havenit in Düren(gibs aber nicht mehr)
    Kilometerstand:
    137000
    Meine Frau und mein auto sind jetzt da und da kann man nix sehen!sorry!
     
  13. #11 thomas64, 10.07.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    dann MUSS man halt gucken an was es liegt, das man nicht ins Lenkungssteuergerät rein kommt. anders geht es nicht!! mit welchem Tester wurde ausgelesen,? nicht alle freien sind komplett kompatibel!
    Das Lenkungs SG hat nicht nur ne grosse Blattsicherung auf der Batterie, sondern auch ne Stecksicherung. die zu prüfen wäre das erste.
    wenn iO, dann die Spannung direkt am Steuergerät messen. auch die Datenleitung kann unterbrochen sein.
     
Thema: Lenkhilfe Defekt
Besucher kamen mit folgenden Suchen
  1. skoda fabia lenkhilfe kontrl.an

    ,
  2. lenkhilfe defekt

    ,
  3. skoda fabia datenleitung defekt

    ,
  4. lenkhilfe fabia
Die Seite wird geladen...

Lenkhilfe Defekt - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...