Leistungsverlust und hoher verbrauch beim 1.4 16v

Diskutiere Leistungsverlust und hoher verbrauch beim 1.4 16v im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hab seit etwa 4Monaten das Problem das mein Motor immer schlechter wird. Am Anfang bin ich immer ohne Schwierigkeiten bis 220km/h und mehr...

  1. #1 fabiapower, 13.05.2005
    fabiapower

    fabiapower Guest

    Hab seit etwa 4Monaten das Problem das mein Motor immer schlechter wird. Am Anfang bin ich immer ohne Schwierigkeiten bis 220km/h und mehr gefahren und das bei einen verbrauch bei Maximal 7,8l auf der Autobahn! Im Moment schaff ich noch gerade so 200km/h Bergrunter und bei einer Autobahnfahrt von immer so um 130-140km/h etwa 8,9l Verbrauch :graus:

    Hab keine Ahnung wo dran das liegen kann. Es leuchtet auch keine Warnlampe. Außer beim starten des Motor öffnet die Zentralverriegelung noch mal (fast ausschließlich bei Regen und ganz selten bei trocknen Wetter)! Und was mir noch aufgefallen ist, das nach Werkstatt Aufenthalten ein großer Unterschied beim hinfahren und zurückfahren bemerkbar ist. Keine Ahnung ob die was resetten!

    Ach so Chip ist von WKR vor etwa 3Jahren gemacht worden!
    Luftfiltermatte von K&N (auch frisch gereinigt)
    Kein übermäßiger Ölverbrauch
    Baujahr: 2000
    Klimometer: 61000


    MFG FABIAPOWER :gruenwink:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dr.Evil, 13.05.2005
    Dr.Evil

    Dr.Evil

    Dabei seit:
    27.09.2004
    Beiträge:
    370
    Zustimmungen:
    0
    Ort:
    Aach 78267 Baden-Württemberg Hofweg 4
    Fahrzeug:
    Skoda Fabia Kombi 2.0 Sport und Style Edition
    Werkstatt/Händler:
    Das plane ich nach Bedarf, hauptsache eine Skoda-Werkstatt macht die Arbeit
    Kilometerstand:
    146509
    Sowas hatte ich auch...

    Die Z-Kerzen waren hin und wech. Seit dem die neuen Kerzen drinne sind, läuft er wieder wie eine Eins, und verbaucht auch deutlich weniger. Etwa 1L/ 100km.

    Gruss
     
  4. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    boah ey, was sind das für Wunder-Zündkerzen ? :frage: :nikolaus: :nikolaus:
     
  5. #4 fabiapower, 13.05.2005
    fabiapower

    fabiapower Guest

    Zündkerzen wurden schon gewechselt vor etwa 2000km. Auch wenn Sie alle bis auf 1 erst beim dritten Werkstatt besuch raus gingen.
     
  6. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    2
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    Was sagt denn die Werkstatt oder WKR dazu, haste da schon mal gefragt ?

    btw irgendwie hast du nen falsches avatar, kann das sein ?
     
  7. #6 fabiapower, 15.05.2005
    fabiapower

    fabiapower Guest

    Die wissen beide nicht was defekt sein soll und oder haben auch keine Lust das raus zu bekommen.
    Keiner einen Tipp? :beten:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistungsverlust und hoher verbrauch beim 1.4 16v

Die Seite wird geladen...

Leistungsverlust und hoher verbrauch beim 1.4 16v - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Vorsicht beim schliessen der Türen

    Vorsicht beim schliessen der Türen: Im britischen Forum hat jemand beim schliessen der Tür (rechtslenker) ein wenig Pech gehabt und irgendwie in den Türkantenschutz gekommen. (wer...
  3. Knirschen beim Lenken

    Knirschen beim Lenken: [MEDIA]Hallo, seit einer Woche habe ich ein Knirschen beim Lenken, aber nur beim langsamen fahren, bzw anfahren und dabei lenken. Das Auto hat...
  4. Geräusche beim Gebläse in Stufe 1

    Geräusche beim Gebläse in Stufe 1: Hallo zusammen, das Gebläse meines Rapids macht in der Stufe 1 (andere Stufen auch, aber nicht gut hörbar) Geräusche. Hört sich irgendwie nach...
  5. DSG rupft beim runterschalten

    DSG rupft beim runterschalten: Abend. Und zwar ist mir heute wieder aufgefallen, wenn ich im 6ten Gang extrem untertourig fahr und ich dann ein kleinwenig Gas gebe, das DSG...