Leistungsverlust und höherer Verbrauch beim 1.2

Diskutiere Leistungsverlust und höherer Verbrauch beim 1.2 im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hi Leute, nach 17.000km hatte ich heute techn. Probleme mit meinen Fabia. Er stand jetzt 5 Tage draußen. Bin dann los habe merklich weniger...

  1. Ecs

    Ecs

    Dabei seit:
    11.09.2005
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Hi Leute,

    nach 17.000km hatte ich heute techn. Probleme mit meinen Fabia. Er stand jetzt 5 Tage draußen. Bin dann los habe merklich weniger Leistung. Ich würde mal sagen es fehlen um die 10-15 PS. Beim ausparken ist mir der Wagen fast 2x ausgegangen, weil ich nicht genügend Gas gegeben hatte- er braucht also deutlich mehr Gas als früher beim Anfahren. Eine Steigung die ich sonst ohne Geschwindigkeitsverlust hoch bin, schaffte ich heute mit weit weniger Geschwingkeit. Also sonst mit 100 oben angekommen, heute mich 80. Bei Volllast und höheren u/min, so ab 4.000 hört man ein surren oder summen aus dem Motorraum, dass war vorher nicht da. Außerdem bilde ich mir ein, dass er auf den 40km unmengen an Sprit rausgeblasen hat. Lt. BC zwar nicht aber die Tanknadel ist um mehr als einen Strich auf der kurzen Strecke gefallen! Motor läuft sonst rund, ohne ruckeln etc.
    Ich habe gelesen, dass es hin und wieder Probleme mit den Steuerketten gibt und diese neu "gespannt" werden müssen. Aber das dürfte nicht den Spritverbrauch und fehlende Leistung erklären oder? Kennt ihr das Problem?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tblade

    tblade

    Dabei seit:
    28.10.2008
    Beiträge:
    1.718
    Zustimmungen:
    18
    hast du schonmal alle Kabel kontrolliert, vielleicht war irgendwo ein Marder am Werk?!
     
  4. Ecs

    Ecs

    Dabei seit:
    11.09.2005
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Der Wagen stand in Frankfurt- gehe mal davon aus das da keiner drin war. Kann ich morgen früh dennoch mal überprüfen.
     
  5. #4 16Comfort, 06.03.2009
    16Comfort

    16Comfort

    Dabei seit:
    20.03.2008
    Beiträge:
    444
    Zustimmungen:
    1
    Ort:
    Freiberg 09599 Sachsen
    Fahrzeug:
    Skoda Roomster
    Werkstatt/Händler:
    Autohaus Franke und Moritz GmbH
    Kilometerstand:
    49000
  6. Ecs

    Ecs

    Dabei seit:
    11.09.2005
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Also defekte-Kats kenne ich nur aus dem RX-8 Forum ;) Daran hatte ich jetzt gar nicht gedacht. Und das typische Bild bei einem defekten Kat zeigt sich ja bei mir: Weniger Leistung und hoher Verbrauch.
    Ich fahre am Montag zum :)
    Danke@16Comfort
     
  7. #6 16Comfort, 14.03.2009
    16Comfort

    16Comfort

    Dabei seit:
    20.03.2008
    Beiträge:
    444
    Zustimmungen:
    1
    Ort:
    Freiberg 09599 Sachsen
    Fahrzeug:
    Skoda Roomster
    Werkstatt/Händler:
    Autohaus Franke und Moritz GmbH
    Kilometerstand:
    49000
    Und hat dein Freundlicher den Fehler gefunden?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Leistungsverlust und höherer Verbrauch beim 1.2
Besucher kamen mit folgenden Suchen
  1. 1.2 kaltstart erhöhter verbrauch ruckeln

Die Seite wird geladen...

Leistungsverlust und höherer Verbrauch beim 1.2 - Ähnliche Themen

  1. Licht wird dunkler beim Lenken im Stand

    Licht wird dunkler beim Lenken im Stand: Ich beobachte ich seit einiger Zeit (wie lange das schon so ist, weiß ich natürlich nicht), daß bei Standgas die kleinste Lenkbewegung bewirkt,...
  2. Mein Skoda 1U5 hat bei höheren Drehzahlen Leistungsverluste

    Mein Skoda 1U5 hat bei höheren Drehzahlen Leistungsverluste: Hallo zusammen, Seit kurzem hat mein Octi bei höheren Drehzahlen Leistungsverlusste Und wenn ich den mal auf der Autobahn trete, dann leuchtet...
  3. Spracheingabesystem - Aktivierungsschlüssel beim Händler?

    Spracheingabesystem - Aktivierungsschlüssel beim Händler?: Hallo Forum! Hab heute meinen neuen F3 Kombi abgeholt... :love: ...mal echt, mehr Auto braucht wirklich kein Mensch... :thumbsup: Eine...
  4. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  5. Beschleunigungsgeräusch 1.2 TSI

    Beschleunigungsgeräusch 1.2 TSI: Hallo, mir ist aufgefallen, dass mein Fabia III 1.2 TSI mit 110 PS und 6-Gang-Getriebe besonders jetzt, wo es minusgrade hat, beim Beschleunigen...