Leistungsverlust Fabia TDI 74KW

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Saint, 27.04.2004.

  1. Saint

    Saint Guest

    Hallo,

    ich fahre einen Skoda Fabia TDI 74kw, Bj 03/01 ,130000km.Ich hab mir dieses Auto letzten Herbst gekauft und war bisher auch sehr zufrieden.

    Seit ca. Anfang diesen Jahres ist mir ein Leistungsverlust aufgefallen. Besonders bemerkbar war der schlechtere Durchzug und eine reduzierte Höchstgeschwindigkeit.
    Ich hab dann den LMM wechseln lassen. Die Durchzugswerte haben sich dadurch etwas verbessert, sind aber noch nicht wieder auf dem Ausgangsniveau und an der max. erreichbaren Höchstgeschwindigkeit hat sich nichts geändert. Zur Zeit sind auf gerader Strecke NUR 180 km/h möglich, als ich den Wagen gekauft habe waren ca 210 lt. Tacho drin.

    Da mir das etwas wenig erschien bin ich zu meiner Werkstatt gefahren und hab den Fehlerspeicher auslesen lassen. Dort war aber nichts abgelegt.
    Daraufhin wurde eine Messfahrt durchgeführt. Dabei ist dem Werkstattmeister ein erhöhter Messwert aufgefallen.Alle anderen Messwerte waren ok.

    Systemgrundeinstellungen 11

    900 /min 989mbar 0%
    1410/min 1122mbar 0%
    1410/min 989mbar 99%

    Der unterstrichene Wert ist ca. doppelt so hoch wie er sein dürfte.
    Da der Werkstattmeister selbst nicht wusste was diesen Wert verursacht, hat er bei Skoda angerufen, wo man ihm aber auch nicht weiterhelfen konnte.

    Kann mir jemand von euch einen Hinweis geben was bei mir kaputt ist?
    Ist es gefährlich unter diesen Umständen mit dem Auto zu fahren?

    Mir ist im Motorraum aufgefallen, dass meine Isolierung angefressen ist. Kann event. ein Mader oder ähnl. einen Schlauch beschädigt haben?
    Bei einer Sichtprüfung in der Werkstatt wurde jedoch kein defekter Schlauch gefunden.

    Vielen Dank schonmal,

    MFG Frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Daniel

    Daniel Guest

    Also wenn die Leistung spürbar weg ist... und Marderfraß sichtbar sollte die Werkstatt nicht lange zögern.

    Höchstwahrscheinlich ist der Unterdruckschlauch zum Turbo angefressen ... mit der Suchfunktion (Leistungsverlust oder Unterdruckschlauch als Suchbegriff) findest Du schon einige solcher Fehler.

    Sprich die Werkstatt mal direkt darauf an, oder wechsel sie ...
     
  4. Saint

    Saint Guest

    Ich werd mich mal mit der Werkstatt in Verbindung setzten und wenn nötig den Unterdruckschlauch auf verdacht wechseln lassen.

    Ich meld mich dann wieder ob sich das Problem damit erledigt hat, oder auch nicht.

    MFG Frank
     
  5. Saint

    Saint Guest

    Hallo,

    Ich hab gestern noch mit meiner Werkstatt telefoniert.

    zu den Messwerten:

    Die dargestellten Messwerte wurden im Stand aufgezeichnet und geben den Ladedruck wieder. Alle während der Fahrt aufgezeichneten Messwerte sind im Optimum!

    zu den möglichen Maderschäden:

    Der Typ meinte, das man es hören würde wenn ein Schlauch kaputt wäre. Ebenso hat er den Unterdruckschlauch kontrolliert und der hält den Unterdruck( er meinte das irgendein Ventil ab und zu aufgeht und daraus folgt, das der Schlauch ok ist)

    Zum Fahreindruck:

    Der Motor scheint bei Geschwindigkeiten unter ca 100km/h in den ersten 3 Gängen normal zu funktionieren.
    Bei Geschwindigkeiten über 100 km/h fehlt dem Motor die Kraft im 4./5. Gang.
    Im 4 Gang wird der Motor ab 3400 ( ca 140km/h)richtig zäh und im 5. Gang ist dann auf gerader Strecke bei ca 3500 /min Ende(ca180km/h).
    Der Verbraucht scheint ebenso bei Geschwindigkeiten ab 100km/h zu hoch(ca 0.5l/100km).
    Der Werkstattmeister hat den Leistungsmangel bei der Testfahrt auch bemerkt.

    Ich habe vor in der nächsten Woche zu einer anderen Werkstatt zu fahren.
    Welche Messgrössen sollten bei einer Messfahrt mitgeloggt werden?

    Welche Ursachen kann der Leistungsmangel noch haben?

    Anmerkung: Ich habe seit dem Frühling 195/45 R16 (serienmäßig 195/50R15) Reifen auf dem Auto montiert. Kann daraus eine Tachoabweichung resultieren, die mein Problem erklären würde?
     
  6. Saint

    Saint Guest

    Hallo

    Kann mir jemand eine Werkstatt im Raum Meck-Pomm (Wismar- Rostock - Schwerin - Lübeck) empfehlen die Erfahrungen mit TDI-Motorproblemen hat :frage:?

    Meine jetzige kann mir wohl nicht weiterhelfen :traurig:
     
  7. #6 BadHunter, 29.04.2004
    BadHunter

    BadHunter

    Dabei seit:
    18.02.2004
    Beiträge:
    274
    Zustimmungen:
    0
    Ort:
    Sereetz b. Lübeck
    Fahrzeug:
    Fabia 1,4 TDi Combi bis 2010, jettz Hyundai i30 CRDI Kombi
    Werkstatt/Händler:
    Autohaus Eggers, Bad Segeberg
    Kilometerstand:
    142000
    Frag mal in Lübeck beim Autohaus Jäckel an, die haben bundesweit eine der besten Werstätten (lt. Skoda), haben in allen Bereichen schon ´ne Menge Auszeichnungen bekommen.

    Tel: 0451 33088, Frau Holst

    Gruß, Jens
     
  8. #7 Drachier, 29.04.2004
    Drachier

    Drachier

    Dabei seit:
    21.12.2003
    Beiträge:
    235
    Zustimmungen:
    0
    Ort:
    Unterfranken
    Hi Saint,
    habe mit meinem kleinen blauen Blitz etwas ähnliches erlebt seit ich die So.-Reifen drauf habe.
    Der Grund ist ein Zoll mehr Felgenbreite! 7 statt 6"x 15 bei meinen neuen Alu's. :verwirrt:
    Die 195er ziehts derartig auseinander und dem Auto fehlt seit dem der "Kick" beim Beschleunigen.
    Hoffentlich wirkt sich das nicht negativ auf den Verbrauch aus, denn sonst würde ich versuchen diese Alu's wieder loszuwerden/ zu tauschen. gg. 6x15".
    Sicher werden Deine Felgen auch 7" haben und die Durchmesser/Radumfänge sind bestimmt auch nicht exakt die selben.
    Und das wirkt sich aus.
    Halte uns auf dem Laufenden!
    Drachier :zwinker:
     
  9. #8 Wolfgang, 29.04.2004
    Wolfgang

    Wolfgang Guest

    Hi,

    ich hatte einen Marderschaden, der den Leistungsverlust
    bewirkte.

    Oben im Motorraum war ein Schlauch angefressen.

    Es machte sich auch beim Abstellen des Motors bemerkbar, der
    "noch eine Umdrehnung" nachhoppelte.

    Gruß
    Wolfgang
     
  10. Saint

    Saint Guest

    Hallo ,


    Vor kurzem ist mir auch aufgefallen, das mein Motor sich nach dem Abstellen einmal stark schüttelt, das tritt aber im Moment nicht mehr auf

    War der Marderschaden bei dir denn gut sichtbar, Wolfgang?


    Meine Felgen sind auch 7J breit. Durch die Einpresstiefe stehen sie auch weiter herraus, ist aber noch nicht so extrem, das ich den Leistungsverlust darin begründet sehe, zumal die Reifenbreite bei mir ja gleich geblieben ist.
    Der Radumfang hat sich bei mir nur minimal vergrößert und kann nicht für eine so große "Tachoabweichung" verantwortlich sein

    Alles in allem bin ich recht ratlos :keineahnung: und werde deshalb eine andere werkstatt konsultieren und dann wieder berichten.

    Bis dahin, :gruenwink:

    MFG Frank
     
  11. #10 eckbert, 29.04.2004
    eckbert

    eckbert Guest

    Hallo,

    meine freundin fährt den gleichen Motor, 75 TKM, da ist zum Glück alles tip-top. :freuhuepf:

    Zur Info: Ein Freund von mir ist Mechaniker bei Skoda und kann die Diesel-Motoren nur wärmstens empfehlen, kaum Probleme, die laufen einfach klasse, meint er. Aber eines haben fast alle gemeinsam: Marderfraß oben im Motorraum (ich weiß nicht genau, welcher das ist). Fast jeder, der mit nem Diesel in die Werkstatt kommt, habe genau den gleichen Marderfraß. Muß verdammt lecker sein, die Isolierung. ;-)

    Da kann man jedem Dieselfahrer nur raten, mal einen Blick drauf zu werfen und vielleicht schon mal Vorsorge zu treffen.

    Gruß eckbert
     
  12. #11 Wolfgang, 29.04.2004
    Wolfgang

    Wolfgang Guest


    Siehste.

    Nein. Es fiel aber einem Mechaniker auf, daß der
    Motorblock sandig verschmiert war (ich dachte, es sei
    durch den Kühlergrill Sand reingeflogen).

    Der Schlauch war -soweit ich mich erinnere- am Ansatz
    angenagt.


    Denk mal logisch ;-)

    Du merkst doch den Leistungsabfall beim Beschleunigen und
    in der Höchstgeschwindigkeit. Du hast doch keine Blei-Felgen, oder?

    Ich würde mal vermuten, daß Du einen sehr leichten Marderschaden
    hast. Bei meinem Auto kam ich kaum über die 120 km/h heraus.


    Gruß
    Wolfgang
     
  13. #12 mcgyver2k, 29.04.2004
    mcgyver2k

    mcgyver2k Guest

    wenn die luftmassenwerte und der ladedruck stimmen sollte der motor ja auch genug einspritzen. Wenn du im 5. voll aufs gas trittst müsste auf dem schätzmeter ne 13,x stehen.
    Bei 130tkm würd ich noch die agr und die abgasseite verdächtigen, also irgendein teil, das sich gelöst und quergestellt hat.

    mfg
    jörg
     
  14. Hofi

    Hofi Guest

    Also zu den Reifen habe bei nem 1,9 tdi Fabia Sedan 205X17X45 drauf und habe keine Probleme mit meinem Winter Spalt Tabletten (185X15) geht er auch nicht wesentlich besse bzw Schneller! :D gruß
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Saint

    Saint Guest

    Hallo alle zusammen,

    ich war Freitag mal aufm Heimweg auf der Autobahn und hab einige Beschleunigungsmessungen durchgeführt.


    4. Gang 130-160 ca 10s
    5. Gang 160-180 ca 12s

    Ulfscher Durchzugstest 8,0s

    Momentanverbrauch 5.Gang 3000/min ca 6.5 l
    5.Gang Vollast ab 2500/min ca 12.6 l - 13.3 l

    Und erstaunt war ich, weil auf der Autobahn(A20) nicht wie sonst immer bei 180 km/h Schluss war, sondern erst bei ca 205km/h.Der motor lief auch recht gut, wie ich schon bei den Bechl.-Messungen merkte. Ich war schon recht happy und glaubte mein Problem hat sich von selbst erledigt:D

    Als ich dann aber am gleichen Tag nochmal auf die AB bin( diesmal aber die A24) war wieder bei 180km/h Schluss Eine Messung von 160-180 im 5. ergab diesmal ca 18s :heul:

    Ich hab für morgen einen Termin bei einer Skoda-Werkstatt in Lübeck.
    Hoffentlich können Die mir weiterhelfen.

    Ich melde mich mit eventuellen Ergebnissen wieder.

    Bis dann :wink:
     
  17. #15 olbetec, 04.05.2004
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    0
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Also die Werte, die geloggt werden sollten, ist die Luftmasse also Block 10 und der Ladedruck (Block 11) und das bei 3000min^-1 (mind. ab 2500 Vollgas) und Volllast. Ob evtl. die VTG vom Turbo etwas hakelig ist, kann über die Grundeinstellung Kanal 11 geprüft werden (Gestänge am Turbo dabei visuell prüfen), was den gelegentlichen Leistungsverlust evtl. verursachen könnte, man sieht es aber auch schon am Ladedruckverlauf...
    Und im Block 8 kann noch geprüft werden, ob bei Vollgas nicht evtl. doch der LMM der limitierende Faktor ist, nämlich dann, wenn die Rauchbegrenzung der niedrigste Wert ist bei 3000min^-1 und darüber und Vollgas...
    Aber das schon mal vorgekommene Schütteln beim Abstellen (harter Abstellschlag) deutet auf ein Prob im Unterdrucksystem (Schläuche, Pumpe o. Ventil) hin...
    Und wenn ich das richtig verstanden habe, und sich dein Mechaniker über den etwas höheren Ladedruck im Stand bei der Grundeinstellung in Block 11 gewundert hat, na dann wechsel mal schnell die Werkstatt...
    Munter bleiben
    Olbe
     
Thema: Leistungsverlust Fabia TDI 74KW
Besucher kamen mit folgenden Suchen
  1. skoda praktik 1.2 tdi leistungsverlust

Die Seite wird geladen...

Leistungsverlust Fabia TDI 74KW - Ähnliche Themen

  1. Mysteriöse blaue Lampe im Skoda Fabia

    Mysteriöse blaue Lampe im Skoda Fabia: Guten Abend. Ich steh etwas auf dem Schlauch. Ich bin heute in unseren neuen gebrauchten Skoda Fabia (Bj 2009 HTP 1.2l mit 75 PS) gestiegen....
  2. Von Daihatsu Sirion zu Fabia Combi

    Von Daihatsu Sirion zu Fabia Combi: Achtung: der Post wird lang und chaotisch, aber irgendwie wollte ich das alles los werden, nach dem ich jetzt seit 2 Wochen ein nigelnagelneues...
  3. 230V Einspeisung in den Fabia, vor allem wegen Heizlüfter

    230V Einspeisung in den Fabia, vor allem wegen Heizlüfter: Guten Abend Forum, hat von euch schon mal jemand eine 230V Einspeisung am Fabia praktiziert? Ich dachte an folgende Kombination: - CEE...
  4. Privatverkauf Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig

    Hundetransportbox z. B. für Fabia 3 Kombi o.ä., neuwertig: Hallo, leider haben wir uns etwas verschätzt was die Größe unseres Hundes betrifft. Daher biete ich meine neuwertige Hundetransportbox von der...
  5. Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€

    Dieselfilter Fabia 1,9 Wechselintervall Ufi 11€: Hallo, Kollege will seinen Dieselfilter gewechselt haben. Er sagt immer 1 mal im Jahr vor Frost? Normal ist Mahle Knecht Filter Kl 157 verbaut für...