Leistungsverlust bei TDI

Diskutiere Leistungsverlust bei TDI im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo an Alle! Hatte bei meinem Octi (TDI/110PS) innerhalb der letzten 3 Wochen 2 mal einen deutlich spürbaren Leistungsverlust nach dem...

  1. #1 elegance, 21.03.2004
    elegance

    elegance Guest

    Hallo an Alle!

    Hatte bei meinem Octi (TDI/110PS) innerhalb der letzten 3 Wochen 2 mal einen deutlich spürbaren Leistungsverlust nach dem Starten mit kaltem Motor (ist, als wenn man nur noch 50PS hat)!
    Die Fehlfunktion bleibt bestehen, solange man weiterfährt bzw. der Motor läuft! Wird dieser jedoch für kurze Zeit abgeschaltet und anschl. erneut gestartet, tritt o.g. Fehler nicht mehr auf und es funktioniert alles wieder „normal“. Hatte jemand von Euch schon mal so was ähnliches und was war die Ursache?
    Das Auto hat Gott sei Dank noch Garantie und ich werde nächste Woche auch gleich mal die Werkstatt aufsuchen.
    :frage:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andre26, 21.03.2004
    Andre26

    Andre26 Guest

    Hört sich ziemlich nach luftmassenmesser an
     
  4. Mic

    Mic Guest

    Schau mal über die Suchfunktion nach "Turbolader" und "LMM".
     
  5. #4 elegance, 21.03.2004
    elegance

    elegance Guest

    LMM bei Jungfahrzeug mit 6000km?
     
  6. #5 Power Feli, 21.03.2004
    Power Feli

    Power Feli Guest

    Hallo!

    hört sich nachn defekten LMM an. lasse mal den Fehlerspeicher auslesen.


    gruß Power Feli
     
  7. Jogi

    Jogi Guest

    Selbe Problem letzte Woche! siehe auch "bei 100 km/h ist schluss"

    War ein defektes ventil im Unterdrucksystem!
     
  8. Lindi

    Lindi Guest

    Hallo!

    Ich hatte genauen die gleichen Symptome bei meinem Octavia. Siehe Thema: " Vor zwei Tagen gekauft und schon in der Werkstatt". Bei mir war es der Turbolader !

    Viele Grüße

    Linda
     
  9. #8 olbetec, 22.03.2004
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Man kann nicht kategorisch sagen, ob es der LMM ist, da Du davon gesprochen hast, daß es weg ist, sobald man den Motor kurz ausmacht und neu startet. Das spräche dann für einen Notlauf und Problemen mit der Ladedruckregelung: Undichte Schläuche, festgegangene VTG, Unterdruckdose klemmt etc.
    Ob es der LMM ist, kann nur nach einer Meßfahrt eindeutig diagnostiziert werden. Der Fehlerspeicher weist aber bei Notlauf grundsätzlich einen Eintrag auf, der allerdings für den Fahrer nicht unbedingt sichtbar mit einem blinkenden Glühwendel im Kombi angezeigt werden muß...
    Munter bleiben
    OlBe
    @Jogi: Warum gibst Du dann nicht auch in dem entsprechenden Thread eine klärende Rückmeldung?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 elegance, 31.03.2004
    elegance

    elegance Guest

    Hallo Jogi und alle anderen!

    Hab mein Octi gestern wieder von der Werkstatt bekommen und die Ursache war auch bei mir ein defektes Magnetventil!

    Gruß Michael :king:
     
  12. ProfW

    ProfW Guest

    Hallo,

    ich verfolge seit mehreren Monaten dieses Forum und seit ein paar Wochen habe ich das selbe Problem mit meinem 1,9tdi Octavia wie so viele hier.

    Ab 80km/h ein deutlicher Leistungsverlust, vorzugsweise auf der Autobahn und bei langen Steigungen.

    Heute bei ATU ist der Meister mal ne Runde probegefahren (ging um Bremsen) und hat mich unaufgefordert auf den Mangel hingewiesen.

    Nun mein eigentliches Anliegen:
    Errechnet wurden mir 112 EUR für den LMM (Mod.-Nr.: VX 4903) und ~32 EUR für Ein-/Ausbau und Löschen Fehlerspeicher. Ist mittlerweile dieses Teil ein Massenersatzteil geworden oder hat der sich vertan? In diversen Foren ist ja von Beträgen jenseits der 200 EUR die Rede und knappe 110 EUR sind da doch schon nicht mehr Durchschnitt.

    Was ist davon zu halten, dass er ohne weitere Meßfahrt mit 100%iger Sicherheit auf LMM tippte?
     
Thema:

Leistungsverlust bei TDI

Die Seite wird geladen...

Leistungsverlust bei TDI - Ähnliche Themen

  1. Autoscan gesucht von 1,6er TDI mit ACC

    Autoscan gesucht von 1,6er TDI mit ACC: Bin gerade dabei, ACC komplett nachzurüsten bei meinem O3, 1,6er TDI DSG (in Zusammenarbeit mit @Trust2k). Alle Komponenten sind verbaut, Front...
  2. Glühbirnenwechsel Octavia Combi TDI

    Glühbirnenwechsel Octavia Combi TDI: Hallo,wer kann mir helfen, wie ich in meinem Octavia Combi 1,9 TDI 4x4 Elegance eine Glühbirne im Scheinwerfer selbst auswechseln kann. Fotos oder...
  3. Mein Skoda 1U5 hat bei höheren Drehzahlen Leistungsverluste

    Mein Skoda 1U5 hat bei höheren Drehzahlen Leistungsverluste: Hallo zusammen, Seit kurzem hat mein Octi bei höheren Drehzahlen Leistungsverlusste Und wenn ich den mal auf der Autobahn trete, dann leuchtet...
  4. Dauertest Octavia RS TDI Autozeitung

    Dauertest Octavia RS TDI Autozeitung: Hallo, in der gestrigen Autozeitung war ein 100tkm - Dauertest veröffentlicht. Das Ergebnis ist deutlich suboptimal: - 0.3l/1000km Ölverbrauch...
  5. 1.6 TDI Batterie im Kofferraum Styropor-Einlage

    1.6 TDI Batterie im Kofferraum Styropor-Einlage: Moin, bekanntlich hat der neue 1.6 TDI die Batterie im Kofferraum in der Ersatzradmulde. Bei mir ist eine ungefähr rechteckige Styrophor Einlage...