Leistungsprobleme 1.4 16V AUA

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von FabiaFahrer77, 15.09.2006.

  1. #1 FabiaFahrer77, 15.09.2006
    FabiaFahrer77

    FabiaFahrer77 Guest

    Hallo zusammen. Fahre einen Fabia Combi 1.4 16V mit AUA-Motor und habe seit 3 Tagen zum wiederholten Male folgende Probleme. Das Fahrzeug lief morgens im kalten Zustand einwandfrei und und ging nach einigen Kilometern nach dem Anfahren im Kreisel plötzlich aus, Fahrzeug wieder gestartet und ging an der nächsten Ampel wieder aus, beim nächsten Anlassen gammelte er dann mühsam wieder an und liess sich auf der Autobahn nur mühsam mit viel Drehzahl beschleunigen. Nach Verlassen der Autobahn, an der nächsten Ampel zog er als wenn ne Tonne Gewicht drangehangen hätte, gar keinen Hering mehr vom Teller. Keinerlei Kontrolleuchten waren an.
    Bin direkt zur Skodawerkstatt auf den Hof, es stand aber nichts im Fehlerspeicher und mir wurde gesagt ich müsse weiterfahren bis irgendwann mal etwas "ganz kaputt geht". Heute lief er dann so schlecht dass ich nicht mal mehr nen Berg im ersten hochgekommen bin und zum Beschleunigen das Gas bis zum Anschlag treten musste, darüber hinaus konnte man das E-Gas sehr schlecht dosieren und das Fahrzeug ruckelte bzw. dröhnte, brachte aber nicht so recht Leistung auf die Straße. Die Kupplung ist laut Werkstatt in Ordnung
    Der Fabia hat jetzt 59.500 km gelaufen und ist Bj. 02/2002.
    Neu sind bereits AGR-Ventil, Temp.-sensor fürs Steuergerät, Kerzen, Luftfilter. Tanke nur Super-Benzin. Die Drosselklappe wurde bereits mehrfach gereinigt und neu adaptiert. Die Kabelbaumaktion wurde auch bereits durchgeführt. Es steht nichts im Fehlerspeicher.

    Nachdem ich heute die Batterie einige Zeit abgeklemmt hatte scheint der Fehler fürs erste verschwunden zu sein, die Frage ist nur für wie lange.

    Weiß vielleicht jemand eine Lösung außer den Fabi zu verkaufen?
    Gibt es vielleicht für den AUA-Motor ein Software-Update? Die Werkstatt verneinte mir das.


    Über jaulende Geräusche an der Hinterachse (Radlager sind in Ordnung, angeblich sinds die Reifen) und die undichte hintere linke Tür (Aggregateträgerdichtung) und andere Kleinigkeiten rege ich mich gar nicht mehr auf... ?(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R2D2

    R2D2 Guest

    Tja... IMHO bist du Opfer eines recht weit verbreiteten "Skoda-Problems": Schei* Werkstatt!

    Wer einen Kunden mit solchen Problemen weiter schickt, der ist echt schmerzbefreit. Such dir ne andere Werkstatt und einen Brief an SAD würde ich auch mal schreiben, damit die Werkstatt dort bekannt wird, auch wenn dir persönlich sicher nix bringt...
     
  4. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    auch VW werkstätten haben oft die lizens an skodas zu schrauben.

    ich weiß das es probleme mit dem kurbelwellendrehzahlnehmer geben kann.

    n marderbiss an den zündkabeln ist ebenfalls denkbar.

    wie du das so beschreibst hätte ich sofort auf das AGR ventil getippt, aber dieses wurde bei dir ja schon getauscht. Meines war allerdings nicht defekt (habs mir mitgeben lassen) sondern es hat sich nur ein stück kohle darin verkeilt, so konnte es nie geschlossen werden. könnte also auch an einem neuen ventil auftreten. (meiner sprang dann in lauwarem zustand gar nicht erst mehr an)

    andererseits sagst du das es nach dem batterie abklemmen wieder geht, soweit mir bekannt ist wird die drosselklappenadaption zurückgesetzt, lass mal eine andere drosselklappe testweise einbauen, würd schätzen das es daran liegt. testweise dürfte auch nix kosten.
     
  5. #4 FabiaFahrer77, 16.09.2006
    FabiaFahrer77

    FabiaFahrer77 Guest

    Also die Drosselklappe wurde bevor ich die Batterie abgeklemmt hatte noch einmal mit VAG-COM adaptiert, ohne Fehler. Viel hat das aber nicht gebracht. Erst danach habe ich zuhause testweise die Batterie abgeklemmt. Und danach führt die Motorsteuerung wohl automatisch eine Grundeinstellung durch.

    Also ich glaube kaum dass ich hier irgendeine Werkstatt davon überzeugen kann, mir testweise eine neue Drosselklappensteuereinheit einzubauen, und das dann noch gratis. Erst kürzlich wurde mir in einer VW-Werkstatt ein Preis für eine reine Drosselklappenreinigung von 90€ genannt. Schönen Guten Tag auch.

    Fast kostet die Drosselklappeneinheit denn so ca.?
    Gibt's die als AT-Teil?

    Gegen die Drosselklappe spricht ja eigentlich, dass der Wagen im Stand ohne Schwankungen läuft. Erst beim Anfahren bockt er bzw. es kommt keine Power bei den Rädern an.

    Ich habe mittlerweile fast den Verdacht, dass sich das Motorsteuergerät unter bestimmten Umständen aufhängt. Deswegen würde mich interessieren ob es für den AUA-Motor ein Software-Update gibt.

    Marderbiss ist es leider auch nicht, habe schon alle Zündkabel gecheckt,
    wie sieht's mit der Zündspuleneinheit aus?

    Auto wirkt mittlerweile auch ein wenig brummiger, kann aber auch daran liegen, dass ich noch die erste Auspuffanlage drunter habe und sich der Endtopf nun langsam verabschiedet.

    Naja, im Moment läuft er ja wieder.

    Mir ist gerade noch ein weiteres Phänomen eingefallen, vor ca. 2 Monaten
    ist der Motor während der Fahrt bei ca. 50km/h für 1 Sekunde ausgegangen. Drehzahlmesser ging ganz runter, ein Klickern wie von einem Relais und dann hat er wieder durchgezündet. Auch hiernach stand nichts im Fehlerspeicher.

    Vielen Dank erstmal für die Tips.
     
  6. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    na das kommt mir bekannt vor, hatte meiner auch, es kam in 5 jahren trotz fehler im speicher niemand dahinter was los war. (such mal nach mäusekino) wirst hie reinige beiträge von mir finden)

    die zündspulen wären natürlich auch ne möglichkeit.

    kann mir gar nich vorstellen das gar nichts im fehlerspeicher steht, zumindest sporadische fehler müssten drinstehen, nur musst dann zeitnah zum aufgetretenem fehler an das diagnosegerät.
     
  7. #6 SkodaschrauberPF, 16.09.2006
    SkodaschrauberPF

    SkodaschrauberPF Guest

    achnaja auf den FS sollte man sich nicht immer verlassen,eigendlich sollte/müste/könnte was drinstehen, oft genug ist das nicht der Fall...
    anosnten würd ich auch vorschlagen mal die DK-Einheit auf probe zutauschen,Zündspulen währen auch nochne Fehlerqelle,gab dazu auch mal ne AM von SAD,zum Sofwareupdate müste ich am Montag mal nachschaun,aber ich meine Softwareupdate war nur für die 1,2er bis 1,4er BBY,BBZ
     
  8. #7 FabiaFahrer77, 18.09.2006
    FabiaFahrer77

    FabiaFahrer77 Guest

    Der Wagen läuft seit heute morgen wieder besch....
    Bei ner Steigung am besten in den 3. schalten, und selbst dann
    dröhnt er mehr als dass er beschleunigt.
    Es ist immer noch keine Kontrolleuchte an.
    Dafür tänzelt der Drehzahlmesser beim Gas wegnehmen und das Fahrzeug
    geht permanent in die Motorbremse.
    Spritverbrauch ist mit über 9 ltr. auch zu hoch.
    Werde ihn heute noch mal zur Kontrolle in die Werkstatt bringen,
    aber mehr als reinigen und neu einstellen könnte man nicht machen, da
    kein Fehler im Speicher ist. Eine neue Drosselklappe soll um die 350€ kosten. Müsste den Austausch aber voll bezahlen, und wüsste nicht ob es wirklich daran liegt.
     
  9. #8 renechen78, 06.08.2010
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Hallo, habe auch diese Probleme. Habe einen AUB Motor drin und der klingelt/ rasselt sehr stark beim Beschleunigen. Motor wurde schon erneuert über Skoda-Einfrierer. Keine Fehler im Speicher. Dk schon gereinigt und Grundeinstellung gemacht. Dazu kommt, das der Motor wie zugeschürt wirkt-viel Lärm aber null Leistung. Im LL läuft er soweit i.O. Nur ab und zu mal ein sägen. Spritverbrauch auch sehr hoch. Evtl eine zu träge Lambdasonde möglich, schon mal gehabt?

    Edit: Habe grad nochmal gegoogelt... Ein VW Golf Fahrer mit 1.4 Maschine hat ähnliche Probleme gehabt und bei ihm war´s ein zugesetzter Kat direkt im Hosenrohr. Hat der AUB auch so ein Vorkat, oder nur einen Kat?

    Danke

    Grüße renechen
     
  10. #9 AlexP21, 07.08.2010
    AlexP21

    AlexP21

    Dabei seit:
    19.04.2009
    Beiträge:
    52
    Zustimmungen:
    0
    ich würde auch entweder auf eine defekte Drosselklappe tippen - kann man auch im Zubehör kaufen

    oder vielleicht noch auf ein verkoktes AGR Rohr (Verbindung zwischen AGR Ventil und Drosselklappe)
     
  11. #10 renechen78, 06.06.2011
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Hallo,

    habe immer noch das Problem, das der Motor rasselt. Das Problem tritt nur an heißen Sommertagen und heißen Motor auf. Habe daraufhin das Thermostat im Luftfiltergehäuse im Verdacht gehabt, das es ständig nur Warmluft über den Abgaskrümmer gezogen hat. Thermostat mit Klappe entfernt und Warmluft mittels Blech am Krümmer abgeschirmt. Leider alles ohne Erfolg.
    Hat noch jemand eine Idee? Ansauglufttemperatur liegt bei warmen Motor und en momentanen Außentemp. bei 55 Grad. Erschien mir zu hoch. Saugrohrdruckfühler mit Ansaugtemp. daraufhin gewechselt, ohne Erfolg.
    Frage an die Profis: Welche Temperatur lese ich im MWB 34 aus? Könnte er das Problem sein? Der steht bei laufenden Motor bei ca 180-200 Grad. Ist das ein errechneter Wert, da bei Motor ausschalten und sofort Zündung wieder an, der Wert auf ca 60 Grad springt?

    Danke im Vorraus
     
  12. #11 fabia-2000, 07.06.2011
    fabia-2000

    fabia-2000

    Dabei seit:
    22.11.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    zwickau
    Fahrzeug:
    Fabia 1.4 16v 74kW
    Werkstatt/Händler:
    alles selber....
    Kilometerstand:
    132500
    hast du vor den problemen evntl mal den zahnrimen wechseln lassen?



    denn das klingt mir sehr danach das er einen zahn übergesprungen is.... und sich damit deine ventilsteuerzeiten verstellt haben...



    sei jetzt mal dahin gestellt ob durch einbaufehler oder einfach nur das alter bzw. die kilometerleistung des riemens
     
  13. #12 Lucky A.d.G., 07.06.2011
    Lucky A.d.G.

    Lucky A.d.G.

    Dabei seit:
    13.05.2011
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeug:
    Skoda Fabia2 Combi Family 1.6 TDI 77KW
    Werkstatt/Händler:
    Auto Eggert Greifswald
    das aber auch eine falsch eingestellte zündung kann der fhler sein und desweiteren klingen die ganzen fehler sehr nach einen verstopften auspuff

    mal ne frage wenn du im stand gas gibst ohne belastung wie dreht er dann hoch also ich meine leerlauf und dann schlagartig vollast da dürfte er sich nur kurz verschlucken und müste sofort hochdrehen sollte das nicht der fall sein check mal die abgasanlage und die zündung ( verteile kerzen kabel stecker etc.) sollte die in ordnung sein mal die einspritzanlage überprüfen

    so nu noch mal dem ärger luft machen ich komm nicht mehr klar mit den heutigen mechanicker kein fehler da also ist alles i.o. was soll der sch...s gibt es den keine mechanicker mehre di noch wissen wie sich suchen sollen sind die denn alle nur noch diagnose gerät gesteuert ? haben die nix gelernt? sorry das muste mal raus

    mfg Daniel
     
  14. #13 renechen78, 07.06.2011
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Hallo,

    haben einen neuen Motor bekommen, über Einfriereraktion. Dachte das sich das Problem dadurch erledigt hat, allerdings auch mit neuen Motor das gleiche Problem.
     
  15. #14 renechen78, 07.06.2011
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Hallo Daniel, ja das macht er auch, er dreht sofort hoch, ruckelt auch nicht. Wie gesagt, ich habe nur im Sommer das Problem und wenn es da richtig heiß ist, also ich schon ne Weile gefahren bin.
    Bei Teillast mit Belastung ist es am Schlimmsten, klingt für mich wie Zündungsklingeln.

    Wie willst Du beim AUB Motor die Zündung einstellen?

    Wenn Abgasanlage verstopft wäre, hätte ich ja doch auch im Winter Probleme,oder....?

    Danke Euch für weitere Tipps.
     
  16. #15 Lucky A.d.G., 07.06.2011
    Lucky A.d.G.

    Lucky A.d.G.

    Dabei seit:
    13.05.2011
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeug:
    Skoda Fabia2 Combi Family 1.6 TDI 77KW
    Werkstatt/Händler:
    Auto Eggert Greifswald
    ja das wäre auch bei kälteren temperaturen

    hab grad heute was gehört wo nach das die zündspule sein könnte ( die kostet ja zum glück nicht die welt )



    mfg daniel
     
  17. Sparti

    Sparti

    Dabei seit:
    29.05.2011
    Beiträge:
    3.019
    Zustimmungen:
    115
    Ort:
    Spelle
    Fahrzeug:
    Fabia² Monte Carlo, 1.6 TDI 77 KW
    Werkstatt/Händler:
    L & K Waren
    Kilometerstand:
    118209


    Da würde ich mal die Zünkerzen wechseln!! Bei mir war es auch so...

    FabiaFahrer77 könnte auch sein das der LMM probleme macht...
     
  18. #17 fabianewbie, 12.06.2011
    fabianewbie

    fabianewbie Guest

    Die 1.4er 16V Motoren egal ob AUA, AUB, BBY, BBZ usw. haben keinen LMM.

    Da aber der letzte Beitrag von FabiaFahrer77 in diesem Thread von 2006 und er selbst auch nicht mehr registriert ist, spielt das wahrscheinlich keine Rolle mehr.
     
  19. #18 Bumble Bee, 12.06.2011
    Bumble Bee

    Bumble Bee

    Dabei seit:
    15.03.2009
    Beiträge:
    913
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Sport , Skoda ESD, Milotec Diffusor, Greenline Lippe, Eibach ProKit, Milotec NSW Streben
    Kilometerstand:
    84156
    Wenns am Kat definitv nicht liegt, dann schaut euch mal den MAP Sensor an. Sitzt in der Ansaugbrücke und geht oft kaputt. Hab schon BBY und BKY Polos gehabt die ähnliche Leiden zeigten, allerdings trat der Fehler nicht immer gleich auf. AGR ist auch so ein übles Ding, mal abschrauben und Deckel draufmachen und fahrt mal damit, Lambdasonden sollte man auch mal überprüfen (hat mich einige Haare an meinem Golf gekostet)
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 renechen78, 25.06.2011
    renechen78

    renechen78

    Dabei seit:
    04.05.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Kilometerstand:
    88000
    Habe MAP-Sensor schon erneuert, da in diesen ja der Ansauglufttemp.-fühler sitzt und mir diese zu hoch erschien. Leider ohne Erfolg,gleiche Werte. Werde als nächstes AGR-System blind legen und wenn´s nicht bringt den Vorkat leerräumen.

    Danke weiterhin für eure Info´s
     
  22. Kratzi

    Kratzi

    Dabei seit:
    24.06.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Fabia Combi Comfort 1,4l 55kW Bj.2002 Naturgrün
    Kilometerstand:
    65000
    Hallo,

    gibt es schon Ergebnisse?
     
Thema: Leistungsprobleme 1.4 16V AUA
Besucher kamen mit folgenden Suchen
  1. VW AUA rückt im teillastbereich

    ,
  2. skoda fabia 1 4 16v aua krümmerdrucksensor

    ,
  3. golf 4 1.4 16v keine leistung

    ,
  4. fabia aua lernt sich dk selbsts an,
  5. fabia 1 4 16v verschluckt sich bei teillast,
  6. messwertblöcke vw polo aua MAP Werte,
  7. golf 1.4 16v klingelt beim beschleunigen,
  8. vw 1 4 16 v akq keine leistung,
  9. polo aua stottert,
  10. kein lmm bei skoda Fabia 1.4 16v,
  11. skoda fabia 1.4 16v 74 kw keine leistung,
  12. skoda fabia 1.4 aua zündkabel oder zündsspule defekt,
  13. ibiza 1.4 16v keine leistung kein fehler,
  14. polo 9 n 1 4 16 v unter last keine leistung,
  15. probleme Aua motor,
  16. polo 1.4 16v keine leistung,
  17. golf 4 1.4 zündzeitpunkt einstellen,
  18. bbz vw stottert kein fehler,
  19. probleme motor aua,
  20. vw aua tuning,
  21. map sensor werte polo 1.4 16v,
  22. golf 4 1.4 16v ansaug temperatur,
  23. golf 4 1.4 16v kleiner katalysator,
  24. vw aua probleme Drehzahl ,
  25. golf 4 1.4 16v startprobleme am berg
Die Seite wird geladen...

Leistungsprobleme 1.4 16V AUA - Ähnliche Themen

  1. Skoda Fabia 2007 1.4 16V: Massiv Feuchtigkeit unter dem Autoteppich

    Skoda Fabia 2007 1.4 16V: Massiv Feuchtigkeit unter dem Autoteppich: Guten Abend, nachdem ich meinen Suchauftrag im Internet ratlos aufgeben musste, suche ich nun hier Rat. Diverse Tipps wie das richtige Abdichten...
  2. Servicemaßnahme 97BK beim Octavia3 1.4

    Servicemaßnahme 97BK beim Octavia3 1.4: Hi, kann mir jemand was zu dieser Maßnahme erzählen? Hab grad ein Einschreiben von Skoda von der Post abgeholt. Grüße
  3. Fabia & 16V Schriftzug Aufkleber

    Fabia & 16V Schriftzug Aufkleber: Hallo, Leider finde ich nichts hier im Forum aber hoffe das mir jemand helfen kann?!? Ist das nur ein Aufkleber oder sind die gesteckt? Wenn...
  4. ... und wie verhält es sich mitdem YETI 1.4 TSI-Motoren?

    ... und wie verhält es sich mitdem YETI 1.4 TSI-Motoren?: Ich hatte ja weiter oben schon mal bzgl. der Steuerkettenproblematik beim 1.8 TSI gefragt und erfahren, dass ich doch lieber die Finger davon...
  5. Rapid 1.4 TDI Erfahrung?

    Rapid 1.4 TDI Erfahrung?: Hallo, ich werde mir im März voraussichtlich einen Rapid Spaceback kaufen. Nun ist meine Frage, ob der 1.4 TDI ausreichend Leistung für das Auto...