Leistungsmangel 2.0 TDI DPF

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Amidufou, 02.05.2007.

  1. #1 Amidufou, 02.05.2007
    Amidufou

    Amidufou Guest

    :frage:
    Unser Octi II 2.0 TDI DPF Combi ist ein obenherum zugeschnürter Geselle, der seine Vmax von 207 km/h (Tacho vielleicht 214km/h, nicht mehr - evtl. sind das gar keine 207km/h) erst nach sehr langem Anlauf erreicht. Eingefahren ist er! Km-Stand 9000!
    Streuung?
    Produktmangel?
    Wie sind Eure Erfahrungen?
    Soll man das beanstanden?
    Klar ist rasen nicht alles, aber so ein Auto sollte doch seine Nennwerte erreichen-abfordern muß man ja nicht immer alles.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 03.05.2007
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.001
    Zustimmungen:
    143
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Zunächst würde ich mal eine Fahrt mit GPS machen. Wenn er bei normalen Bedingungen die 207 km/h knackt, ist alles in Butter. Beachte bitte, dass der Tacho beim O² sehr genau geht (bei mir bist du bei V-max bei einer Abweichung von 6-7 km/h !!!).

    Andreas
     
  4. Matrix

    Matrix

    Dabei seit:
    09.04.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeug:
    Octavia 2 4x4 2,0 TDI
    Werkstatt/Händler:
    Brocks Autotechnik Krefeld
    Hallo,

    ich habe den O2 auch als 2.0 TDI DPF, allerdings als Limousine. Ich hatte bei 220km/h auf dem Tacho im GPS 213km/h stehen und eingetragen ist der mit 208km/h. Also kann nicht feststellen, das der nicht seine Leistung bringt.

    Gruss Matrix
     
  5. #4 fabia12, 04.05.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    also laut tacho hatte ich mal ein Oct2 103KW bei ca.225-230km/h ist denke ich mal ausreichend aber wie schon gesagt das mit dem Tacho ist ja nicht genau also nochmal mit GPS

    Mfg Fabia12
     
  6. #5 Amidufou, 05.05.2007
    Amidufou

    Amidufou Guest

    Danke für Eure Bemühungen!
    GPS habe ich leider keines, also werde ich ganz konventionell messen mit KM-Schildchen an der Autobahn, Stopuhr und Cupholder (= Ehefrau auf dem Beifahrersitz). Dann melde ich mich wieder!
     
  7. #6 JensK_79, 05.05.2007
    JensK_79

    JensK_79

    Dabei seit:
    05.03.2006
    Beiträge:
    683
    Zustimmungen:
    0
    Ort:
    Oberaula / Hessen 36280
    Fahrzeug:
    Skoda Octavia II 1.9TDi, Skoda Fabia 1.4 Sport
    Werkstatt/Händler:
    AMS Skoda Autohaus Augsburg
    Kilometerstand:
    100
    Das kann ich nur bestätigen. Habe heute meinen mal mit GPS überprüft.

    Von 70 bis 200 km/h immer genau 5 km/h weniger als im Tacho angezeigt.

    V-max heute leider nicht erreichbar wegen Regen und Schlechter Sicht....
     
  8. #7 threifi, 08.05.2007
    threifi

    threifi Guest

    Hi Leute,

    im Gegensatz zu meinem alten Audi A3 geht der Tacho des O2 wirklich sehr genau.

    Ich kann die 5km/h Abweichung anhand meiner GPS-Messung nur bestätigen. Ich wunderte mich zunächst ebenfalls über meinen "lahmen" Octavia, aber der Tacho geht einfach genauer als der des A3 (+10% -> 220 lt Tacho waren effektive 200).

    Also vorsichtig beim Anfahren von Radarfallen :biker:
     
  9. hans-t

    hans-t

    Dabei seit:
    11.05.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Kassel
    Hallo
    Ich bin neu in diesem Forum und habe den Oktavia II Combi 2,0 TDI DPF seit ca 2 Monaten.
    Auch bei meinem Wagen lässt,auch bergab,kein Tempo höher als Tacho 215 erreichen,denn dann wird,warum auch immer,abgeregelt.Bis zu diesem Tempo steigert er ordentlich dann aber ist Schluss.Auch bergab,wie schon erwähnt.Kennt jemand den Grund dafür?
    Km Stand z.Zt ca 4300 km.
    Ich bedanke mich im Voraus für Eure Antworten.
    Hans-T
     
  10. #9 threifi, 12.05.2007
    threifi

    threifi Guest

    Hallo Hans!

    Ich denke, mit deinem Phänomen bist du nicht allein, siehe Vorautoren. Ich hatte bei meinem auch das Gefühl, dass dem irgendwie ab 200 die Luft ausgeht. Wenn das Auto aber 215 km/h fährt, bei dem der Hersteller nur 207 km/h (Kombi) verspricht, ist die Welt doch in Ordnung, oder? Was hattest du denn schon für Vergleichswerte (Vorheriges KFZ, Firmenwagen o. ä.)?

    Nicht ärgern und allzeit sichere Fahrt weiterhin!
     
  11. Plinki

    Plinki

    Dabei seit:
    13.11.2006
    Beiträge:
    263
    Zustimmungen:
    6
    Fahrzeug:
    O2 Combi Eleganz, Xenon, Pegasus usw
    Kilometerstand:
    296245
    Das gleiche ist auch bei mir, im 6. Gang um die 4000Umin isi irgendwie schluß. Bis dahin zieht er super.
     
  12. #11 Vroom-star, 12.05.2007
    Vroom-star

    Vroom-star

    Dabei seit:
    30.01.2007
    Beiträge:
    124
    Zustimmungen:
    0
    Ort:
    Hasselt, Belgien
    hm, ich finde das der alte 1,9/130PS ordentlicher abzieht als der modernere 2,0/140PS... vielleicht nicht in Vmax, aber auf jeden fall in zwischensprints. jemand die gleiche Erfahrung?
     
  13. saVoy

    saVoy
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    11.482
    Zustimmungen:
    543
    Ort:
    62118 Paluküla
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
    Kann es sein, dass ihr was verwechselt. Ein Benziner bei dem um die 4000umin Schluss ist, wäre ein Grund zur Klage, aber bei einem Diesel. :rolleyes:
    Nenneleistung wird bei 4000 umin erreicht, danach nimmt die Lesitung ab, woher soll dann eine Geschwindigkeitszunahme kommen?
    215 km/h für 140 PS sind doch mehr als üppig.
     
  14. #13 threifi, 12.05.2007
    threifi

    threifi Guest

    Ich hatte den 130 PS TDI vorher im A3. Der hatte eine andere Motorcharakteristik. Der ist ab 1.900 U/min förmlich explodiert, der 2.0 TDI läuft wesentlich geschmeidiger durchs Drehzahlband, hat auch untenrum schon ordentlich BUMS. Mir gefällt die Leistungsentfaltung des 2.0 TDI besser. 140 PS in einem 1,4 Tonnen-Auto ist halt nicht soooo berauschend, aber wir wollen doch Sprit-Sparen und keine Rennen fahren, oder? :freuhuepf:
     
  15. #14 AL PFUNDY, 12.05.2007
    AL PFUNDY

    AL PFUNDY

    Dabei seit:
    23.08.2006
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Hirschstein OT Heyda
    Fahrzeug:
    Octavia RS TFSI Combi
    Kilometerstand:
    30000
    Ich muss Savoy rechtgeben.Nach 4000 Umdrehungen ist Schluss mit Fahrspass. Da macht die Drehmomentkurve nen Knick nach unten.
     
  16. hans-t

    hans-t

    Dabei seit:
    11.05.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Kassel
    Ich habe keine Probleme mit der Tatsache,dass in der Ebene bei Tempo 215 lt Tacho Schluss ist.Mich wundert nur,dass bei Bergabfahrt dann kein Tempozuwachs mehr zu erreichen ist.Ich hatte vorher den Oktavia I mit 1,9 TDI mit 110 PS.Der legte bei diesen Gefällen noch munter zu und erreichte dabei Tempo 225 und mehr lt Tacho.Es geht,nochmal,nicht darum,dass irgendwann die Maximalgeschwindigkeit erreicht ist,sondern um die Tatsache,dass offenbar beim Modell II dann abgeregelt wird.
    Ich habe meinen Händler über dieses Abregeln informiert,der hat es bei einer Probefahrt auch selbst festgestellt und will sich bei Skoda Deutschland schlau machen.
    Wenn ich eine Antwort bekomme,teile ich sie Euch hier mit.
    Weiterhin Gute Fahrt
    hans-t
     
  17. #16 Pumpe-Düser, 13.05.2007
    Pumpe-Düser

    Pumpe-Düser

    Dabei seit:
    24.02.2005
    Beiträge:
    34
    Zustimmungen:
    0
    Moin!

    Nee, die Leistung fällt wieder ab zwischen Nenndrehzahl und Abregeldrehzahl ("oberer Leerlauf"). Das Drehmoment sinkt bereits nach 1900 U/Min wieder ab (oder kurze Zeit später, falls ein Drehmo-Plateau vorhanden sein sollte).

    Gruß
    Pumpe-Düser
     
  18. Plinki

    Plinki

    Dabei seit:
    13.11.2006
    Beiträge:
    263
    Zustimmungen:
    6
    Fahrzeug:
    O2 Combi Eleganz, Xenon, Pegasus usw
    Kilometerstand:
    296245
    Na das ein Diesel nicht so hoch dreht wie`n Benziner ist schon klar, nur im 5. Gang dreht er ohne Probleme über 4000, ist aber nicht so schnell (kmh). Und wenn die 103kw bei 4000 anliegen sollte er schon auch darüber noch ziehen. Macht er aber nicht. Macht er nur im 5. Ich hab eben das Gefühl das er ab 4000 im 6. Gang zu macht. Mein alter Golf4 hat da über 4000 nicht zu gemacht wie der O2. Ich kann damit leben das bei 215 laut Tacho schluß ist, ich fahr nur selten so schnell, mich wundert es eben nur, weil ich deutlich merke wie er plötzlich abregelt obwohl laut Drehzahlmesser noch was gehen könnte und selbst Bergab wird er nicht schneller.
     
  19. jetol

    jetol

    Dabei seit:
    08.08.2005
    Beiträge:
    28
    Zustimmungen:
    0
    Also ich bin den 2.0 TDI mit DPF neulich auf der Ami probegefahren und auf der Autobahn zog er zügig auf 215km/h Tacho, aber ums verrecken nicht auf 216.
    Also irgendwas stimmt da wohl definitiv nicht.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Amidufou, 13.05.2007
    Amidufou

    Amidufou Guest

    DITO,Freunde!!!

    Genau SO war's bei mir!
    Selbst bergab auf der A8 bei Stuttgart in Richtung Aichelberg, dort wo es vor dem Albaufstieg km-lang skipistenmäßig und dreispurig läuft, war bei Tacho 215 einfach f-i-n-i-t-o!

    Das kenne ich von keinem anderen Auto (auch verschiedene Diesel wie A6 B5 avant 1.9 TDI 110 PS, Omega Caravan 2.2 DTI - letzterer allerdings ein Motoröl-Gourmand mit 1 l/1000 km...)..
    ..und auch nicht vom probegefahrenen OCTI II 2.0 TDI ohne DPF...

    Was ist da los???
     
  22. #20 Egonson, 15.07.2007
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.957
    Zustimmungen:
    594
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Hallo,
    laut Recherche sind alle neuen 2,0 TDI 140 PS Motoren (auch Audi, VW) abgeregelt. Die Aussage, dass die Leistungskurve stark abbricht ist schon richtig, aber in diesem Falle nicht relevant. Der Motor hätte auch über 4100 U/min. noch soviel Kraft, um bei einer Bergabfahrt das Auto auf eine noch höhere Geschwindigkeit zu bringen. Die Drehzahlen wären aber danach so hoch, dass die Abgase derart heiß sind, die der DPF nicht mehr aushalten würde. Um den DPF zu schonen bzw. zu schützen reduziert man deshalb die Drehzahl auf 4100 und somit auch die Höchstgeschwindigkeit auf 218.
     
Thema:

Leistungsmangel 2.0 TDI DPF

Die Seite wird geladen...

Leistungsmangel 2.0 TDI DPF - Ähnliche Themen

  1. DPF Regeneration /Kontroll-LED

    DPF Regeneration /Kontroll-LED: Ich habe nochmal eine Frage zur Regeneration des DPF. Im Handbuch steht ja etwas von einer Kontrolllampe die eine Art "Zwangsregeneration"...
  2. Update für den 1,6 TDI

    Update für den 1,6 TDI: Hat schon jemand mit einem 1,6er TDI Rapid dieses Software Update mit dem "Strömungsbereiniger" erhalten ? oder eine konkrete Aufforderung dafür...
  3. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  4. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...
  5. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....