Leistungsabfall bei Winterfahrt auf der Autobahn

Diskutiere Leistungsabfall bei Winterfahrt auf der Autobahn im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo Fabia-Community, ich habe seit 2005 einen Fabia Combi Ambiente (Bj. 2005, 1.4l 16V Motor, 74 kW, 100PS). Jedes Jahr fahre ich in...

  1. #1 sparky76, 09.12.2012
    sparky76

    sparky76

    Dabei seit:
    09.12.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Fabia-Community,
    ich habe seit 2005 einen Fabia Combi Ambiente (Bj. 2005, 1.4l 16V Motor, 74 kW, 100PS).
    Jedes Jahr fahre ich in Winterurlaub und erlebe eine Horrorfahrt: Das Auto ist voll beladen - Ski-Jetbag mit Skiern und Skistiefeln, Kofferraum voll Anziehsachen, 4 Personen.
    Jedes Mal erwische ich auch schlechte Wetterbedingungen: Schneeregen, Wind usw. Und jedes Mal nach einigen Stunden Fahren bei mind. 130-140 Km/St. oder meistens mehr beginnen zwei Kontrolllampen zu leuchten: EPC und das Zeichen für das Abgase-Kontrollsystem. Der Motor schaltet auf Schonmodus um und ich kann nur ganz langsam fahren. Meistens nach einer größeren Pause kann man wieder normal weiter fahren. Das Zeichen für das Abgase-Kontrollsystem leuchtet meistens weiter, ist erst nach Tagen weg oder ich lassse es in einer Werkstatt ausschalten.
    Einmal musste ich pannebedingt übernachten und am nächsten Morgen wurde nach Ablesen in einer Vertragswerkstatt ein defektes Relais bei den Zündkerzen festgestellt und ausgetauscht. Beim nächsten Winter hatte ich aber wieder das gleiche Problem.
    Der Fehler tritt bei gutem Wetter nicht auf, vor allem nie, wenn ich den Jetbag nicht da drauf habe. Ich war auch 1-2 Mal beim Fehlerauslesen. Gefunden wurde nichts.
    Freund von mir meinte, es sei das Luftmassenmesser, ich solle aber zuerst hier das Problem posten. Hat jemand ähnliche Erfahrungen oder Idee, woran das liegen könnte?
     
  2. saVoy

    saVoy Skoda-Kleinwagenpower
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    12.103
    Zustimmungen:
    872
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
  3. stekky

    stekky

    Dabei seit:
    16.09.2012
    Beiträge:
    244
    Zustimmungen:
    0
    Ort:
    Edertal
    Fahrzeug:
    Fabia² Combi '11, CAYB
    Kilometerstand:
    88888
    Hab ich mir mal durchgelesen, aber keine Antwort auf das Problem gefunden. Bei mir ist das Problem auch schon ein Paar mal aufgetaucht, allerdings habe ich dann immer rechts gehalten, Motor aus - Motor an, und die Sache war gegessen. Auch bei mir taucht das Phänomen immer bei nassem Wetter auf.
    Meine Zündkerzen werden einmal im Jahr (alle 30tkm) gewechselt, und der Bremslichtschalter ist innenliegend, ergo von Nässe nicht betroffen.

    PS: Wenn man nicht sofort in die Werstatt fährt löscht sich der Fehler (wenn er nicht wieder auftritt) nach einer gewissen Zeit (oder Fahrzyklen) selbst. Also muß man den Fehler ziemlich rasch auslesen lassen.
     
  4. #4 sparky76, 10.12.2012
    sparky76

    sparky76

    Dabei seit:
    09.12.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo saVoy,

    ich hatte den Beitrag schon gelesen, fand aber die Situation bei mir ein bißchen anders. Es ist so, wie stekky schon gemerkt hat: das Problem taucht nur bei schlechtem, naßem (Winter)Wetter auf. Wenn sonst im Frühling/Sommer/Herbst fahre, ist Licht auch an. Warum machen Bremslichtschalter, Bremsleuchten oder Zündung dann keine Probleme, so dass der EPC dann reagiert?

    Bei diesen Winterreisen ist das Auto auch so schwer beladen wie sonst
    nie. Vor allem die Schikiste auf dem Dach ist bei der hohen
    Geschwindigkeit bestimmt ein großer Widerstand und belastet noch mehr. Vielleicht ist es irgendwie (vom Gewicht her) überlastet?

    Das Auto fährt sonst wie eine Biene. Ich bin begeistert. Das ist das einzige Problem, aber wenn es kommt, bin ich auf der Autobahn im Dunkeln, mit meiner Frau und den zwei Kindern und es ist Winter. Das verdirbt die ganze Urlaubsfreude.
     
Thema:

Leistungsabfall bei Winterfahrt auf der Autobahn

Die Seite wird geladen...

Leistungsabfall bei Winterfahrt auf der Autobahn - Ähnliche Themen

  1. Rütteln auf der Autobahn

    Rütteln auf der Autobahn: Hallo Leute, ich bin vor kurzem auf der Landstraße auf einen Randstein draufgefahren. Seither merke ich bei manchen Fahrten (zwischen 50 und 100...
  2. Steigung, Berg, Autobahn – Roomster zieht nicht richtig

    Steigung, Berg, Autobahn – Roomster zieht nicht richtig: Liebe Skoda-Community. Ich habe kürzlich einen gebrauchten Skoda Roomster (Skoda Roomster 1.2 TSI, 86 PS/63 kW, 1.197 cm³, Benziner) erstanden....
  3. 1,0l 60PS Benziner vs. 1,4l 90PS Diesel Verbrauch 120km/h Autobahn

    1,0l 60PS Benziner vs. 1,4l 90PS Diesel Verbrauch 120km/h Autobahn: Hi, da ich auf der Suche nach einem neuen Auto bin, stelle ich mir die Frage, was folgende zwei Modelle bei 120km/h auf der Autobahn verbrauchen....
  4. Ausfall Elektrik auf der Autobahn

    Ausfall Elektrik auf der Autobahn: Moin, heute auf der Autobahn auf dem Weg von der Arbeit nach Hause ist mir was krasses passiert. Alles Erstes hatte ich einen sehr kurzen...
  5. Autobahn Dresden- Prag nun duchgängig frei

    Autobahn Dresden- Prag nun duchgängig frei: Eine gute Nachricht für alle, die sich zum Frühstück in Prag gern ein Bierchen dazubestellen;-) Heute wird der letzte Streckenabschnitt...