Leistung fällt ab beim Fahren...

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von affrocke, 28.02.2009.

  1. #1 affrocke, 28.02.2009
    affrocke

    affrocke

    Dabei seit:
    05.02.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich war jetzt ne Woche im Urlaub und auf der Autobahn ist mir aufgefallen, wenn ich den Blinker betätige,fällt der Octavia in ein Leistungsloch von
    zwei bis drei Sekunden!!! Der verschluckt sich dann und kommt nicht aus dem Quark... :cursing:
    Fahr ich und schalte dann die Heckscheibenheizung ein,dann das gleiche,fällt in ein Loch und braucht dann ein paar Sekunden...
    Zwischenzeitlich war auch die EPC Lampe an,ging aber wieder nach einer weile aus???? ?(
    Hat jemand das auch schonmal gehabt??? :?:

    Vielen Dank schonmal für eure Antworten...

    Gruß
    Tom
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Joker1976, 28.02.2009
    Joker1976

    Joker1976

    Dabei seit:
    11.06.2002
    Beiträge:
    1.759
    Zustimmungen:
    4
    Ort:
    Kreis Karlsruhe 76661 Philippsburg Deutschland
    Fahrzeug:
    O2 RS 2.0TDI 170PS Combi EZ´08 43500km | Roomster Style Plus Edition 1.2TSI 105PS EZ´10 1200km
    Werkstatt/Händler:
    Jäger&Keppel, Speyer
    Ich habe ja keine Ahnung, aber davon viel *sfg*

    Ich würde mal den Regler der Lichtmaschine bzw. die Massebänder des Motors überprüfen lassen.
     
Thema:

Leistung fällt ab beim Fahren...

Die Seite wird geladen...

Leistung fällt ab beim Fahren... - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...