Leerlaufrage!

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von wenbem, 17.08.2011.

  1. wenbem

    wenbem Guest

    hallo Leute!
    bin von Felicia auf Octavia umgestiegen und muß sagen das der Unterschied gewaltig ist.
    jetzt ist mir aber aufgefallen,das der Leerlauf lange auf 800 U/min läuft
    und dann plötzlich ohne ersichtlichen Grund auf 1000U/min ansteigt.
    ist das normal?
    wenn ja warum?
    erst wenn man neu startet geht er wieder runter
    Danke im Voraus für eure Antworten
    Tom
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.712
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Das ist auf jeden Fall untypisch, normalerweise läuft er wenn er kalt ist etwas höher, regelt dann runter und verbleibt da. Lass da als erstes mal den Fehlerspeicher auslesen ob da was drin steht.
     
  4. #3 willywacken, 17.08.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Ich tippe auf sporadischen Unterbrechung zu G62.
     
  5. wenbem

    wenbem Guest

    und sind die sporadischen Unterbrechungen schlimm oder kann man sie ignorieren?
     
  6. #5 willywacken, 22.08.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Erstmal kostet ein G62 nur um die 20€ (ist bei VW/Skoda/Audi/Seat) ein bekanntes Problemkind). kann man also ruhig mal tauschen
    Außerdem sind die Unterbrechungen auf lange Sicht nicht gut für den Motor, da (wenn es denn das Problem ist) bei Unterbrechung ein eiskalter Motor vom MSG vermutet wird. Dadurch wird mehr eingespritzt (daher auch die höhere Drehzahl), aber eine zu hohe Einspritzmenge bei warmem Motor kann die Kolben (und evtl die Auslassventile) beschädigen. Sowas passiert nicht von heute auf morgen, aber die Gefahr höheren Verschleißes ist definitiv da.

    Also: nicht ignorieren - G62 tauschen, danach ist es mit sehr hoher Wahrscheinlichkeit weg.
     
  7. wenbem

    wenbem Guest

    danke für deine kompetente Antwort!!!
    der Fehlerspeicher sagt Zündspule 4ter Zylinder defekt.
    kann denn das sein?
    soll ich den G62 trotzdem tauschen?
    mfG Tom
     
  8. #7 willywacken, 22.08.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Achso! Na dann tausch doch erstmal nur die Spule, dann ist die Sache evtl schon gegessen.

    Sonst stand nix im Speicher?
     
  9. wenbem

    wenbem Guest

    nein nix nur zwei Fehler
    Zündaussetzer und Verbrennung Zylinder 4
    das war aber bei ATU
    ich hoffe halt die haben ein ordentliches Diagnosegerät!
    hat der 1er Octi überhaupt so ein umfangreiches Sensorenprogramm
    das er das G 62 erkennt?
     
  10. #9 willywacken, 22.08.2011
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Das ist ein VW-Motor ;) Keine Sorge, solche Sensoren werden überwacht. Dann belass es erstmal bei der Spule und schau, ob es danach wieder passt.

    Dass du bei ATU warst, will ich mal nicht gelesen haben :D Fürs Fehler auslesen sollte ATU aber reichen. Wundert mich, dass sie dir keine neuen Bremsen oder sowas angedreht haben :D
     
  11. #10 Benni-Octavia, 22.08.2011
    Benni-Octavia

    Benni-Octavia

    Dabei seit:
    17.01.2011
    Beiträge:
    459
    Zustimmungen:
    0
    Ort:
    Linz
    Fahrzeug:
    Skoda Octavia 1.9 L TDI 66KW
    Werkstatt/Händler:
    Aveg Linz-Leonding/Inspektion gibts beim Großcousin der zgl. der Freundliche is :)
    Kilometerstand:
    210000
    :D
     
  12. #11 Zzyzx_Rd, 22.08.2011
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    879
    Zustimmungen:
    7
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Lool :thumbsup:

    Könnte auch ne Rückrufaktion sein von VW mit den Zündspulen, wir müssen des Öfteren gleich alle 4 ersetzen und das geht auf Garantie ;)
    Kommt auf die Nummer repsektive auf den Buchstabe drauf an, der auf der Zündspule steht.
     
  13. wenbem

    wenbem Guest

    das Problem ist gestern wieder aufgetreten .
    Es tritt immer dann auf wenn der Motor etwas zu heiß wird!
    also wird willy-wacken recht haben mit dem G 62.
    wegen den Zündspulen:
    der Wagen ist Bj: 12/2005
    ist das dann relevant mit den Zündspulen
    oder ist das schon verjährt?
    PS:
    ZUsatzfrage
    ist das normal wenn man die KLima anmacht das der Motor ganz leicht ruckelt?
    wegen dem Mehrverbrauch?
     
  14. #13 Zzyzx_Rd, 27.08.2011
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    879
    Zustimmungen:
    7
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Ja, mit den Zündspulen ist immer noch aktuell.
    Ruckelt er permanent oder nur beim Einschalten ?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. wenbem

    wenbem Guest

    nur beim Einschalten
    aber auch nur ganz leicht
    eine Nummer der Zündspule ist: 04F5 1 2 43/05
     
  17. #15 Zzyzx_Rd, 27.08.2011
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    879
    Zustimmungen:
    7
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Könnte der Kompressor sein, der beim Betätigen des A/C Knopfes eingeschaltet wird, das ruckelt dann schon kurz. Die Drehzahl wird eventuell auch etwas abfallen für einen kurzen Moment.

    Kann auswendig nicht sagen welche Nummern von der Rückrufaktion betroffen sind, müsste ich mal nachschauen.
     
Thema:

Leerlaufrage!