Leerlaufproblem und Leistungsverlust

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von chris26, 03.07.2009.

  1. #1 chris26, 03.07.2009
    chris26

    chris26

    Dabei seit:
    03.07.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Fabia II Combi 1.2 tsi
    Werkstatt/Händler:
    Motorgruppe Sachsen
    Kilometerstand:
    58000
    hallo,

    ich weiß das über dieses thema schon sehr viel geschrieben und von mir auch gelesen wurde.
    den ein oder anderen hinweis hab ich auch schon an meine werkstatt weitergeleitet - wenn das problem bei mir auftrat.
    - schwankende leerlaufdrehzahl in der warmlaufphase
    - leistungsverlust und erhöhter geräuchpegel beim beschleunigen ( hauptsächlich zw. 80 und 100 kmh )
    - beim anlassen dreimaliges piepsen des BC ( nur ab und an )

    ich fahre einen Oktavia 1, BJ 1997, 1,6 , 75 PS, 122000 km

    das verrückte daran ist das diese mängel oder fehler nicht immer auftreten.

    lambdasonde, und diverse meßfühler wurden schon gewechselt. auch die ansaugkrümmerdichtung ( hat irgendwie luft gezogen )
    den LMM wie oft beschrieben kann ich nicht wechseln- hab ich keinen.

    vielleicht hat noch jemand eine idee, vor allem auch wegen dem gepiepse. eine ursach muß es ja haben.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Drosselklappe wäre ein möglicher Fehler. Evtl. hängt die elektrische Verstelleinrichtung für den Leerlauf. Ebenfalls wird ja über die Drosselklappe ermittelt, wieviel Luft angesaugt wird. Und wenn an dieser elektr. Seite irgendwas defekt ist, und sei es nur sporadisch, könnten deine Probleme auftreten.
    Aber wie gesagt, könnte sein, muss nicht ^_^


    MfG Patty.
     
  4. #3 chris26, 03.07.2009
    chris26

    chris26

    Dabei seit:
    03.07.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Fabia II Combi 1.2 tsi
    Werkstatt/Händler:
    Motorgruppe Sachsen
    Kilometerstand:
    58000
    guter tip
    drosselklappe wurde aber auch schon mal gereinigt und dann eine neue eingebaut.
    kann sein das die angaben bei mir etwas kleckerweise kommen. aber ich plage mich mit dem problem schon eine weile herum. und wie gesagt
    es tritt ja nicht permanent auf. seit einer woche läuft er auch ganz o.k. mir ist es aber auch schon passiert das die drehzahlnadel total verückt gespielt hat und der motor an der ampel ( bei noch nicht erreichter betriebstemperatur ) ausgegangen ist. dann läßt er sich auch besch.... anfahren, hat dann wie eine denkpause beim beschleunigen.
     
  5. patty

    patty

    Dabei seit:
    08.01.2009
    Beiträge:
    499
    Zustimmungen:
    1
    Ort:
    04821 Waldsteinberg Deutschland
    Fahrzeug:
    Skoda Roomster Scout 1.9 TDI PD DPF Cappuccino-Beige
    Werkstatt/Händler:
    natürlich da wo ich arbeite xD bei nem Skoda-Händler
    Kilometerstand:
    31625
    Und der Zündverteiler? Zündkerzen? Zündspule?
    Ich hab selber lange zeit einen 1.6 55KW/75PS Octavia gefahren, hatte auch ein paar Probleme, denen ich aber nich auf den grund gegangen bin. Darunter waren starke Drehzahlschwankungen.
    Es gibt eine Aktuelle Mitteilung in der steht, wenn an der Ampel Drehzahlschwankungen auftreten eine andere Lambdasonde, als wie die normale eingebaut werden soll. Diese soll wohl größere Toleranzen haben.
    Ansonsten ist dein Auspuff i.O.?, also keine risser oder ähnliches?
    Evtl. der Kühlmitteltemperaturgeber?!?
    Wie gesagt ich hab ja deine Reperaturhistorie nicht im Kopf ^_^


    MfG Patty.
     
  6. #5 chris26, 04.07.2009
    chris26

    chris26

    Dabei seit:
    03.07.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Fabia II Combi 1.2 tsi
    Werkstatt/Händler:
    Motorgruppe Sachsen
    Kilometerstand:
    58000
    hallo patty,
    genau das ist das problem- ich hab auch nicht mehr alles im kopf was schon gemacht wurde. kurios ist allerdings- jedesmal fährt man aus der werkstatt nachdem diverse teile gecheckt oder gewechselt wurden und alles läuft super. bis zu dem moment (tage später) wo man mal zum stehen kommt und der okti fängt wieder an zu "zittern". am meisten stutzig hat mich hier im forum gemacht das alle den LMM gewechselt haben und der bei mir garnicht vorhanden ist. und wie gesagt dieses ab und an auftretende dreimalige piepgeräuch beim motorstarten. wenn ich beim mechaniker bin tritt das natürlich nicht auf- logisch.
    vielleicht kommen noch ein paar lösungsvorschläge wie die deinen, dann mach ich eine liste und übergebe diese bei der nächsten durchsicht bevor es in den urlaub geht.

    gruß
     
  7. Swing

    Swing

    Dabei seit:
    18.03.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Berlin 12555
    Fahrzeug:
    Skoda Octavia Kombi 1U 2,0
    Werkstatt/Händler:
    privat
    habe derzeit das gleiche prob und haben schon ganzen motor zerlegt mit dichtung etc.

    hast du mal auslesen lassen?

    bei mir wird es wohl auf die zyndspule hinauslaufen, weil selbst das defekte zyndkabel noch nicht das problem war
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 chris26, 04.07.2009
    chris26

    chris26

    Dabei seit:
    03.07.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Dresden
    Fahrzeug:
    Skoda Fabia II Combi 1.2 tsi
    Werkstatt/Händler:
    Motorgruppe Sachsen
    Kilometerstand:
    58000
    hallo,
    beim auslesen kommt immer fehler lambdasonde. wie gesagt die wurde aber schon gewechselt. ich laß dann immer alles wieder auf null stellen und komm eine weile hin.
    irgend wann macht sich dann auch resignation breit. erschreckend ist nur, wie oft der fehler in der allgemeinheit auftritt und von offizieller seite kommt keinerlei reaktion. :evil:

    gruß
     
  10. #8 schoctavia, 07.07.2009
    schoctavia

    schoctavia

    Dabei seit:
    07.06.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Grimma 04668 Grimma/Sachsen
    Fahrzeug:
    Octavia, 1,6 B
    Kilometerstand:
    140000
    habe im Forum meine fast gleich Geschichte unter der Überschrift "schwankende Drehzahl im Leerlauf......" stehen. Ich gebe immer mal meinen neuesten Stand durch. Im Forum mal reinschauen.

    MfG Schoctavia :)
     
Thema: Leerlaufproblem und Leistungsverlust
Besucher kamen mit folgenden Suchen
  1. skoda fabia bj 1997 keine leistung beim wegfahren

Die Seite wird geladen...

Leerlaufproblem und Leistungsverlust - Ähnliche Themen

  1. leichter Leistungsverlust beim Beschleunigen 1800-2000 U/min.

    leichter Leistungsverlust beim Beschleunigen 1800-2000 U/min.: Vielleicht hat jemand eine Idee....wenn ich meinen S3 im zweiten Gang beschleunige, hat er zwischen 1800-2000 U/min. einen leichten, kurzen aber...
  2. Leistungsverlust

    Leistungsverlust: Hallo skoda-fahrer. Ich bin hier forum neuling und habe auch nicht wirklich gesucht ob mein thema hier schon irgendwo gepostet wurde. Brauche...
  3. Leistungsverlust Skoda Fabia Combi 6Y

    Leistungsverlust Skoda Fabia Combi 6Y: Hallo, ich habe ein merkwürdiges Problem mit meinem Skoda Fabia Combi 6Y (EZ 04/2008, 59KW mit LPG-Betrieb, 200TKM): Nach ca. 150 km...
  4. unregelmäßiger Leistungsverlust Fabia 1.4 TDI Bj. 2008

    unregelmäßiger Leistungsverlust Fabia 1.4 TDI Bj. 2008: Moinsen miteinander, der Fabia meiner Eltern ( 8004 / AFY) leidet seit Jahren unter Aussetzern, bei denen die Leistung stark abfällt, aber nicht...
  5. 1.2 TSI Leistungsverlust (evtl. kein Ladedruck?)

    1.2 TSI Leistungsverlust (evtl. kein Ladedruck?): Heute das 2. Mal binnen 14 Tagen gehabt: Über eine längere Strecke stockender Verkehr / Stau, Fahrzeug lasse ich überwiegend im 2. Gang mit wenig...