Leerlauf zu hoch (mal wieder...)

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von heimargu, 03.12.2010.

  1. #1 heimargu, 03.12.2010
    heimargu

    heimargu

    Dabei seit:
    07.02.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Vänersborg / Schweden
    Fahrzeug:
    Octavia 1,6 LX
    Kilometerstand:
    170000
    Hallo zusammen aus "S"

    nach knapp einem Jahr als sehr zufriedener 1,6 GLX Feli-Fahrer komme ich heute mal mit für mich ein kleines Problemchen (hatte mich schon durchgelesen im Forum, aber keine zufriedenstellende Antwort hier gefunden)

    Bis vorgestern lief mein Leerlauf ganz normal (ca.750 U/min) - dann bei -20°, Wagen sprang nicht an, kein Problem - 10 Min. bei minus 20° gewartet bis ein Fahrzeug vorbeikam, um Starthilfe gebeten, Starthilfe bekommen, (Motor sprang auch sofort an) und losgefahren.

    Neue Batterie gekauft (55AH), alte Batterie ca.15 Min. abgeklemmt und neue Batt. eingebaut, gestartet und losgefahren. Am darauf folgenden Tag bemerkte ich jedoch dass der Leerlauf bei ca.1100 U/min lag und bei Gaswegnahme man keine Motorbremsleistung spürte, das Fahrzeug rollte munter weiter (nicht besonders schön auf einer festgefahrenen Schneedecke und Spikes).

    Habe darauf hin heute morgen bei -10° die Batt. kurz abgeklemmt und nach 15 Min. wieder angeschlossen und ca. 15 Min. im Leerlauf laufen lassen, Probefahrt gemacht und festgestellt, dass die Motorbremswirkung immer noch nicht vorhanden war und der Leerlauf immer noch bei über 1000 U/min lag.

    Also - alles nochmal von vorn, jetzt aber bei warmen Motor mit dem Ergebnis, dass der Leerlauf jetzt bei ca.1000 U/min liegt und bei Gaswegnahme jetzt die Motorbremswirkung vorhanden ist. Die Drosselklappe habe ich nicht gereinigt, hatte noch nie Probleme damit (macht auch keinen Spaß bei minus 10°). Kann der zu hohe Leerlauf mit der doch recht tiefen Außentemperatur zusammen hängen oder kann der Fehler vielleicht eine andere Ursache haben?

    Winterliche Grüße aus S (-10° und 70 cm Schnee)

    Heinz
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Zzyzx_Rd, 04.12.2010
    Zzyzx_Rd

    Zzyzx_Rd

    Dabei seit:
    03.07.2009
    Beiträge:
    880
    Zustimmungen:
    11
    Ort:
    Salt Lake City, UT
    Fahrzeug:
    '03 Jaguar S-Type 4.2/'94 Pontiac Firebird TransAm
    Werkstatt/Händler:
    Murkser&Co. AG
    Kilometerstand:
    146000
    Mir ist es auch aufgefallen, dass meine Motordrehzahl in den kalten Tage bei Kaltstart höher ist. Ich habe so um die 1000/min bis 1200/min im Leerlauf.
    Allerdings sobald der Motor warm gefahren ist, sinkt die Drezahl wieder auf die Norm von ca. 650 - 750/min.

    Ist das normal?
     
  4. #3 gaensehaut2001, 04.12.2010
    gaensehaut2001

    gaensehaut2001

    Dabei seit:
    29.08.2010
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    Felicia II Kombi kürzlich verkauft , wurde danach direkt geklaut , jetzt Golf Variant
    Werkstatt/Händler:
    eigene
    Kilometerstand:
    120
    das die motoren bei den temperaturen während der warmlaufphase etwas höher drehen ist vollkommen normal , damals gabs ja noch sowas wie den guten alten choke , da liefen die auch hochtouriger.

    allerdings sollte spätestens nach erreichen der betriebstemperatur die leerlaufdrehzahl auf das normale absinken .

    meiner dreht bei den temperaturen auch leicht über 1000 u/min was sich aber nach wenigen minuten erledigt hat .

    das er aber bei dir bei 1000 hängen bleibt ist schon verdächtig .ich frag mich auch warum du 15 minuten gewartet hast :)

    kann natürlich sein das die dk nicht ganz hinhaut oder irgendwas mit deinem kaltstart nicht in ordnung ist
     
  5. #4 heimargu, 04.12.2010
    heimargu

    heimargu

    Dabei seit:
    07.02.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Vänersborg / Schweden
    Fahrzeug:
    Octavia 1,6 LX
    Kilometerstand:
    170000
    Hallo zusammen und danke für die Antworten,


    habe heute den Wagen gestartet bei -12°, die Drehzahl stabilisierte sich nach einigen Minuten im Leerlauf und einer anschließenden Probefahrt auf ca. 900 U/min. Habe aber trotzdem die Motorabdeckung kurz abgenommen und festgestellt dass die Vergaserbefestigungsschrauben und der Flansch leicht feucht waren (Benzin), habe daher die Vermutung dass der Gummizwischenflansch vielleicht einen Haarriß hat und Nebenluft zieht. Passt dieser Flansch vielleicht auch von einem anderen Motortyp in den AEE ?​
    Habe hier einen Katalog vorliegen wo folgende Motortypen aufgelistet sind:

    RP, IF, AAM, ABS, alle Motoren ab Bj.88 (ca. 10€)

    oder hat vielleicht jemand zufällig die Ersatzteilnr. zur Hand ? und Preis ?



    Gruß aus S

    Heinz
     
  6. #5 Felicia RS, 04.12.2010
    Felicia RS

    Felicia RS

    Dabei seit:
    27.10.2004
    Beiträge:
    823
    Zustimmungen:
    116
    Ort:
    Köln
    Fahrzeug:
    1000MB "Lucie" / 2x Felicia FUN / Felicia Combi Winterauto / Trabant 601 Universal
    Werkstatt/Händler:
    Selbst ist der Mann
    Kilometerstand:
    18692
    Ich hab nur einen Dichtring gefunden: 030 133 073 D Dichtring aber ob das der gesuchte ist?

    Das Problem mit der erhöhten Drehzahl hab ich die Tage auch mal wieder gehabt. Ist in der Tat doof wenn der Feli von alllein bis ca 1500 Touren hochdreht. Was hier hilft ist auf jeden Fall abzuwarten bis die Drosselklappe sich eingestellt hat.
    Bei ausgeschalteter Lüftung sollte man hören wen die vorne nicht mehr nachregelt, erst danach sollte man Starten. Eigentlich sollte er sich dann von allein bei ca 1000 Touren im kalten einregel und mit der Temp weiter runter gehen.
    Wenn nicht richtig geregelt wird hast du wärend der Fahrt auch das Phänomen das, das Gaspedal ab und zu unter dem Fuß weg gezogen wird weil die Klappe ständig falsch nachstellt.

    Sollte er vollkomen durcheinander gekommen sein. Batterie für 15 Min ab und dann Zündung an, warten bis vorne Ruhe ist und dann anschmeißen und mal ein paar Minuten ruhig laufen lassen dann sollte sich das wieder haben.


    Gruß Felicia RS
     
  7. #6 Red Fox78, 04.12.2010
    Red Fox78

    Red Fox78 Guest

    Das kommt bei mir auch öfters vor ist aber völlig normal einfach nach dem anlassen wenn er hochdreht leicht aufs Gas tretten und schon sinkt die Drehzahl auf normales Niveau
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Skoda Felicia Fahrer, 04.12.2010
    Skoda Felicia Fahrer

    Skoda Felicia Fahrer

    Dabei seit:
    05.01.2008
    Beiträge:
    1.342
    Zustimmungen:
    15
    Ort:
    Deutschland Mecklenburg-Vorpommern Mecklenburg-Vo
    Fahrzeug:
    Skoda Felicia 1,6 8V GLX
    Kilometerstand:
    250000
    Bei meinem Surt die Drosselklappe (Nur Zündung an) auch ziemlich lange nach wenns sehr Kalt draußen ist aber läuft dann Normal
    Ich finde das Motorgeräusch cool wenn er döller läuft
     
  10. #8 heimargu, 04.12.2010
    heimargu

    heimargu

    Dabei seit:
    07.02.2010
    Beiträge:
    65
    Zustimmungen:
    0
    Ort:
    Vänersborg / Schweden
    Fahrzeug:
    Octavia 1,6 LX
    Kilometerstand:
    170000
    ... alles wieder ok!

    habe heute Nachmittag den Rat von "Felicia RS" befolgt, habe die Zündung eingeschaltet und gewartet bis sich die Drosselklappennachstellung "beruhigt" hatte, dann gestartet und losgefahren. Habe seitdem einen gleichmäßigen Leerlauf wie vor dem Batteriewechsel, liegt und lag bei ca. 650 U/min, auch nach mehrmaligem ein- ausschalten des Motors!

    Ich wünsche allen ein Frohes Weihnachtsfest aus dem hohen Norden

    Gruß aus S... Heinz
     
Thema: Leerlauf zu hoch (mal wieder...)
Besucher kamen mit folgenden Suchen
  1. skoda octavia hohe leerlauf drosselklappe

Die Seite wird geladen...

Leerlauf zu hoch (mal wieder...) - Ähnliche Themen

  1. Will mich dann auch endlich mal vorstellen

    Will mich dann auch endlich mal vorstellen: Angemeldet habe ich mich zwar schon vor einigen Jahren, nachdem ich mir einen Octi 2 1.8TSI Combi zugelegt hatte, da ich den allerdings relativ...
  2. Vorstellung und gleich mal ein paar Fragen

    Vorstellung und gleich mal ein paar Fragen: Hallo, im Moment fahre ich noch einen Sharan VR6 Bj 98 als dieser dann wusste, dass ich am Samstag meinen Roomster Bj2012 1,6 TDI holen werde,...
  3. Hallo und direkt mal ein paar Fragen

    Hallo und direkt mal ein paar Fragen: Hallo Zusammen, Ich bin seit heute stolzer (und verzweifelter) Besitzer eines silbernen Superb 1 pre Facelift 03.2006. Ich liebäugel schon länger...
  4. Octavia II RS Kaufberatung......Mal wieder

    Octavia II RS Kaufberatung......Mal wieder: Abend liebe Skoda Community, ich weiß für den ein oder anderen ist es sicher die gefühlte 1000 kaufberatung aber da ich auf der Suche nach einem...
  5. Keine Plakette - CO-Wert zu hoch

    Keine Plakette - CO-Wert zu hoch: Hallo zusammen, ich habe ein Problem mit meinem Fabia , Bj. 2002, 1.4 16V BBY, Limousine. Und zwar war ich beim TÜV, es lief auch alles soweit...