LED Rücklicht sporadisch defekt [Problem gefixt]

Diskutiere LED Rücklicht sporadisch defekt [Problem gefixt] im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Leute, bei mir fällt neuerdings sporadisch (3x seid 1 Woche) das linke Rücklicht aus. Also nur das LED Rücklicht. Blinker, Bremse und der...

  1. #1 Don_nOOb, 11.05.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    653
    Zustimmungen:
    83
    Fahrzeug:
    Ford Fiesta ST MK8 | O³ Elegance Race Blau
    Kilometerstand:
    5000 | 130000
    Hallo Leute,

    bei mir fällt neuerdings sporadisch (3x seid 1 Woche) das linke Rücklicht aus. Also nur das LED Rücklicht. Blinker, Bremse und der Rest funktionieren. Ist das auch schon jemandem von euch passiert? Kann man wenn das so weiter geht das Rücklicht eigentlich reparieren oder muss man den kompletten Rückscheinwerfer ersetzen? Wenn ja was kostet das Teil?

    Gruß Don
     
  2. #2 mikrosaft, 12.05.2015
    mikrosaft

    mikrosaft

    Dabei seit:
    26.07.2014
    Beiträge:
    128
    Zustimmungen:
    19
    Ort:
    Bad Hindelang
    Fahrzeug:
    Skoda Octavia III L&K 2.0 TDI 184 PS 4x4 DSG
    Ich würd mal beim Händler vorstellig werden, die LED-Rückleuchte sollte eigentlich in der Garantie abgedeckt sein.
     
  3. #3 OctiIIIELEGANCE, 12.05.2015
    OctiIIIELEGANCE

    OctiIIIELEGANCE

    Dabei seit:
    11.05.2014
    Beiträge:
    757
    Zustimmungen:
    127
    Fahrzeug:
    Octavia III RS Combi 2.0 TSI 180 kW
    Wurdest du darauf angesprochen oder wird das in der MFA angezeigt?
     
  4. #4 Don_nOOb, 12.05.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    653
    Zustimmungen:
    83
    Fahrzeug:
    Ford Fiesta ST MK8 | O³ Elegance Race Blau
    Kilometerstand:
    5000 | 130000
    Das hat mir jedesmal die MFA gesagt. Da kommt im MFA ne Meldung "linkes Rücklicht prüfen" oder so ähnlich und dann hast die ganze Zeit unten so ein kleines gelbes Dreieck im MFA stehen. Bis jetzt kam der fehler eigentlich nur wenn ich durch einen Tunnel gefahren bin. Wenn ich dann das Auto abstelle und prüfe ist es tatsächlich aus. Beim nächsten start ist es dann aber wieder weg. Wie gesagt passiert das auch nicht bei jeder Tunneldurchfahrt. 3x hatte ich es bis jetzt. Seid Sonntag nicht mehr.

    Beim Händler hab ich angerufen, die können/ wollen nichts machen solang das nicht reproduzierbar ist. Im Fehlerspeicher verschwindet es angeblich sobald beim nächsten Motorstart alles wieder gut ist.
     
  5. #5 picksoct, 12.05.2015
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    417
    Zustimmungen:
    86
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 50tkm & Tiguan 2.0 TDI DSG R-Line EZ11/17 52tkm
    Werkstatt/Händler:
    AH WR
    Blödsinn, die Meldung wird im Fehlerspeicher abgelegt. Das gelbe Dreieck und die Meldung sind nach erneutem Einschalten der Zündung weg, wenn das Rücklicht wieder funktioniert, aber Fehler bleiben im Speicher bis sie bewusst gelöscht werden!
     
  6. rijo

    rijo

    Dabei seit:
    21.11.2014
    Beiträge:
    51
    Zustimmungen:
    3
    Ort:
    Berlin
    Fahrzeug:
    Rapid Spaceback Style+ 1.4 TSI DSG
    @picksoct

    das stimmt nicht. je nach priorität haben sie einen sogenannten RESET COUNTER und werden früher oder später automatisch gelöscht.

    mfg rijo
     
  7. #7 Don_nOOb, 08.06.2015
    Zuletzt bearbeitet: 08.06.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    653
    Zustimmungen:
    83
    Fahrzeug:
    Ford Fiesta ST MK8 | O³ Elegance Race Blau
    Kilometerstand:
    5000 | 130000
    DSCI1915.JPG DSCI1913.JPG DSCI1916.JPG DSCI1917.JPG Hallo,

    jetzt wo ich endlich die Bilder vom AH habe wollte ich euch kurz des Rätsels Lösung mitteilen.

    Nachdem das Rücklicht eine weile immer nur sporadisch ausfiel war es seid Pfingsten dauerhaft defekt. Daraufhin bestellte die Werkstatt ein neues Gehäuse (~200€) , den Lampenträger wollte man aus dem alten Gehäuse übernehmen. Nächsten Tag sollten die Teile da sein und ich vorbeikommen zum tauschen. Gemacht getan, liegt eh aufm weg daher kein Problem. Nach 90min kam der Meister zu mir und meinte er müsse mich vertrösten. Das LED Modul ist wohl nicht defekt daher dürfen Sie das nicht tauschen. Stattdessen ist der Stecker der im Lampenträger steckt gerostet (korodiert) 8| daher muss der Stecker gesäubert und der Lampenträger (~40€) gewechselt werden. Bestellt er, wird nächsten Tag gemacht.

    Nach dem Reinigen des Steckers und tausch des Lampenträgers ist alles wieder schick. Bezahlt hab ich nix, ging alles über Garantie.
     
  8. #8 nancy666, 08.06.2015
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    6.266
    Zustimmungen:
    2.223
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    danke für die rückmeldung :thumbup:
     
  9. #9 triumph61, 08.06.2015
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    7.835
    Zustimmungen:
    1.872
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
    Ist denn die undichte Stelle auch abgedichtet worden? Sonst passiert das doch wieder.
     
  10. #10 Don_nOOb, 08.06.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    653
    Zustimmungen:
    83
    Fahrzeug:
    Ford Fiesta ST MK8 | O³ Elegance Race Blau
    Kilometerstand:
    5000 | 130000
    Laut Werkstatt ist da nix mit abdichten, das Lampengehäuse hat ja keine Abdichtungen mehr. Eigentlich dürfte das gar nicht passiert sein. Die haben also keinen Plan wieso weshalb das so gerostet war bzw wie das Wasser da rangekommen ist. Eine Theorie ist das evtl. weil es ja die Wochen/ Monate vorher öfter heftig gestürmt/ geregnet hat das da evtl Wasser reingedrückt wurde. Aber wiegesagt nur ne Theorie. Passieren darf soetwas aber nicht da waren sich alle einig. Wenn du dir das letzte Bild mal anschaust ist da ja ringsrum wo die Kabel rauskommen eigentlich alles sauber, also sollte der Schaumstoff oder was das ist das Wasser vom Stecker abgehalten haben.

    Ich soll das jetzt mal ne Weile beobachten, spätestens bei der nächsten Inspektion soll ich nochmal darauf hin weisen, dann kontrollieren die das ganze nochmal.
     
  11. #11 nancy666, 08.06.2015
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    6.266
    Zustimmungen:
    2.223
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    vielleicht hat Schwitzwasser im Stecker des Lampenträger zum korodieren geführt
     
  12. #12 Don_nOOb, 08.06.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    653
    Zustimmungen:
    83
    Fahrzeug:
    Ford Fiesta ST MK8 | O³ Elegance Race Blau
    Kilometerstand:
    5000 | 130000
    Vielleicht @nancy666, genaues weiß man leider nicht.

    Die Bilder sind ja leider auch nich so dolle von der Qualität das man da mal vernünftig ranzoomen könnte. Wobei ich echt froh bin das ich die nach unzähligen telefonaten dann doch mal endlich nach fast 2 Wochen zugeschickt bekommen habe.
     
  13. #13 triumph61, 08.06.2015
    Zuletzt bearbeitet: 08.06.2015
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    7.835
    Zustimmungen:
    1.872
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
    Auf dem ersten Bild und zweiten Bild sieht man doch das der Schaumstoff nicht ordentlich auflag. Da kam das Wasser an der Stecker.
    Für Schwitzwasser ist das viel zu viel. Nimm die RL nochmal raus und schau dir das mal an
    Für mich sieht das fast so aus als wenn bei der Werksmontage das Kabel nach oben in den Schaumstoff gedrückt wurde.
    Wasser rüberkippen, 10minuten warten und Leuchte demontieren. Wenn dann am Stecker Wasser ist...
     
  14. #14 picksoct, 08.06.2015
    picksoct

    picksoct

    Dabei seit:
    09.12.2009
    Beiträge:
    417
    Zustimmungen:
    86
    Ort:
    Ilsenburg
    Fahrzeug:
    Fabia III Combi Edition 1.2 110PS EZ07/15 50tkm & Tiguan 2.0 TDI DSG R-Line EZ11/17 52tkm
    Werkstatt/Händler:
    AH WR
    @triumph61
    Genauso sehe ich das auch. Man kann nur hoffen, dass die Werkstatt die Dichtung auch erneuert hat, sonst wird wohl früher oder später der Fehler wieder da sein. Es sieht nämlich nicht so aus, als ob die noch 100% dicht wäre...
     
  15. #15 Don_nOOb, 08.06.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    653
    Zustimmungen:
    83
    Fahrzeug:
    Ford Fiesta ST MK8 | O³ Elegance Race Blau
    Kilometerstand:
    5000 | 130000
    Mhh, da könntest du recht haben. Bischen eingedrückt an 2stellen. Dennoch frage ich mich warum das Gegenstück vom Schaumstoff also der Lack wo das Kabel rauskommt komplett sauber ist? Drüber und drunter sieht man ja Rost bzw. Dreck aber eben einmal komplett rum ist es super sauber.

    Ich werd das morgen mal aufschrauben und nachsehen ob der Schaumstoff neu ist.
     
  16. #16 DarkJRO, 08.06.2015
    DarkJRO

    DarkJRO

    Dabei seit:
    07.06.2013
    Beiträge:
    170
    Zustimmungen:
    32
    Ort:
    Greifswald
    Fahrzeug:
    Skoda Octavia III Combi - 2.0 TDI - Style
    Werkstatt/Händler:
    Auto Eggert
    Kilometerstand:
    12500
    Ich denke Kabel samt Isolierung sind zusammen mit der Schaumstoff Dichtung dicht genug für Dreck und Schmutz Partikel. Dadurch wirkt die Stelle sauber.
    Aber Wasser sickert dir da mit der Zeit trotzdem durch.
     
  17. #17 Don_nOOb, 09.06.2015
    Don_nOOb

    Don_nOOb

    Dabei seit:
    08.12.2013
    Beiträge:
    653
    Zustimmungen:
    83
    Fahrzeug:
    Ford Fiesta ST MK8 | O³ Elegance Race Blau
    Kilometerstand:
    5000 | 130000
    So heute hatte ich etwas Zeit um mir das ganze nochmal etwas genauer anzuschauen. Hätte ich mal lieber lassen sollen. ;(

    Als erstes ist mir aufgefallen das ich aufeinmal Spähne im Rücklicht habe. Danach viel mir auf das die kleine Plastikabdeckung die man ja seitlich vorher entfernen muss nicht richtig saß. Nachdem ich das Teil ab hatte wußte ich auch warum. 2 Nasen gebrochen und eine verbogen/ angebrochen. Dann das alte leid das mein Bordwerkzeug nicht passt. Mein Torx ist zu groß obwohl es extra dafür da sein soll. (Den Witz den der Meister machte als er es mit dem Teil probierte Spar ich mir mal an der Stelle. :wacko: )
    Gottseidank hatte ich noch passende Torx dabei. Im ausgebauten Zustand dann der nächste Schreck. Eine Isolierung ist gebrochen und das Kabel lag blank.

    Naja war ich erstmal bedient. X( Alles wieder zusammengebaut und erstmal hoch nen Kaffee zur Beruhigung getrunken. Als ich mich etwas gefangen hatte fuhr ich direkt ins AH. War mir schon bischen peinlich weil ich die letzten 2 Wochen alle 2 Tage angerufen oder vorbeigefahren war um endlich die Bilder zu bekommen.

    Zu meinem Glück waren der Meister und der Mechaniker die sich um das Rücklicht gekümmert hatten beide vor Ort. Dem Meister kurz erklärt warum ich schon wieder da bin. :evil:
    Der war sichtlich nicht begeistert und konnte es erst gar nicht glauben. Naja er fragte ob ich kurz Zeit habe was ich bejate. Da schnappte er sich meinen Schlüssel und rief "Bin gleich wieder da". Damit wollte ich mich nicht abfinden und folgte ihm zu Fuss ums AH herum zur Werkstatt. << Gute Idee >> Als ich dort ankam war der Mechaniker schon dabei die Isolierung zu Reparieren. Super dachte ich klappt ja schnell, ABER .... Zu meiner Verwunderung baute er das Rücklicht danach direkt wieder ein. Daraufhin fragte ich Ihn was mit den Spähnen ist? Fragende Blicke starrten mir entgegen......... Ich zeigte sie Ihm....... der Meister hatte Ihm nichts davon gesagt .......... auch nicht von den abgebrochenen Nasen..... :cursing: Er baute das Rücklicht wieder aus und pustete die Spähne raus. Wo die hergekommen waren konnte er nicht sagen denn beim reparieren wurde nichts gebohrt oder so...... Naja Rücklicht wieder angebaut ... und wie soll es anders sein... beim anbringen dieses seitlichen Plastikteils brach Ihm die verbogene Nase auch noch weg..... Hier musste ich tatsächlich Lachen aber so richtig..... Dem Mechaniker war es sichtlich peinlich aber wohl auch egal....... da besorgen wa Ihnen eine neue sagte er......


    Ja naja was soll ich sagen, auf der einen Seite bin ich stinksauer das so etwas passiert, aber auf der anderen Seite auch froh das das so schnell und ohne murren behoben wurde/ wird.


    Achso, hätte ich ja fast vergessen, dieser Schaumstoff weshalb ich eigentlich nur schauen wollte ist neu und ohne Druckstellen. :P
     

    Anhänge:

  18. #18 triumph61, 09.06.2015
    triumph61

    triumph61

    Dabei seit:
    04.07.2013
    Beiträge:
    7.835
    Zustimmungen:
    1.872
    Ort:
    Ostwestfalen
    Fahrzeug:
    Astra K ST und MX5 NC
    Ich sage nur ein Wort zum 2. Bild: Pfusch
     
  19. MOP

    MOP

    Dabei seit:
    16.04.2014
    Beiträge:
    59
    Zustimmungen:
    29
    Ort:
    Südtirol / Italien
    Fahrzeug:
    Skoda OCTAVIA III 2.0 TDI
    Kilometerstand:
    78500
    Wohl den Kantenschutz vom Kabelbaum zu weit abgezogen.
    Aber warum sie das so hässlich repariert haben. :?:
    Wenn du es selbst gemacht hättest wäre es wahrscheinlich besser geworden und die Nasen wären auch noch dran.^^
     
  20. #20 nancy666, 09.06.2015
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    6.266
    Zustimmungen:
    2.223
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    okay hat nichts gekostet aber die Qualität :thumbdown:
     
Thema: LED Rücklicht sporadisch defekt [Problem gefixt]
Besucher kamen mit folgenden Suchen
  1. led rückleuchten wackelkontakt

    ,
  2. led rückleuchten skoda facelift blinker geht nicht

    ,
  3. skoda rücklicht garantie

    ,
  4. dectane rückleuchte ausgefallen,
  5. 204 rückleuche sporadisch ausgefallen,
  6. e46 dectane Rückleuchten defekt,
  7. octavia rs 2017 rücklicht kaputt,
  8. led Blinker rückleuchte defekt skoda octavia,
  9. decante Rückleuchten led probleme,
  10. led blinker skoda rs defekt,
  11. octavia 3 rüchlicht defekt,
  12. rückleuchten dectane rsk03 blinker geht sporadisch nicht,
  13. astra k rücklicht fällt aus,
  14. skoda octavia 3 ruckleuchte leuchtet nicht ganz,
  15. Octavia Rücklicht meldung,
  16. skoda octavia 3 rücklicht wackelkontakt,
  17. reparatur led rückleuchten moped Österreich,
  18. led rückleuchten defekt ,
  19. rückleuchte defekt skoda fabia 3,
  20. skoda oktavia 2 blinker rückleuchte,
  21. rücklicht fabia skoda fällt sporadisch aus,
  22. Dectane octavia rückleuchten LEDs ausgefallen,
  23. octavia LED rückleuten Blinker defekt,
  24. rückleuchten sprinter 906 geht aus,
  25. skoda fabia 2 rücklichter defekt
Die Seite wird geladen...

LED Rücklicht sporadisch defekt [Problem gefixt] - Ähnliche Themen

  1. LED Umbau Rücklicht !!!

    LED Umbau Rücklicht !!!: Hallo liebe Community ich hab mal eine Frage? Die wäre ich würde gerne meine Rückleuchten komplett auf LED umrüsten aber nicht nur die Lampen...
  2. Suche Suche led rücklicht

    Suche led rücklicht: Hi suche für meinen octavia 1z limo ein rechtes led rücklicht in red cristal
  3. Suche Codierer für LED Rücklichter am VFL

    Suche Codierer für LED Rücklichter am VFL: Servus Leute, da das Nachrüsten von LED Rücklichter an unserem geliebten Superb ein großes Thema ist und einige dies in angriff nehmen möchten,...
  4. LED Rücklicht links für Superb II Kombi Facelift Bj. 2014 gesucht

    LED Rücklicht links für Superb II Kombi Facelift Bj. 2014 gesucht: Hallo, ich suche ein LED Rücklicht links für meinen Superb II Kombi Facelift ( 3T9 ) Am liebsten gebraucht, gerne aber auch neu, wenn es ein...
  5. suche rücklicht superb 2 fl also led fahrerseite/ links

    suche rücklicht superb 2 fl also led fahrerseite/ links: hat evtl jemand eins rummfliegen das er verkaufen möchte vom kombi danke
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden