Leckt Wischanlagenbehälter?

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Adar, 19.04.2012.

  1. Adar

    Adar

    Dabei seit:
    28.11.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Ihrhove
    Fahrzeug:
    Skoda Octavia II Kombi 2.0 TDI Elegance Bj. 2006
    Kilometerstand:
    193000
    Finde im Forum nichts und frage daher einfach mal!

    Kurze Vorgeschichte:
    Beim letzten mal, als meine Anzeige meldete, dass nur noch wenig Wischwasser drauf ist, habe ich ca. 1 Liter draufgegossen, damit die Anzeige nicht die ganze Zeit nervt. Am selbigen Tag ist mir eine ältere Dame beim rückwärts fahren vorne rechts an die Stoßstange gefahren. Es war keine Delle oder ähnliches zu sehen sondern nur ein kleiner Lackschaden. Allerdings tropfte Wasser auf Höhe des Behälters (vermute ich mal) unterm Auto raus. War nicht allzuviel und später hatte ich auch keine Wasserflecken mehr unterm Auto gesehen. Da mein Wagen auch SRA hat, ist son Liter Wasser auch recht schnell alle und die Anzeige meldete sich bald erneut.

    Nun zur eigentlichen Frage:
    Klingt vielleicht doof aber woher weiß ich, ob der Behälter fürs Wischwasser voll ist? Kenne das so, dass irgendwann einfach der Einfüllschlauch so voll ist, dass kein Wasser mehr in den Behälter einläuft. Habe gerade bei meinem Wagen bestimmt um die 7 Liter Wasser eingefüllt und plötzlich fing es an, unten raus zu laufen. Genau wie an dem Tag, als die Oma meine Stoßstange angefahren hat.

    Ist das nun ein Defekt oder so ne Art Überlauf?? Weil es hört ja auch nach ner Weile auf (nicht weil der Tank leer ist).
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cookie98, 19.04.2012
    cookie98

    cookie98

    Dabei seit:
    11.12.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Minden
    Fahrzeug:
    Skoda Superb Combi 1.8 TSi
    Kilometerstand:
    7900
    Ich fahre zwar einen Superb aber ich habe letzens den Behälter auch bis Oberkante des Füllstutzen voll gemacht.Bis auf das bissel Wasser was nebenher ging war aber alles trocken.Habe auch ne SRA und da ging auch schon um die 8 l habe ich mal geschätzt.War auch überrascht das das so ein großes Dingen ist aber ok.
     
  4. #3 Robert78, 19.04.2012
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.486
    Zustimmungen:
    448
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    also voll ist er erst wenn das Wasser oben rausläuft, nicht irgendwo anders.
    Ein Teil des Behälters ist doch ohne Probleme einsehbar. Da kannst du ja mal schauen ob bis zu dieser Höhe der Flüssigkeitsspiegel zu erkennen ist. Im sichtbaren Berich ist auch das abgewinkelte Stück vom Übergang des Einfülltrichters zum Behälter. Da könnte auch was rausgerutscht sein.
    Ansonsten ist der Behälter wohl irgendwo am Füllstandssensor oder der Pumpe undicht bzw. irgendwo beschädigt.

    8 Liter hat übrigens auch der Superb nicht, da wurde dann schon einiges daneben gekippt. Ein Nutzfahrzeug wie der Sprinter hat gerade mal 7 Liter.

    Der Octavia hat ca. 5,5 Liter.
     
  5. #4 cookie98, 19.04.2012
    cookie98

    cookie98

    Dabei seit:
    11.12.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Minden
    Fahrzeug:
    Skoda Superb Combi 1.8 TSi
    Kilometerstand:
    7900
    grob übern Daumen.Der 10l Kanister war halt schon bissel leerer als ich es sonst von anderen AUtos kannte ;)
     
  6. Adar

    Adar

    Dabei seit:
    28.11.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Ihrhove
    Fahrzeug:
    Skoda Octavia II Kombi 2.0 TDI Elegance Bj. 2006
    Kilometerstand:
    193000
    Aber meinste das könnte durch den kleinen Bums an die Stoßstange passiert sein? Weil vorher hatte ich ja nie das Problem. Also die 5,5 Liter hatte er locker drin aber ich hab ja wie gesagt bestimmt 7 drauf gegossen und dann fings erst an rauszulaufen. Hm aber dann nehm ich unten mal die Verkleidung und den ganzen Kram ab und checke das nochmal ganz genau!
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Adar

    Adar

    Dabei seit:
    28.11.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Ihrhove
    Fahrzeug:
    Skoda Octavia II Kombi 2.0 TDI Elegance Bj. 2006
    Kilometerstand:
    193000
    So, war gerade unterwegs und habe dann auch das erste Mal seit einiger Zeit mal wieder meinen Scheibenwischer vorne benutzt. Mir ist aufgefallen, dass auch gar nichts mehr aus meiner SRA kommt. Habe mir das mit nem Kumpel angeguckt und der hat sich vors Auto gestellt, während ich gesprüht habe. Wie er sagte, tut der SRA auf der Beifahrerseite nichts mehr...nicht, dass nichts sprüht, sondern er fährt gar nicht mehr raus. Also klemmen tut auch nichts, weil ich ihn so rausziehen kann, der Stellmotor scheint auch zu arbeiten. Wenn ich den Scheibenwischer benutze, leckt er stark Wasser an der Beifahrerseite (kommt unten raus). Links SRA fährt wie gesagt nur raus, ohne Wasser zu sprühen, Fahrerseite normale Düse kommt auch weniger als rechts.
    Schlauchproblem? Kann ich das selbst machen oder sollte ich zum Fachmann eiern??



    Nachtrag:
    Mein Kumpel und ich haben vorhin nochmal was anderes geguckt. Wir haben quasi die Verriegelung von der Motorhaube "ausgetrickst", damit man die Scheibenwischer auch benutzen kann, während die Motorhaube geöffnet ist. Dabei haben wir folgendes festgestellt: Der rechte SRA fährt nicht raus (hatte ich ja schon geschrieben) aber das Sauteil spritzt alles in den Motorraum! Und links fährt ja wie gesagt raus aber sprüht nicht 8|
    Heckscheibenwischer funktioniert übrigens tadellos. Wenn man den benutzt leckt es vorne auch nicht, so wie im Frontbetrieb.
    Beim wegfahren haben wir auch gesehen, dass ein Wasserfleck auf der Fahrerseite war...aber nicht direkt beim Vorderreifen so wie rechts.
     
  9. Adar

    Adar

    Dabei seit:
    28.11.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Ihrhove
    Fahrzeug:
    Skoda Octavia II Kombi 2.0 TDI Elegance Bj. 2006
    Kilometerstand:
    193000
    So, das Teil ist wieder repariert!

    Wollt euch nur wissen lassen, was es genau war:
    Das Winkelstück zwischen Schlauch und SRA war gebrochen. So ein kleines Teil, so große Wirkung. Kostete glaube ich 3€, abschließende Rechnung natürlich höher aber musste ich ja nicht bezahlen :D
     
Thema: Leckt Wischanlagenbehälter?
Besucher kamen mit folgenden Suchen
  1. w203 wischwasser daneben gekippt

Die Seite wird geladen...

Leckt Wischanlagenbehälter? - Ähnliche Themen

  1. LLK Gummikanäle gebrochen // Abgasrückführung leckt?

    LLK Gummikanäle gebrochen // Abgasrückführung leckt?: Guten Tag liebe Leute! Hab hier heute gleich mal 2.Fragen für euch. Hab diese zusammengefasst und in nur einen Fred gepackt. Ich hab heute...
  2. Mein Feli leckt extrem!!bitte dringend hilfe!!

    Mein Feli leckt extrem!!bitte dringend hilfe!!: Hallo zusammen. mein Feli leckt siet ein paar wochen richtig extrem...ist mir letztens erst aufgefallen.. ich habe fotos und alles davon gemacht...
  3. Wischwasserbehehälter leckt...

    Wischwasserbehehälter leckt...: Hallo liebe Gemeinde, ich habe gestern festgestellt das mein Wischwasser nicht ging. Dachte zuerst das die Wischwasserpumpe kaputt ist, da ich...