Lautes Geräuschkonzert aus sämtlichen Lautsprechern/Subwoofer

Diskutiere Lautes Geräuschkonzert aus sämtlichen Lautsprechern/Subwoofer im Skoda Octavia IV Forum Forum im Bereich Skoda Forum; Ich habe das Thema erst zwischen den Jahren mitbekommen, und gestern Abend hat es mich betroffen. Nach dem Öffnen der Tür hat mich das Rauschen...

Daxxar

Dabei seit
26.10.2021
Beiträge
12
Zustimmungen
3
Ich habe das Thema erst zwischen den Jahren mitbekommen, und gestern Abend hat es mich betroffen.

Nach dem Öffnen der Tür hat mich das Rauschen schon regelrecht angeschrien... Tacho Display wurde noch die Begrüßung gezeigt, und das infotaiment noch gar nicht gestartet.
Türe wieder zu, eine Zigarette um die Ecke geraucht... neuer Versuch: Alles ok.

Schade dass ich kein Video für den Werkstattmeister gemacht habe. Übernächsten Montag geht er zum Lenkradtausch (SOS und Travel assist Fehler. "Dezember-Update" wurde bei der Fehlersuche durchgeführt)
 
SIMPERISMO

SIMPERISMO

Dabei seit
27.06.2021
Beiträge
13
Zustimmungen
1
Fahrzeug
Skoda Oktavia RS 2.0 TSI Limousine 2021
Hatte heute leider genau das selbe Problem, direkt von der Arbeit ins Auto, hintere Tür aufgemacht und schon kam das Rauschen, während der Fahrt war das ohrenbetäubenden Rauschen kaum auszuhalten. Es lies sich leider auch nicht leiser stellen, auch nach einem Reset das Infotainmentsystem, hat leider auch nichts gebracht. Obwohl ich das Auto verschlossen hatte und auch alles ausgegangen ist, war das Rauschen trotzdem immer noch da, auch nach 15 Minuten.

Hab mich dann dazu entschlossen das Auto aus der Tiefgarage wieder raus zu fahren und den Pannen und Notfallservice von Škoda zu benachrichtigen, ich muss sagen das hat alles wunderbar funktioniert. 👍🏼 Mechaniker ist gekommen und hat die Batterie für 15 min abgeklemmt, danach war das Geräusch weg aber die Fehlermeldung wegen den Parksensoren immer noch da.

Leider hatte ich schon öfters Probleme mit dem Auto aber dieses Problem war am unangenehmsten. Mechaniker meinte, dass es auf jeden Fall was bringen würde wenn man das neue Software Update aufspielen würde.

Ich hab mittlerweile ein unwohles Gefühl in das Auto einzusteigen und zu fahren, weil ich nicht weiß was und vor allem wann die nächste Störung kommt und nach dem heutigen Tag kann es eigentlich kaum noch schlimmer werden. Vielleicht öffnen sich automatisch mal die Airbags aus Spaß. Bin mittlerweile an dem Punkt das Auto wieder zu verkaufen.

ich hab mal ein Video gemacht was ich euch zeigen möchte, macht eure Boxen nicht allzu laut!



also in dem Video kam zwar nicht alle Fehlermeldungen aber zuvor tatsächlich während der Fahrt schon. Und die Meldung dass ich kein Sprit mehr hab, einfach ignorieren . 😅
 
Zuletzt bearbeitet:
SIMPERISMO

SIMPERISMO

Dabei seit
27.06.2021
Beiträge
13
Zustimmungen
1
Fahrzeug
Skoda Oktavia RS 2.0 TSI Limousine 2021
Hatte heute leider genau das selbe Problem, direkt von der Arbeit ins Auto, hintere Tür aufgemacht und schon kam das Rauschen, während der Fahrt war das ohrenbetäubenden Rauschen kaum auszuhalten. Es lies sich leider auch nicht leiser stellen, auch nach einem Reset das Infotainmentsystem, hat leider auch nichts gebracht. Obwohl ich das Auto verschlossen hatte und auch alles ausgegangen ist, war das Rauschen trotzdem immer noch da, auch nach 15 Minuten.

Hab mich dann dazu entschlossen das Auto aus der Tiefgarage wieder raus zu fahren und den Pannen und Notfallservice von Škoda zu benachrichtigen, ich muss sagen das hat alles wunderbar funktioniert. 👍🏼 Mechaniker ist gekommen und hat die Batterie für 15 min abgeklemmt, danach war das Geräusch weg aber die Fehlermeldung wegen den Parksensoren immer noch da.

Leider hatte ich schon öfters Probleme mit dem Auto aber dieses Problem war am unangenehmsten. Mechaniker meinte, dass es auf jeden Fall was bringen würde wenn man das neue Software Update aufspielen würde.

Ich hab mittlerweile ein unwohles Gefühl in das Auto einzusteigen und zu fahren, weil ich nicht weiß was und vor allem wann die nächste Störung kommt und nach dem heutigen Tag kann es eigentlich kaum noch schlimmer werden. Vielleicht öffnen sich automatisch mal die Airbags aus Spaß. Bin mittlerweile an dem Punkt das Auto wieder zu verkaufen.

ich hab mal ein Video gemacht was ich euch zeigen möchte, macht eure Boxen nicht allzu laut!

Anhang anzeigen 213483

also in dem Video kam zwar nicht alle Fehlermeldungen aber zuvor tatsächlich während der Fahrt schon. Und die Meldung dass ich kein Sprit mehr hab, einfach ignorieren . 😅

Tag eins danach, bin heute mit Kopfhörern bewaffnet ins Auto und hab gebetet dass das Rauschen nicht wiederkommt, ich hatte Glück und das blieb mir auch erspart, dennoch die Fehlermeldung dass Ausstiegswarner, Parksensoren, Einparkhilfe nicht funktionieren. Werkstatt Termin ausmachen fast unmöglich da lange Wartezeit. Ich fahr morgen einfach mal zum Händler und mach Druck.

Ich halte euch auf dem Laufenden.

Mich würde noch interessieren, was für ein Handy benutzt ihr die die diese Störgeräusche schon hatten? Ich kann mir gut vorstellen dass die Störungen durch die Bluetooth Verbindung ausgelöst wird, hab glaube ich mal gelesen dass es da Probleme geben soll mit iPhones.
 
Zuletzt bearbeitet:
DocSommer

DocSommer

Dabei seit
22.07.2021
Beiträge
334
Zustimmungen
126
Ich hatte vorm 1806er Update angegeben, dass ich bei kalten Temperaturen und basslastiger Musik manchmal ein leises klötern in der Beifahrertür höre.
Beim Abholen des Wagens hieß es, dass das durchs Update weg sein könnte - ich denke, die meinen aber die Probleme mit den Knallgeräuschen aus dem LS.

Leider hat sich nach dem Update der Sound (mit Canton) und die Wirkung verschiedener Regler mal wieder verändert und ich bin immer noch am "Frickeln" - das ist echt eine Frechheit.
 
Bastiologe

Bastiologe

Dabei seit
19.11.2017
Beiträge
65
Zustimmungen
35
Moin,

ich hatte einige dieser Fehler auch. Am Ende wurde folg. gemacht

Für das Brummen im Auto (und andere Fehler z.b. kein Hauptnutzer mehr, Shop weg, Apps die nicht installiert werden konnten)
- Tausch des Hauptsteuergerätes
- Software Update von 1810 auf 1896

Fehler Einparkhilfe (vorne), Rangierbremsfunktion und Ausstiegswarner.
- Tausch der dazugehörigen Lautsprecher (sind anscheinend andere als die des Sound-Systems.

Tankanzeige
Eine Tankstelle ⛽️ deiner Wahl
 

Baer12

Dabei seit
14.03.2021
Beiträge
85
Zustimmungen
19
Fahrzeug
Octavia IV First Edition 2.0 TDI
Ich habe das Fehlerbild gerade zum zweiten Mal. Fehlermeldungen Einparkhilfe, Parkassisstent etc. und ein unfassbar lautes Rauschen sobald irgendeine Soundquelle vom Handy aufs MIB kommt - egal ob Telefon, NAVI oder Musik.
Die internen Töne aus dem MIB wie Radio oder Navigationsansagen sind einfach nur stumm.

Ich habe vor ca. 2 Wochen noch die 1896 aufgespielt bekommen und ein neues Lenkrad auf Grund der Thematik mit der Lenkradheizung.

Nachdem mein Auto vor ca. 6 Monaten nach diesen Fehlern am nächsten Tag komplett tot war und abgeschleppt werden musste ( neue Batterie am Ende eingebaut ) bin ich heute direkt zum Autohaus durchgefahren und sie haben gleich ein Video von allen Fehlern gemacht. Der Mitarbeiter hat sich so erschrocken als das Rauschen kam 😂 Hatte ihn aber vorgewarnt.

Heute habe ich noch nichts gehört, mal warten was sie morgen sagen.

Bin nur froh dass das nicht letzte Woche im Urlaub passiert ist.
 
Lost_VRS

Lost_VRS

Dabei seit
22.04.2022
Beiträge
9
Zustimmungen
0
Ort
Ganderkesee
Fahrzeug
Octavia IV RS TSI
Heute morgen hatte ich im Infotainment eine Update Benachrichtigung. Dieses Update wurde dann auch installiert als ich das Fahrzeug abgestellt hatte. Bei Fahrtbeginn habe ich festgestellt, das ich als Hauptnutzer rausgeflogen bin. Habe das schnell wieder geändert. Ging problemlos. Dann kurz noch etwas einkaufen. Ich habe diesmal die paar Sachen hinten links auf den Sitz legen wollen. Beim öffnen der Türe war dieses unfassbar laute Geräusch wieder da. Beim erstenmal war es bei der Fahrzeugübergabe. Komischerweise wieder hinten links. Jetzt also das zweite mal. Schon eine Wundertüte dieser RS 🤣
 

Baer12

Dabei seit
14.03.2021
Beiträge
85
Zustimmungen
19
Fahrzeug
Octavia IV First Edition 2.0 TDI
Auto wieder fertig. Softwareupdate eingespielt da ein Soundgenerator zuviel Strom gezogen hat. Die Batterie wäre heute morgen auch wieder leer gewesen dadurch, gut dass ich gleich gestern hingefahren bin.

Die Fehlermeldungen kommen auch dadurch.

Mal sehen wie lange es jetzt hält 🤨
 
Lost_VRS

Lost_VRS

Dabei seit
22.04.2022
Beiträge
9
Zustimmungen
0
Ort
Ganderkesee
Fahrzeug
Octavia IV RS TSI
Auto wieder fertig. Softwareupdate eingespielt da ein Soundgenerator zuviel Strom gezogen hat. Die Batterie wäre heute morgen auch wieder leer gewesen dadurch, gut dass ich gleich gestern hingefahren bin.

Die Fehlermeldungen kommen auch dadurch.

Mal sehen wie lange es jetzt hält 🤨
Welches Update hast Du bekommen?
 

Baer12

Dabei seit
14.03.2021
Beiträge
85
Zustimmungen
19
Fahrzeug
Octavia IV First Edition 2.0 TDI
Ich hatte ja vor 2 Wochen die 1896 bekommen, daran hat sich wohl auch nichts geändert. Kann ich aber erst nachher sehen wenn ich ihn abhole.
Hörte sich eher nach Softwareupdate für eins der Steuergeräte an, nicht für die Software des MIB an sich
 
DocSommer

DocSommer

Dabei seit
22.07.2021
Beiträge
334
Zustimmungen
126
Ging bei dir im Zuge der Ausfällte der Assistenten auch das Airbagsymbol mit an, so wie hier?:


Das hatte ich kurz nach dem Update auf 189x, einmalig hatte ich auch den Tonausfall gehabt, allerdings keine Störgeräusche. Wagen steht seit einer knappen Woche beim Händler.
 

Baer12

Dabei seit
14.03.2021
Beiträge
85
Zustimmungen
19
Fahrzeug
Octavia IV First Edition 2.0 TDI
Nein, das Airbag-Symbol war tatsächlich nicht betroffen.
Ich hatte 3 Fehlermeldungen: Einparkhilfe, Parkassisstent und Seitenwarner die immer kamen, wenn die Zündung aktiviert wurde oder die Batterie aus dem Start-Stopp an der Ampel wieder angesprungen ist.
Das laute Rauschen kam nur wenn irgendeine Soundquelle vom Handy am MIB abgespielt werden sollte. Die internen Soundquellen wie Radio oder Navigationsansagen vom MIB blieben einfach stumm

Letztes Mal hat es bei mir auch ne Woche gedauert, dieses Mal wussten sie wohl gleich wo die Fehlerquelle liegt
 

Baer12

Dabei seit
14.03.2021
Beiträge
85
Zustimmungen
19
Fahrzeug
Octavia IV First Edition 2.0 TDI
Sorry dass ich zur Software noch nichts geschrieben habe aber er steht immer noch beim Autohaus und Montag kann ich ihn hoffentlich endlich abholen.
Mittwoch bin ich und hin und es war auch alles fertig , leider sah meine Windschutzscheibe so aus

8412611C-3A5A-486B-BC70-1773389AD08B.jpeg


Große Diskussion, Schuldfrage noch in Klärung, auf jeden Fall musste er da bleiben und ich musste mit dem Ersatzwagen wieder los.

Heute Morgen sollte die neue Scheibe kommen, war die falsche. Jetzt ist die neue wohl da, aber keine Zeit mehr zum Einbauen.

Bin mittlerweile mittelmäßig genervt vom Auto und den aktuellen Begleitumständen ….. 😤
 
Lokführer61

Lokführer61

Dabei seit
12.12.2019
Beiträge
399
Zustimmungen
484
Ort
östliches Eichsfeld
Fahrzeug
Škoda Octavia III Combi FL 2.0 TDI
Werkstatt/Händler
Škoda Autohaus Herold
Sorry dass ich zur Software noch nichts geschrieben habe aber er steht immer noch beim Autohaus und Montag kann ich ihn hoffentlich endlich abholen.
Mittwoch bin ich und hin und es war auch alles fertig , leider sah meine Windschutzscheibe so aus

Anhang anzeigen 215105

Große Diskussion, Schuldfrage noch in Klärung, auf jeden Fall musste er da bleiben und ich musste mit dem Ersatzwagen wieder los.

Heute Morgen sollte die neue Scheibe kommen, war die falsche. Jetzt ist die neue wohl da, aber keine Zeit mehr zum Einbauen.

Bin mittlerweile mittelmäßig genervt vom Auto und den aktuellen Begleitumständen ….. 😤
Wie hat man das denn fertiggebracht...?
 

Baer12

Dabei seit
14.03.2021
Beiträge
85
Zustimmungen
19
Fahrzeug
Octavia IV First Edition 2.0 TDI
Gibt 2 Möglichkeiten. Entweder ich hatte nen Steinschlag und hab ihn nicht bemerkt, der Service-Techniker der am Auto war hatte auch nichts gesehen und gemeldet. Probefahrt hat er auch nicht gemacht, da nicht notwendig. Und dann stand er draußen bei 32 Grad in der Sonne, da ist es dann vielleicht gesprungen.

Oder es ist irgendwo doch bei denen passiert und keiner hat’s gemeldet.

Muss sich unsere Fuhrparkleitung drum kümmern im Anschluss, Firmenwagen.

Auf jeden Fall war der Riss bis ins Fahrersichtfeld nicht da als ich Dienstag hingefahren bin. Den hätte ich wohl gesehen
 
DocSommer

DocSommer

Dabei seit
22.07.2021
Beiträge
334
Zustimmungen
126
Hatte auch schon Steinschläge, bei dem Schadensbild muss das schon ordentlich gezimmert haben, dass man sich erschrecken kann. Es ist ja auch klar ein Einschlagspunkt erkennbar, von dem ausgehend mehrere Risse in unterschiedliche Richtungen verlaufen - ich kann mir nicht vorstellen, dass so ein Schadensbild durch Spannungen/Wärme zustande kommt.

Vielleicht gab's ja in der Werkstatt eine Azubi Szene a la "Jo, kannst du mir mal den Drehmomentschlüssel rüber werfen?"...^^
 

Baer12

Dabei seit
14.03.2021
Beiträge
85
Zustimmungen
19
Fahrzeug
Octavia IV First Edition 2.0 TDI
Ich denke auch das wird im Nachhinein noch Diskussionen geben. Rechnung wird an die Firma gehen und die werden das sicher erstmal reklamieren.
bin auch der Meinung, dass ich DEN Einschlag hätte mitbekommen müssen. Kann mich aber nicht daran erinnern, dass das mal so gerummst hat.
Das sieht bald eher wie ein Einschuss-Loch aus und nicht wie ein Steinschlag 🫣

Wenn das vorher schon gewesen ist und ich es nicht gesehen habe, weil mein Auto vorwärts in der Garage steht und ich beim losfahren nicht von vorne auf die Windschutzscheibe schaue, dann hätte es aber spätestens beim Autohaus jemandem auffallen müssen, wenn die dann dran arbeiten.
Der stand wirklich so auf dem Abholplatz und es ist ja klar, dass ich damit keinen Meter mehr fahren kann. Schon merkwürdig den dort einfach kommentarlos hinzustellen.
 

Baer12

Dabei seit
14.03.2021
Beiträge
85
Zustimmungen
19
Fahrzeug
Octavia IV First Edition 2.0 TDI
EBE31033-2051-4406-9834-ECDB0EA42F33.jpeg

So schaut es aktuell aus. Mal sehen wie lange ich ohne Fehlermeldungen fahren kann ✊🏻
 
DocSommer

DocSommer

Dabei seit
22.07.2021
Beiträge
334
Zustimmungen
126

So den Fehler hatte ich dann vorhin auch, kurz nach Ende der Aufnahme ging das MiB selbständig aus und fuhr dann ohne Rauschen wieder hoch - einen Neustart hatte ich vorher auch erfolglos ausgeführt via Einschalter gedrückt halten.

Mal schauen ob der Wagen morgen früh anspringt und ob die Kiste dann auch nen Sprung in der Schüssel hat^^
 
Thema:

Lautes Geräuschkonzert aus sämtlichen Lautsprechern/Subwoofer

Oben