Lautes Geräuschkonzert aus sämtlichen Lautsprechern/Subwoofer

Diskutiere Lautes Geräuschkonzert aus sämtlichen Lautsprechern/Subwoofer im Skoda Octavia IV Forum Forum im Bereich Skoda Forum; WTF ? 😡 Ich kam vorhin zum Auto habe den Kofferraum direkt geöffnet und hörte schon dieses laute wummern des Subwoofers. Zu allem Überfluss kamen...
Redbull1977

Redbull1977

Dabei seit
10.04.2014
Beiträge
100
Zustimmungen
12
Ort
Essen
Fahrzeug
Octavia IV Combi RS Plus TSI DSG
WTF ? 😡 Ich kam vorhin zum Auto habe den Kofferraum direkt geöffnet und hörte schon dieses laute wummern des Subwoofers. Zu allem Überfluss kamen auch aus sämtlichen Lautsprechern grässliche laute Geräusche. Im Video kommt die Lautstärke bei weitem nicht so rüber wie sie wirklich war.

Ein Reset des Infotainments brachte keine Besserung, sondern produzierte zusätzlich nochmals lautes Knallen in den Boxen. Fast so als würde mir einer ins Auto gefahren sein.

Und wie es dann so ist, nach circa 20 Minuten Fahrt zum Händler, bei dauerhafter Beschallung, waren die Geräusche nach dem Abstellen plötzlich verschwunden.
Was mir auffiel ist, dass die Anzeige sämtlicher Parksensoren ein oranges Ausrufezeichen anzeigten.

Zum Glück habe ich eh schon für nächsten Mittwoch einen Termin in der Werkstatt. Ich habe seit einigen Wochen ständige Fehlermeldung zum emergency assist und Travel Assist.

Wer kann von Ähnlichen Problemen seines Infotainments berichten ?
 

Anhänge

  • IMG_8106.MOV
    20,1 MB · Aufrufe: 0
DocSommer

DocSommer

Dabei seit
22.07.2021
Beiträge
141
Zustimmungen
48
Das klingt ja fies - habe ich noch nicht gehabt oder von diesem Problem gbehört. Vielleicht hat sich da etwas soweit weggehängt, dass ein Neustart nichts brachte. In der Vergangenheit hatte ich auch schon Probleme, die nicht nach einem Reboot, sondern erst nach einer längeren "Abstellpause" wieder verschwunden sind. Es gab und gibt verschiedene Updates fürs MiB und Soundsystem - letzteres wurde bei mir auch mal aktualisiert.

Gut, dass du es als Aufnahme dokumentiert hast, denn viele Probleme hinterlassen keinen Fußabdruck im Fehlerspeicher.
 
Redbull1977

Redbull1977

Dabei seit
10.04.2014
Beiträge
100
Zustimmungen
12
Ort
Essen
Fahrzeug
Octavia IV Combi RS Plus TSI DSG
Ja, die Werkstatt sagte auch , dass das Video gut ist. Werden sie dann am Mittwoch mit an Skoda senden.
 
DocSommer

DocSommer

Dabei seit
22.07.2021
Beiträge
141
Zustimmungen
48
Ich hatte vor dem letzen Update sporadisch das Probblem gehabt, dass der Warnton fürs Aussteigen (wenn du parallel zur Fahrbahn die Tür aufmachst und ein Auto ankommt) nicht mehr ausgegangen ist, was sich aber anders anhört.
 
Kug3lmagn3t

Kug3lmagn3t

Dabei seit
24.05.2021
Beiträge
39
Zustimmungen
17
WTF ? 😡 Ich kam vorhin zum Auto habe den Kofferraum direkt geöffnet und hörte schon dieses laute wummern des Subwoofers. Zu allem Überfluss kamen auch aus sämtlichen Lautsprechern grässliche laute Geräusche. Im Video kommt die Lautstärke bei weitem nicht so rüber wie sie wirklich war.

Ein Reset des Infotainments brachte keine Besserung, sondern produzierte zusätzlich nochmals lautes Knallen in den Boxen. Fast so als würde mir einer ins Auto gefahren sein.

Und wie es dann so ist, nach circa 20 Minuten Fahrt zum Händler, bei dauerhafter Beschallung, waren die Geräusche nach dem Abstellen plötzlich verschwunden.
Was mir auffiel ist, dass die Anzeige sämtlicher Parksensoren ein oranges Ausrufezeichen anzeigten.

Zum Glück habe ich eh schon für nächsten Mittwoch einen Termin in der Werkstatt. Ich habe seit einigen Wochen ständige Fehlermeldung zum emergency assist und Travel Assist.

Wer kann von Ähnlichen Problemen seines Infotainments berichten ?
Du hörst Sunshine live... da war grad drum and Bass Stunde 🤪
 

SkodaOBI

Dabei seit
22.09.2021
Beiträge
2
Zustimmungen
0
Fahrzeug
Skoda Oktavia IV
Kilometerstand
5000
Hallo,

genau dieses Geräusch habe ich auch beim meinem SKODA IV. Während der Fahrt die absolute Hölle. Konnte das auch nicht reproduzieren. Tritt immer mal wieder auf. Wie sah die Lösung des Händlers bei dir aus?
 
Redbull1977

Redbull1977

Dabei seit
10.04.2014
Beiträge
100
Zustimmungen
12
Ort
Essen
Fahrzeug
Octavia IV Combi RS Plus TSI DSG
Da ich noch die Fehler EmergencyAssist und TravelAssist hatte, wurde vor einigen Wochen eine neue Steuergerätesoftware aufgespielt und gestern das Lenkrad getauscht. Zudem auch gestern das Steuergerät für Infotainment getauscht. Ob das was mit den lauten Geräuschen zu tun hatte oder auch mit den Fehlermeldungen der Assistenten kann ich Dir nicht sagen. Jedenfalls keine Fehlermeldungen mehr und auch keine Lauten Geräusche aus den Lautsprechern. Die waren bisher nur einmalig.
 

SkodaOBI

Dabei seit
22.09.2021
Beiträge
2
Zustimmungen
0
Fahrzeug
Skoda Oktavia IV
Kilometerstand
5000
Diese beiden Fehler hatte ich auch. Bislang haben die das Steuergerät für das Batteriemanagement getauscht. Ein weiteres Steuergerät ist seit Wochen im Zulauf. Dank deiner Infos kann ich jetzt Tipps zur Reparatur geben :-) Viele Dank!
 
Redbull1977

Redbull1977

Dabei seit
10.04.2014
Beiträge
100
Zustimmungen
12
Ort
Essen
Fahrzeug
Octavia IV Combi RS Plus TSI DSG
Heute mal wieder nach dem Starten kurzes Knacken aus den Lautsprechern und kompletter Tonausfall des Infotainments. Das ganze 1,5 Wochen nach Tausch des Infotainment-Steuergerätes. 😡
Weder Radio, noch Tastentöne. Zudem kurze Anzeige „Fehler Ausparkassistent“. Auch Einparksensoren ohne Ton.
Reset brachte keinen Erfolg. Mal sehen, ob es nachher bei der nächsten Fahrt wieder funktioniert.
 
Surfspot

Surfspot

Dabei seit
26.02.2021
Beiträge
35
Zustimmungen
18
Fahrzeug
Octavia 4 RS TSI
Wird es, das hatte ich auch schon öfter. Nach kurzer Zeit geht es wieder. Auto muss aber eine Zeit stehen. Während der Fahrt bleibt es aus.
 
Redbull1977

Redbull1977

Dabei seit
10.04.2014
Beiträge
100
Zustimmungen
12
Ort
Essen
Fahrzeug
Octavia IV Combi RS Plus TSI DSG
Stimmt, nach 45 min Pause und erneuter Fahrt war alles wieder ok.
 

MattGrau

Dabei seit
22.10.2021
Beiträge
1
Zustimmungen
0
Hatte genau das selbe Problem. Zuerst Laute geräuche aus den Lautsprechern gepaart mit 5 Fehlermeldungen die alle mit den Parksensoren zusammen hingen. Nach dem Neustart haben die Lautsprecher keinen mucks mehr gemacht. Die Fehlermeldungen blieben aber. Nach 5 Wochen Werkstatt Aufenthalt wurde dann wohl nur eine neue Batterie eingebaut und einige Softwareuptades gemacht. Habe den Wagen seit November 2020, es war das erste Mal das ich unplanmäßig in die Werkstatt musste und dann gleich für 5 Wochen...
 
Thema:

Lautes Geräuschkonzert aus sämtlichen Lautsprechern/Subwoofer

Oben