Langer Piepton beim Motorstart

Diskutiere Langer Piepton beim Motorstart im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Hallo Skoda-Experten, mein O3 hat heute beim Starten des Motors einen ca. 2-3 Sekunden langen lauten Piepton von sich gegeben, ohne dass irgendwo...

  1. O3-4x4

    O3-4x4

    Dabei seit:
    15.04.2015
    Beiträge:
    23
    Zustimmungen:
    7
    Fahrzeug:
    Octavia III TDI 150 PS 4x4, BJ 2015
    Kilometerstand:
    35000
    Hallo Skoda-Experten,

    mein O3 hat heute beim Starten des Motors einen ca. 2-3 Sekunden langen lauten Piepton von sich gegeben, ohne dass irgendwo ein Warnsymbol ersichtlich war. Der Ton schien "von hinten" zu kommen, genauer konnte ich es nicht lokalisieren.
    Da es beim ersten Mal heute früh noch sehr kalt war, habe ich es auf die Glatteiswarnung geschoben. Gegen Mittag kam der Ton aber wieder beim Starten, und da war es deutlich über 4 Grad.
    Hier hat mal jemand gefragt, ob das von der PDC kommen könnte, aber es gab keine Antwort.
    Auf die Anzeige vorm Schalthebel habe ich in diesem Momen nicht geachtet, eine Warnung im Armaturenbrett war nicht zu sehen. Die PDC hat auch funktioniert.
    Auch beim Abfragen des Fahrzeugstatus gibt es "keine Meldungen".
    Nach 200km Autobahn hat es jetzt eben beim Starten nicht mehr gepiept.

    Hat jemand eine Idee?

    Gruß
    O3-4x4
     
  2. #2 Octi_TDI, 29.01.2016
    Octi_TDI

    Octi_TDI

    Dabei seit:
    18.05.2009
    Beiträge:
    787
    Zustimmungen:
    180
    Fahrzeug:
    Octavia RS TDI MJ2017
    Werkstatt/Händler:
    AH Hüttel
    Kilometerstand:
    10.001
    Vielleicht ist der Ladestand der Batterie nicht mehr so gut.
     
  3. emmA3

    emmA3

    Dabei seit:
    25.06.2014
    Beiträge:
    1.510
    Zustimmungen:
    1.205
    Hast du ein Schaltgetriebe und den Rückwärtsgang drin? Dann ist es normal...
     
  4. #4 sepp600rr, 29.01.2016
    Zuletzt bearbeitet: 29.01.2016
    sepp600rr

    sepp600rr

    Dabei seit:
    09.02.2014
    Beiträge:
    2.368
    Zustimmungen:
    877
    Ort:
    Siegen
    Fahrzeug:
    Skoda Octavia 3 RS TSI
    Bei meinem O3 kam der Piepton auch für 3s.
    Laut Handbuch hängt der 3s Piepton mit einem Defekt zusammen, der normale kurze Piepton ist es ja nicht.
    Es hing mit der PDC zusammen, der Kabelbaum hinten war defekt.
    Am Anfang hat er beim Motorstart nur 3s gepiept und die PDC funktionierte noch, nach einer Zeit gab es dann Aussetzer von der Anzeige im Infotainment und der Lautstärkeabsenkung vom Radio.
    Zum Schluss hat die PDC nur noch selten funktioniert mal nur per Piepton ohne Anzeige mal mit.
    Bei mir ist es nur hinten gewesen, also nur bei eingelegtem Rückwertsgang.
     
  5. O3-4x4

    O3-4x4

    Dabei seit:
    15.04.2015
    Beiträge:
    23
    Zustimmungen:
    7
    Fahrzeug:
    Octavia III TDI 150 PS 4x4, BJ 2015
    Kilometerstand:
    35000
    Nein, wenn beim Anlassen der Rückwärtsgang eingelegt ist, macht es kurz "piep". Das Geräusch, das ich meine ist eher ein PIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIEEEEEEEP, ca. 3 Sekunden lang und wesentlich lauter!
     
  6. O3-4x4

    O3-4x4

    Dabei seit:
    15.04.2015
    Beiträge:
    23
    Zustimmungen:
    7
    Fahrzeug:
    Octavia III TDI 150 PS 4x4, BJ 2015
    Kilometerstand:
    35000
    Ich hoffe, dass es das war. Seit der Autobahnfahrt heute mittag ist es nicht mehr aufgetreten. Mein Octi steht allerdings immer von Sonntagabend bis Freitagmorgen in der Tiefgarage und hat sich bis jetzt nicht beschwert, auch nicht, als es deutlich kälter war.
    Das Auto ist EZ 03/2015, die Batterie sollte doch nicht schon nach einem Jahr hinüber sein.

    Gruß
    O3-4x4
     
  7. O3-4x4

    O3-4x4

    Dabei seit:
    15.04.2015
    Beiträge:
    23
    Zustimmungen:
    7
    Fahrzeug:
    Octavia III TDI 150 PS 4x4, BJ 2015
    Kilometerstand:
    35000
    Hm, das klingt nicht gut. Im Handbuch habe ich nichts über einen solchen Piepton gefunden (jedenfalls nicht, ohne zusätzliche Warnanzeigen im Cockpit). Allerdings war mein spontaner Eindruck, dass es mit der PDC zu tun haben könnte, da der Ton irgendwie "von hinten" kam.
    Ich hoffe, es war einfach nur die Batterie.

    Gruß
    O3-4x4
     
  8. #8 sepp600rr, 29.01.2016
    Zuletzt bearbeitet: 29.01.2016
    sepp600rr

    sepp600rr

    Dabei seit:
    09.02.2014
    Beiträge:
    2.368
    Zustimmungen:
    877
    Ort:
    Siegen
    Fahrzeug:
    Skoda Octavia 3 RS TSI
    Anzeigen tut er nichts im Kombiinstrument.
    Fehler wird aber im Fehlerspeicher gespeichert.
    Hast du noch Garantie?

    Edit: Hier mal ein Auszug
    Screenshot_2016-01-29-19-37-05-1.png
    Der Fehler kann ja alles mögliche sein Sensor usw. Muss ja nicht unbedingt der Kabelbaum sein.
     
  9. #9 sepp600rr, 29.01.2016
    sepp600rr

    sepp600rr

    Dabei seit:
    09.02.2014
    Beiträge:
    2.368
    Zustimmungen:
    877
    Ort:
    Siegen
    Fahrzeug:
    Skoda Octavia 3 RS TSI
    Kannst dir ja mal den Batterieladestand im Kombiinstrument anzeigen lassen, dann weißt du da schonmal bescheid.
     
  10. #10 PolenOcti, 29.01.2016
    PolenOcti

    PolenOcti

    Dabei seit:
    01.02.2014
    Beiträge:
    1.296
    Zustimmungen:
    177
    Ort:
    Leichlingen
    Fahrzeug:
    Seat Ateca 1,0 TSI Style, Fabia 3 1,0 MPI
    Werkstatt/Händler:
    Markenhändler
    Kilometerstand:
    100, 250
    Habe ich auch ab und zu und bei mir ist dann einer der Sensoren des PDK verschmutzt bzw. es war ein dünner Eisfilm drauf. Weg wischen und gut ist. Aber wenn das ertönt dann geht bei mir auch keine Einparkhilfe.
     
  11. #11 Ottonaldo, 31.01.2016
    Ottonaldo

    Ottonaldo

    Dabei seit:
    27.10.2013
    Beiträge:
    144
    Zustimmungen:
    1
    Ort:
    NRW
    Fahrzeug:
    ŠKODA Octavia RS TDI DSG Combi
    Kann es sein, dass sich zeitgleich die Heckklappe (hast du eine elektrische?) geschlossen hat u der Ton daher kam? Nur als Idee ...
     
  12. #12 Octi_TDI, 01.02.2016
    Octi_TDI

    Octi_TDI

    Dabei seit:
    18.05.2009
    Beiträge:
    787
    Zustimmungen:
    180
    Fahrzeug:
    Octavia RS TDI MJ2017
    Werkstatt/Händler:
    AH Hüttel
    Kilometerstand:
    10.001
    Mir ist so, als hätte MJ15 die SOC Anzeige nicht mehr.
    Auch wenn die Batterie noch sehr neu ist, kann sie durchaus deinen (Material-) Fehler haben. Da hilft wohl nur ersteinmal beobachten.
     
  13. emmA3

    emmA3

    Dabei seit:
    25.06.2014
    Beiträge:
    1.510
    Zustimmungen:
    1.205
    Ich hab ein MJ15 und kann meinen Batteriestatus abfragen im KI... (auch wenn ich bei 4 von 5 Mal eher die Tageskilometer lösche) :D
     
  14. #14 Octi_TDI, 01.02.2016
    Octi_TDI

    Octi_TDI

    Dabei seit:
    18.05.2009
    Beiträge:
    787
    Zustimmungen:
    180
    Fahrzeug:
    Octavia RS TDI MJ2017
    Werkstatt/Händler:
    AH Hüttel
    Kilometerstand:
    10.001
    Ok, dann war es wohl ab MJ 16
     
  15. O3-4x4

    O3-4x4

    Dabei seit:
    15.04.2015
    Beiträge:
    23
    Zustimmungen:
    7
    Fahrzeug:
    Octavia III TDI 150 PS 4x4, BJ 2015
    Kilometerstand:
    35000
    Die Heckklappe piept aber nur, wenn man sie von innen schließt. Das habe ich sicher nicht getan.

    Kurzes Update zum aktuellen Stand.
    Das Auto hat jetzt von Sonntagabend bis vorhin in der Tiefgarage gestanden.
    Die Außentemparatur ist etwa so wie vor einer Woche, knapp über null Grad.
    Vor dem Anlassen Batteriestatus überprüft (mein MJ2015 hat das noch!) - 70%.
    Auto angelassen - kein Piepen. ?(

    Bin also immer noch etwas ratlos, langsam scheint mir die Idee mit dem Fehler in der PDC wahrscheinlicher zu werden.

    Gruß
    O3-4x4
     
  16. #16 Ottonaldo, 06.02.2016
    Ottonaldo

    Ottonaldo

    Dabei seit:
    27.10.2013
    Beiträge:
    144
    Zustimmungen:
    1
    Ort:
    NRW
    Fahrzeug:
    ŠKODA Octavia RS TDI DSG Combi
    Das ist nicht ganz richtig. Wenn man die elektrische Heckklappe schließt und etwas das korrekte Schließen verhindert, dann wird ein Ton wiedergegeben. Außerdem tritt es auch ab und an auf, dass die Heckklappe piept, wenn sie zugegangen ist und ihr nichts den Weg versperrt hat. Wie gesagt - es war nur eine Idee. Es handelt sich nämlich bei dem Geräusch um einen langen nervigen Ton ...
     
  17. #17 segelfliegerAK, 30.03.2016
    segelfliegerAK

    segelfliegerAK

    Dabei seit:
    13.04.2015
    Beiträge:
    78
    Zustimmungen:
    3
    Ort:
    Mainz
    Fahrzeug:
    Skoda Octavia 3, 1.4 TSI
    Werkstatt/Händler:
    Werkstatt: Autohaus Scherer (Bingen), Händler: 1AutoHausNetz - J&B Kassel
    Kilometerstand:
    56000
    Also bei meinem O3 ist es genauso, ich starte, es piept laut und lang, dann, nach einer Zeit 30 s nach dem Losfahren wieder, laut und lang. Mein Werkstattmensch sagte, das liegt an Steuersystem das am Lenkrad verbaut ist. Was temporär hilft ist: Batterie abklemmen, eine Minute warten, Batterie wieder anklemmen. Danach zeigt er zwar erst mal ein paar Fehler an und man muss auch die Uhrzeit neu einstellen, kriegt sich aber ein und dann ist Ruhe im Karton. Allerdings, nach 3 Wochen, sprich heute, war es wieder so. Ich hab noch Garantie, da muss Skoda mal ran.
     
  18. ox6

    ox6

    Dabei seit:
    22.02.2005
    Beiträge:
    132
    Zustimmungen:
    0
    Ort:
    Norddeutschland
    Fahrzeug:
    Octavia Scout III TDI DSG 135kw
    Kilometerstand:
    80000
    Moin, also bei meinem ist das auch so...aber bei mir liegts ausschließlich am Fahrtenbuch, das meckert n bisschen wenn das gps-Signal nich gleich da ist....aber das dürfte wohl auf niemand anderes zutreffen....
     
  19. O3-4x4

    O3-4x4

    Dabei seit:
    15.04.2015
    Beiträge:
    23
    Zustimmungen:
    7
    Fahrzeug:
    Octavia III TDI 150 PS 4x4, BJ 2015
    Kilometerstand:
    35000
    BINGO!

    Nach nach acht Monaten ohne Probleme war der Piepton heute früh wieder da.
    Und diesmal habe ich darauf geachtet, der PDC-Schalter vor dem Schalthebel hat geblinkt.
    Allerdings hat die PDC zuerst noch funktioniert: Das Auto steht in der Tiefgarage vor der Wand, deshalb war die PDC sofort beim Einlegen des Rückwärtsgangs aktiv (und hat auch was angezeigt). Beim Rückwärtsfahren kam dann der lange Piepton mit blinkendem PDC-Symbol vor dem Schalthebel.
    Habe danach noch mal rückwärts eingeparkt, da kam keine PDC-Anzeige, kein Piepton, aber das Symbol hat wieder geblinkt.

    Gruß
    O3-4x4
     
  20. #20 segelfliegerAK, 27.09.2016
    segelfliegerAK

    segelfliegerAK

    Dabei seit:
    13.04.2015
    Beiträge:
    78
    Zustimmungen:
    3
    Ort:
    Mainz
    Fahrzeug:
    Skoda Octavia 3, 1.4 TSI
    Werkstatt/Händler:
    Werkstatt: Autohaus Scherer (Bingen), Händler: 1AutoHausNetz - J&B Kassel
    Kilometerstand:
    56000
    Ja aber was bedeutet das denn nun? Bei mir habe ich auch hin und wieder ein merkwürdiges Verhalten, also dass die PDC einfach nicht funktioniert. Kann man PDC durch Betätigen des PDC Schalters recoveren oder muss man das Auto neu starten?

    Grüßle!
     
Thema: Langer Piepton beim Motorstart
Besucher kamen mit folgenden Suchen
  1. skoda langer piepton

    ,
  2. langer poiepton beim auto

    ,
  3. pdc piept nach dem motor starten

Die Seite wird geladen...

Langer Piepton beim Motorstart - Ähnliche Themen

  1. Steuerung Schiebedach über FB beim S3 Combi

    Steuerung Schiebedach über FB beim S3 Combi: Hallo, ist jemandem schon negativ aufgefallen, daß das Schiebedach beim S3 nicht mehr mit der FB gesteuert werden kann? Weit aus dümmer ist...
  2. Anhängelast beim 7-Sitzer

    Anhängelast beim 7-Sitzer: Hallo zusammen, ich stehe gerade kurz vor der Bestellung eines Kodiaq mit dem 190PS-Diesel, 4x4 und DSG und muss 2,5 Tonnen Anhängelast ziehen...
  3. Benzin läuft beim volltanken raus

    Benzin läuft beim volltanken raus: Seit dem letzten volltanken (hab davor auch immer vollgetankt) läuft aus der rechten Seite irgendwo Benzin raus. Hatte den Tankeinfüllstutzen...
  4. Turbo pfeift beim Beschleunigen.

    Turbo pfeift beim Beschleunigen.: Hallo Leute, seit einer längeren Autobahnfahrt (2 x 500km) habe ich Probleme mit meinem Turbo. Ich habe einen O2 1Z 1.9 TDI mit...
  5. Airbagfehler beim Yeti

    Airbagfehler beim Yeti: Hallo Leute, unser schöner Yeti hat einen Airbagfehler. Anzeige im Maxi-Dot "Fehler im Airbag" , Bedienungsanleitung sagt "ab zum Skoda...