Lampe für Motorsteuerung leuchtet

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von JüBer, 28.04.2003.

  1. JüBer

    JüBer Guest

    Bei meinem Skoda Octavia Bj.200, 2,0 l 115PS leuchtet immer die Lampe für die Motorsteuerung. Bei den Messungen wurde eine defekte Lambdasonde erkannt und gewechselt. Leider leuchtet die Lampe immer noch und als Fehler wird entweder ein zu fettes oder ein zu mageres Kraftstoffgemisch angezeigt. Mitunter auch beides gleichzeitig.
    Wer kann mir helfen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Xelasim, 28.04.2003
    Xelasim

    Xelasim Guest

    Ganz heißer Tipp!

    Schnell in ne kompetente Werkstatt fahren, der Motor sollte dir heilig sein!!!!!!!

    MFG Simon
     
  4. Rene21

    Rene21

    Dabei seit:
    15.11.2001
    Beiträge:
    371
    Zustimmungen:
    4
    Ort:
    Greiz / Vogtland
    Fahrzeug:
    Octavia 2 RS Combi EZ 11/2006
    Werkstatt/Händler:
    Kein Skoda Vertragshändler mehr, seit 5 Jahren glücklich!
    Kilometerstand:
    327500
    Hmm, das Problem hab ich ab und zu auch mal. Das Wechseln der Lamdasonde hättest Du Dir sparen können.
    Wenn Du eine Klima hast, dann liegt es höchstwarscheinlich an derer.
    Ich habe zwar einen Fabi und ein viiiel kleineren Motor, aber das selbe hab ich auch. Es tritt immer dann auf, wenn der Motor von "normal" gas auf Standgas runterregelt und gleichzeitig die Klima angeht. Das ist aber sehr selten bei mir ( so 2 mal im Jahr).
     
  5. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    1
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    Temperatursensor !
    Gestern auf dem Treffen sprachen wir noch drüber...
    Ich weiss nicht mehr genau, welcher


    edit: kommt dein Motor auf Betriebstemperatur ?
     
  6. redfox

    redfox Guest

    Hallo JB bin gerade in den Club eingetrete.

    Ich hatte das gleich Problem mit der Motorwarnleucht
    auch beim Octavia 2.0l SLX.
    Nach zeimaligem Besuch der Werkstatt mit Fehlerauslese durch den Tester,schaltete man Skoda Deutschland ein (gleich bei mir um die Ecke).
    Die haben den Luftmengenmesser und die Motorsteuerung auf Kulanz getauscht.Der Fehler ist weg. :respekt:
     
  7. #6 Superb02, 27.05.2003
    Superb02

    Superb02 Guest

    Anscheinend ist es ja wirklich so, dass der Luftmengenmesser ein ziemlich anfälliges Teil ist. Bei fast jedem Motorenproblem könnte es zumindest daran liegen. :wc:

    Aber hör auf Xelasim : so schnell wie möglich und so oft wie nötig in die Werkstatt, bis der Fehler behoben ist. :prost:
     
  8. lexa

    lexa Guest

    Hallo,

    also bei meinem Octavia Kombi 2,0l, Baujahr 5/00, Km-Stand 40000, erscheint sporadisch seit 4 Wochen die Motorcheckleuchte. Diagnosegerät in der Werkstatt sagt "Gemisch zu mager / Lambdasonde defekt". Diese wurde aber bereits vor 15000 km mit selber Fehlermeldung getauscht (auf Kulanz).
    Auf intensiveres Drängen hin, hat die Werkstatt einen Belastungstest gemacht und festgestellt, das alle Teile in Ordnung sein. Aber unter Umständen kann es zu überkritischen Messungen kommen, die als Fehler angezeigt werden. Lösung des Problems (Originalton Werkstatt): "Kommen Sie einfach vorbei, wenn die Leuchte an ist, wir lesen dann den Speicher aus und wenn der bekannte Fehler auftaucht, löschen wir den Fehlerspeicher".:teufelchen:
    Ich glaube, das das ja wohl nicht die Lösung des Ganzen sein kann. Bin jetzt zwar selbst in der Lage, den Speicher auszulesen und Fehlercodes zu löschen (Hinweise auf www.obd-2.de), aber das behebt nicht das grundsätzliche Problem.
    Kann ein defekter Luftmengenmesser auch zu einem höheren Verbrauch führen? Wer hat da Erfahrung?
    Ich habe irgendwo im Forum einen Hinweis auf Austauschteile von Bosch gefunden, hat hier evt. jemand Erfahrung gesammelt?
     
  9. #8 GordonH, 30.07.2003
    GordonH

    GordonH Guest

    Hallo,

    also mein Octi (Combi/2000/2.0) hatte das Problem in letzter Zeit auch ziemlich oft und es wurde viel gemacht. Vom Austausch der Lambdasonden (Fehler kam wieder) über den Austausch des Luftmengenmessers (Fehler kam wieder). Danach wurde die Drosselklappe gereinigt und alles was da so herum anfällt, aber dann kam wieder ein Fehler. Zum Schluß wurde der Keilriemen gewechselt und jetzt gehts auf einmal.

    Die Motorkontrolllampe leuchtet seitdem nicht mehr und er fährt wieder besser. Ich weiß aber nicht, ob dass jetzt am Keilriemen lag oder an einer Reihe von dummen Zufällen.

    Übrigens, ich war mit dem Problem in 4 verschiedenen Werkstätten (2xSkoda, 1xVW und 1xNoName). In der einen Skoda-Werkstatt war ich sogar 3 mal und die konnten mir zum Schluß auch nicht mehr helfen...
     
  10. #9 electronaut666, 17.08.2003
    electronaut666

    electronaut666 Guest

    ...na super ! Ihr also auch! Habe das Problem bei meinem 2,0 SLX seit dem Kauf (08.99) alle 2-3 Monate und es wurden schon diverse Bauteile ohne Erfolg getauscht (Luftmengenmesser,Einspritzdüsen,1. Lambdasonde,Zündkerzen). Nun, nach 4 Jahren , soll ich ein neues Steuergerät bezahlen 8o !!!! Die immer gleichen Fehlercodes: 16523 / 17536 / 16518 / 16555 deuten aber auf ein Problem mit der 2. Lambdasonde hin! Meine Werkstatt war ca 15mal nicht in der Lage (oder Willens?) den Fehler nachhaltig zu beheben! Ich wende mich nun an Skoda direkt :streit: und hoffe auf eine Lösung. Ansonsten :lmaa: geht das an die Presse!
     
  11. #10 Nexedos, 13.11.2003
    Nexedos

    Nexedos Guest

    Hallo!

    Habe auch genau dieses Problem gehabt. Letzte Woche Mittwoch wurde die Lambdasonde gewechselt, Leuchte ging nach ca. 20 km wieder an. Habe die Kosten von rund 160 Euro wieder erstattet bekommen. Heute war mein Octavia wieder in der Werkstatt und wurde komplett durch gecheckt. Ergebniss: Luftmengenmesser defeckt! Dieser hat angeblich dem Steuergerät gesagt, (Zitat Werkstatt) "das sich das Auto im tiefsten Gebirge befindet", deshalb würde er anzeigen, Luft-Kraftstoff-Gemisch zu mager! ... So, die ersten 50 km bin ich jetzt gefahren, und bis jetzt noch keine Lampe!!!
    Allerdings habe ich für diesen Spaß ganze 468 Euro bezahlt. Ist das i.O. für diese Reparatur?
     
  12. #11 electronaut666, 02.01.2004
    electronaut666

    electronaut666 Guest

    Na supi, hatte ja schon länger diese Sch...., aber heute leuchtete die Warnlampe wieder! Nach dem Trödel mit meiner Werkstatt und dem netten Hinweis von SAD ( http://52392.rapidforum.com/area=14 ) fuhr ich heute in eine andere Werkstatt. Hier hiess es: " Da brauchen wir nix tauschen, das ist ein Software-Problem und bei Skoda schon länger bekannt. Für den Fabia gibt es schon eine neue Version, die für den Oktavia kommt demnächst!" Ich bekomme dann wohl ein Update auf mein Steuergerät und die Sache sollte erledigt sein!?
    Da ich bald die 75.000er Inspektion brauche, wird das in dem Abwasch erledigt.......wir werden sehen...
     
  13. homer2

    homer2 Guest

    Hallo,

    hab nen Bekannten der hat das gleiche Problem gehabt.
    Bei ihm wurde der Luftmassenmesser getauscht, danach war es weg.

    @electronaut666

    Weißt Du was das für ein Update sein soll? War das auch in einer Vertragswerkstatt?

    Gruß
    Homer 8-)
     
  14. #13 electronaut666, 03.01.2004
    electronaut666

    electronaut666 Guest

    Ja, es ist eine Skoda-Vertragswerkstatt, aber was das mit der neuen Software genau ist weiss ich leider noch nicht. Der Werkstattmensch wollte mich Ende der Woche zurückrufen. Werde euch aber auf dem Laufenden halten, wenn ich Genaueres weiss!
     
  15. #14 MGärtner, 07.01.2004
    MGärtner

    MGärtner Guest

    Hallo Leute,

    ich bin auch ein Geschädigter der "Lampe für Motorsteuerung (Check)".
    Habe dieses Problem an meinem Octavia (Combi SLX 2.0 115 PS; Bj 7.99) seit März 2003. Gleiche Fehlermeldung im Fehlerspeicher, gleicher Komentar in der Werkstatt.

    Im Juni 2003 wurde bei der fälligen Inspektion zwecks Fehlerbehebung der Luftmassenmesser ausgetauscht - Teilepreis 254 € + Steuer !

    Jetzt ist der Fehler wieder aufgetreten, aber die Werkstatt, die die Reperatur gemacht hat, ist mittlerweile KEIN SKODA VERTRAGSPARTNER mehr :schiessen: !!!! Und verweist micht an einen anderen Skodahändler und/oder an den Kundendienst von SKoda. Also hab ich mich telefonisch beim SKoda Kundenservice in Weiterstadt (06150-1330) gemeldet - natürlich mit dem Verweis an die in den Medien herumgeisternde NEUE Kulanzregelung. Die haben sich alles notiert und nach 3 Wochen geantwortet, dass es sich bei einer Kulanz um eine freiwillige Leistung handelt und bei mir da leider nichts zu machen ist. Das war die ganze Antwort :böse: !!!
    Der andere Skodahändler, bei dem ich zwischenzeitlich war, wußte noch garnichts von dieser neuen Kulanz, hat aber zu meinem Problem gesagt, dass das ziemlich sicher NICHTS mit dem Luftmassenmesser zu tun hat :frage: . Das richtige Lösung zu dem Problem ist ihm aber auch nicht eingefallen ...
    Meine Situation ist jetzt folgende: Ich habe eine Haufen Geld bezahlt, für eine Reperatur, die nichts gebracht hat. Der alte Händler, ders repariert hat kann oder will nichts mehr machen. Skoda selbst will auch nichts machen und das Problem ist heute morgen wieder aufgetreten.

    Na Mahlzeit!

    Jetzt höre ich hier was von einem Softwareproblem . Gibt es da schon irgendwelche neuen Erkenntnisse? Mein neuer Händler wollte nämlich als nächstes die Lampdasonde(n) austauschen. Aber wenn das auch nichts bringt und nur wieder Geld kostet .....

    Bin für jeden Tip/Kommentar/Hilfe dankbar!

    Matthias
     
  16. #15 electronaut666, 07.01.2004
    electronaut666

    electronaut666 Guest

    Hallo Mathias,
    Habe, wie du vielleicht gelesen hast, das selbe Problem mit 2,0 EZ 9/ 99 seit der Auslieferung! Die Reaktion von Skoda ist bei Allen gleich: http://52392.rapidforum.com/area=14
    erst lange hinhalten und die Sache bis zum Ablauf der Garantiezeit verschleppen, und dann plötzlich ganz viele teure Teile tauschen müssen! Mit einer Beschwerde in Weiterstadt macht man sich nur lächerlich, da SAD mit Formschreiben oder garnicht reagiert.
     
  17. #16 MGärtner, 09.01.2004
    MGärtner

    MGärtner Guest

    Hallo,

    gestern hab ich mir mal das Obd Kabel samt Laptop von einem Freund ausgeliehen und mal den Fehlerspeicher ausgelesen. Fehler 16518 (Lambda Sonde) & Fehler 17536 (Gemisch zu mager) standen als sporadischer Fehler drin - also nix neues. Hab den Fehler quitiert/gelöscht und bin dann ca. 50 km rumgefahren. Am Ende standen die selben Fehler wieder drin ... Was daran sporadisch sein soll.

    In diesem Zustand hab ich einen erheblich höheren Verbrauch (ca. 4-5 Liter/100 km mehr).

    Das letzte mal als ein Freundlicher den Fehler "behandelt" hat (Fehler auslesen, Fehler löschen, "Wir finden nix, fahrn sie mal bisser wieder auftritt" .....), war der Verbrauch wieder normal - jedenfalls ne Zeitlang.

    Wenn das mit dem hohen Verbrauch nicht wäre könnte ich damit leben, aber so ist mir der Arbeitsweg zu teuer.

    Gibt es was neues von der "Softwarefront" oder irgendwelche anderen Erkenntnisse?


    Gruß

    Matthias
     
  18. Hobbes

    Hobbes

    Dabei seit:
    23.01.2004
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Octavia 2 FL Elegance 1,9 TDI
    Hallo zusammen,

    ich habe das Problem mit der Motersteuerlampe auch. Bei mir ist das aber ein wenig anders als bei euch. Am 16.01.04 ist zum ersten mal die Lampe kurz angegangen und sofort wieder aus. Als sie angegangen ist blieb kurz das Gas weg, sprich es hat einen kurzen Ruck gegeben. Und gestern also am 22.01.04 ist das selbe noch mal passiert. Kann mir da jemand weiterhelfen was das war?
     
  19. #18 electronaut666, 23.01.2004
    electronaut666

    electronaut666 Guest

    Das ist aber oberseltsam 8o , normalerweise bleibt die dann an!
    Fehlerspeicher auslesen lassen!!!



    ...weiß denn schon einer was Neues zum Thema Kulanz bei LMM? Da wollte sich Skoda an die Konzernregelung angleichen: Preise runter(c.a.80,-€)...
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Loose

    Loose

    Dabei seit:
    09.06.2003
    Beiträge:
    253
    Zustimmungen:
    0
    Ort:
    Kaiserslautern
    Fahrzeug:
    Octavia 2.0 SLX Limo u. Kombi , Felicia Fun
    Werkstatt/Händler:
    Autohaus am Schloßgarten , Kibo
    Kilometerstand:
    252000
    :wink: Bei mir kommt es auch häufig zu dieser unangenehmen Sonderbeleuchtung , beim letzen mal wurde mir gesagt es seien die Einspritzventile. Der Mechaniker hat dann einmal vollgas gegeben und die Leuchte war aus :-)) . Als sie letzte Woche wieder anging hab ich das auch probiert ,aber nix :fluch:
    Doch nach vierzig Km Fahrt ging sie von alleine aus .
    :frage: wer soll das noch verstehen?
     
  22. #20 nico577, 30.01.2004
    nico577

    nico577 Guest

    Hi,
    grundsätzlich würde ich in solchen Fällen immer das Motorsteuergerät checken lassen. Ich habe mittlerweile das 3. Steuergerät drin (bei knapp 60.000km!!!)...immer auf Kulanz gewechselt. Ist das Steuergerät defekt, läuft der Motor im "Not-Modus", die Kontrollleuchte brennt und dann "saugt" er wirklich 3-4l mehr auf 100km.
     
Thema: Lampe für Motorsteuerung leuchtet
Besucher kamen mit folgenden Suchen
  1. probleme mit der motorsteuerung

    ,
  2. skoda octavia motorsteuerung leuchtet

    ,
  3. skoda octavia probleme motorsteuerung

    ,
  4. Skoda oktavia check lampe,
  5. motorsteuerung skoda octavia,
  6. motorsteuerung lampe brennt,
  7. motorsteuerung skoda superb,
  8. skoda octavia fehler motorsteuerung,
  9. problem mit der motorsteuerung,
  10. skoda motorsteuerung leuchtet,
  11. mr2 lambda sonde störung,
  12. skoda roomster fehler motorsteuerung,
  13. motorsteuerungsanlage fehler lambdasonde,
  14. motorsteuerung leuchtet octavia,
  15. octavia fehler zeichnungen lampe,
  16. vw motor steuerung lampe an,
  17. fehler motorsteuerung skoda octavia,
  18. skoda fabia 2.0l zündkerze bosch super 4,
  19. lampe für motorsteuerung,
  20. skoda octavia motorsteuerung fehler,
  21. skoda octavia relai motorsteuerung,
  22. vw zündspule defekt motorstörungleuchte an,
  23. motorsteuerung skoda octavia 1.9,
  24. motorsteueru,
  25. octavia Motor Check Lampe an
Die Seite wird geladen...

Lampe für Motorsteuerung leuchtet - Ähnliche Themen

  1. Mysteriöse blaue Lampe im Skoda Fabia

    Mysteriöse blaue Lampe im Skoda Fabia: Guten Abend. Ich steh etwas auf dem Schlauch. Ich bin heute in unseren neuen gebrauchten Skoda Fabia (Bj 2009 HTP 1.2l mit 75 PS) gestiegen....
  2. Xenon leuchtet nur noch schwach orange

    Xenon leuchtet nur noch schwach orange: Guten Morgen, seit heute morgen ist mir aufgefallen das mein rechter Xenon-Scheinwerfer nicht mehr weiß sondern nur noch orange leuchtet....
  3. Beifahrer-Airbag Lampe leuchtet lange

    Beifahrer-Airbag Lampe leuchtet lange: Hallo, hab ein Problem bzw. eine Frage. bei meinem Skoda leuchtet die Passenger On Lampe sehr Lange (knapp 30-40 sec.) Wie lange sollte sie...
  4. LED Lampen am Anhänger

    LED Lampen am Anhänger: Hallo Gemeinde, also ich habe da mal ein kleines Problem Ich habe meinen Anhänger komplett auf LED umgebaut funktioniert auch alles prima. nun...
  5. "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte

    "Schummeldiesel"-Update, seit dem leuchtet die Rußpartikelfilter-Kontrollleuchte: Hallo liebe Leute, wir haben einen Octavia Kombi mit 2.0 L Diesel-Motor BJ 2012. Vor 4 Wochen haben wir das Update für die Motorsteuerung...