Lambdasondenheizung defekt?

Diskutiere Lambdasondenheizung defekt? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Schon seit fast einem Jahr taucht bei meinem Fabia I 1.4 55kW der Fehler "17604 - P1196 - Bank1-Sonde1, Heizstromkreis elektrischer Fehler -...

  1. couka

    couka

    Dabei seit:
    12.07.2015
    Beiträge:
    49
    Zustimmungen:
    3
    Fahrzeug:
    Fabia I 1.4 16V 55kw
    Kilometerstand:
    190000
    Schon seit fast einem Jahr taucht bei meinem Fabia I 1.4 55kW der Fehler "17604 - P1196 - Bank1-Sonde1, Heizstromkreis elektrischer Fehler - Sporadisch" auf.
    Manchmal direkt nach dem Anlassen, manchmal erst nach ca. 7-8 Kilometern, manchmal garnicht.

    Der Fabia fährt sich ganz normal, Verbrauch ist auch nicht gestiegen (~6l/100km).

    Was kann ich zunächst mal ohne Hebebühne überprüfen?
    Kommt man an den Stecker der Lambdasonde auch so hin?
    Ist die Heizung gesondert abgesichert und falls ja, wo finde ich die Sicherung?

    lg, couka
     
  2. mali04

    mali04

    Dabei seit:
    10.01.2017
    Beiträge:
    133
    Zustimmungen:
    12
    Ort:
    14797 Kloster Lehnin
    Bank1 Sonde1 ist die vor dem Kat.
     
  3. mali04

    mali04

    Dabei seit:
    10.01.2017
    Beiträge:
    133
    Zustimmungen:
    12
    Ort:
    14797 Kloster Lehnin
     
  4. couka

    couka

    Dabei seit:
    12.07.2015
    Beiträge:
    49
    Zustimmungen:
    3
    Fahrzeug:
    Fabia I 1.4 16V 55kw
    Kilometerstand:
    190000
    Hallo, ist mir bekannt, meine Frage ist eher, was ich tun kann außer die Sonde auf gut Glück auszutauschen.

    lg, couka
     
  5. couka

    couka

    Dabei seit:
    12.07.2015
    Beiträge:
    49
    Zustimmungen:
    3
    Fahrzeug:
    Fabia I 1.4 16V 55kw
    Kilometerstand:
    190000
    Der Fabia war heute mal auf der Hebebühne.
    Die Steckverbindung der Sonde ist nicht korrodiert oder verschmutzt, Kabel sehen auch alle gut aus.
    Zwischen den Heizungspins der Lambdasonde messe ich 4,5 Ohm, was afaik in Ordnung ist.
    An der Buchse für die Sonde liegen an den Pins für die Heizung 10V bei Zündung an (fällt nach einigen Sekunden ohne Anlassen auf 2V ab), bei laufendem Motor 12V.
    Auch das ist so weit ich weiß in Ordnung.

    Was nun?
     
  6. couka

    couka

    Dabei seit:
    12.07.2015
    Beiträge:
    49
    Zustimmungen:
    3
    Fahrzeug:
    Fabia I 1.4 16V 55kw
    Kilometerstand:
    190000
    Nochmal eine Rückmeldung:
    Es wurden keine weiteren Maßnahmen getroffen. Durch den TÜV bin ich ohne Probleme gekommen, Abgaswerte waren völlig ok, der Prüfer hat allerdings vor dem Test nochmal den Fehlerspeicher gelöscht, damit die MKL nach dem Anlassen ausging ^^.
    Ich bin seitdem einige tausend km ohne Probleme gefahren, die MKL leuchtet wie sie lustig ist, aber der Fabia fährt normal.
     
Thema: Lambdasondenheizung defekt?
Besucher kamen mit folgenden Suchen
  1. lambdasondenheizung prüfen

    ,
  2. lambdasondenheizung defekt:

    ,
  3. lambdasondenheizung

    ,
  4. skoda roomster heizung lambdasonde prüfen,
  5. lambdasonden heizung skoda fabia 1.4 16v,
  6. lambdasonde skoda fabia 1.4 16v heizung,
  7. skoda fabia 1.4 lambdasonde vorkat neu fehler heizung,
  8. lambdasonde vorheizung skoda fabia,
  9. fabia lambdasonde prüfen,
  10. lambdasonde heizung prüfen,
  11. heizung lambdasonde defekt skoda,
  12. lambdasonde heizung prüfen Skoda Fabia
Die Seite wird geladen...

Lambdasondenheizung defekt? - Ähnliche Themen

  1. Wischwasserpumpe defekt? Sicherung?

    Wischwasserpumpe defekt? Sicherung?: Hallo, gestern habe ich festgestellt, dass kein Wasser mehr aus meiner Scheeibenwaschanlage kommt. Dachte erst, dass das Wasser vielleicht...
  2. DCC Fahrwerk Stoßdämpfer defekt

    DCC Fahrwerk Stoßdämpfer defekt: Bei meinem DCC Fahrwerk ist hinten rechts der Stoßdämpfer defekt. Kann mir jemand anhand der Fahrgestellnummer die passende Teilenummer raussuchen...
  3. Rücklehnenverriegelungs-Anzeige defekt

    Rücklehnenverriegelungs-Anzeige defekt: [ATTACH] [ATTACH] Hallo, bei meinem Octavia kommt die rote Anzeige der Rücksitzlehnen-Verriegelung nicht mehr raus. Die Blende ist auch etwas...
  4. Automatikfunktion Fensterheber Fahrerseite defekt

    Automatikfunktion Fensterheber Fahrerseite defekt: Guten Tag, Habe vor 3 Wochen den alten O2 meines Vaters übernommen, 1,9 TDI, 105PS, 260.000KM aufm Tacho. Fährt sich soweit auch wie ein...
  5. Lambdasondenheizung defekt bei km 46600

    Lambdasondenheizung defekt bei km 46600: Ein nettes Hallo an alle ! Am Sonntag,10.6. ging plötzlich die Abgaskontrolllampe an und brannte daraufhin dauerhaft bis Montag Abend, da ging...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden