Lambdasonde und Zündkerzen

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Hans-C., 16.07.2015.

  1. #1 Hans-C., 16.07.2015
    Hans-C.

    Hans-C.

    Dabei seit:
    11.03.2014
    Beiträge:
    355
    Zustimmungen:
    29
    Ort:
    Jena
    Fahrzeug:
    Skoda Fabia Combi (6y5), 1.4 16V
    Werkstatt/Händler:
    meist Selberschrauber
    Kilometerstand:
    105000
    Hallo,
    das betrifft zwar nicht den Fabia, sondern unseren "neuen" Cordoba, aber das die beide den selben Motor haben, sollte mir auch die Skodacommunity helfen können ;)

    Speziell gehts um den 1.4 16V, 55KW, Motorcode BBY

    Neulich ging die MKL an, also hab ich mal mein Lesegerät (China-OBD-Dingsbums U281) drangehängt.
    Ergebnis war Fehler 16524 (P0140): O2 Sensor Circuit - slow response , Bank 1 Sensor 2
    Das heißt also, Lambdasonde - verzögertes Signal (???) Bank 1 Sensor 2
    Ist das die Sonde vor oder nach dem KAT?
    Was wäre eine Typische Ursache dafür? Irgendwo hatte ich gelesen das Kabel hat gern mal ne Macke.

    Außerdem hab ich heute die Zündkerzen gewechselt, dem Verschleiß nach war das auch dringend nötig.
    Dabei ist mir aufgefallen, dass das "Kerzenbild" auf allen 4 Zylindern unterschiedlich war. Kann das vom Verschleiß sein, oder sogar von der Lambdasonde? (die soll ja irgendwie Einfluss auf das Gemisch nehmen)
    Beim Mopped hieß es immer die Elektrode soll "rehbraun" sein, ist das beim Auto auch so? Denn das waren sie an keiner Zündkerze :|
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 thomas64, 17.07.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Hallo Hans, mach dir erstmal keine Gedanken um das Kerzenbild. Solange die nicht nass, ölig, russig usw sind.
    Prüfe die Steckverbindung der Nachkat Sonde auf Dichtigkeit des Steckers, Oxidation , Aufweitung der Pins usw...Keine Auffälligkeiten?
    Dann erneuere die Nachkat Sonde, lösche den Fehler, beobachte weiter.

    grüße
     
  4. #3 Hans-C., 17.07.2015
    Hans-C.

    Hans-C.

    Dabei seit:
    11.03.2014
    Beiträge:
    355
    Zustimmungen:
    29
    Ort:
    Jena
    Fahrzeug:
    Skoda Fabia Combi (6y5), 1.4 16V
    Werkstatt/Händler:
    meist Selberschrauber
    Kilometerstand:
    105000
    Hallo Thomas,
    danke für die Antowort, dann werd ich mir heute mal den Stecker ansehen.

    Zu den Kerzen: die auf Zylinder 4 ist leicht rußig, die anderen eher hell.
     
  5. #4 Hans-C., 18.07.2015
    Hans-C.

    Hans-C.

    Dabei seit:
    11.03.2014
    Beiträge:
    355
    Zustimmungen:
    29
    Ort:
    Jena
    Fahrzeug:
    Skoda Fabia Combi (6y5), 1.4 16V
    Werkstatt/Händler:
    meist Selberschrauber
    Kilometerstand:
    105000
    Update:
    Gestern den Cordoba auf die Rampe gefahren (scheint etwas tiefer zu sein als der Fabia, ging vorne recht eng zu) und drunter gekrochen.
    Diesen "Becher" über dem Stecker von der Lambdasonde abgeschraubt und mal den Stecker aufgemacht.
    Der Stecker ging recht schwer auf und es kam ein Haufen Staub raus. Mal ordentlich mit dem Kompressor ausgeblasen und einen Tropfen Kontaktspray in alle 4 Pins, und außen um den Stecker einen dezenten Fettfilm gelegt zum abdichten.
    Gestern dann noch ein Stück gefahren, und heute ist meine bessere Hälfte damit nach DD gefahren, bis jetzt kam noch keine neue Fehlermeldung ^^
     
  6. #5 thomas64, 19.07.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    Fett und Öl hätt ich da nicht dran. Durch das Fett quillt die Steckerdichtung auf und das Öl auf den Pins is a nix, weil du weisst nicht in wie fern das leitet. (unerwünschte Kriechströme)

    naja, egal. macht viell auch nix...

    ich denk die Lampe wird wieder kommen (dauert manchmal lange, denn das Steuergerät schöpft erst seine Möglichkeiten der Nachjustierung aus) , wenn du nix eindeutiges siehst. Kabelbruch, Oxidation, Aufweitung... hast mal an den Kabeln gezogen?

    wie gesagt, wenn kein Fehler offensichtlich, dann Sonde 2 (hinter Kat) neu machen
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Hans-C., 21.07.2015
    Hans-C.

    Hans-C.

    Dabei seit:
    11.03.2014
    Beiträge:
    355
    Zustimmungen:
    29
    Ort:
    Jena
    Fahrzeug:
    Skoda Fabia Combi (6y5), 1.4 16V
    Werkstatt/Händler:
    meist Selberschrauber
    Kilometerstand:
    105000
    Also ein Dichtung die durch das Fett aufquellen könnte habe ich in dem Stecker nicht gesehen...(sonst wären da ja auch nicht Unmengen an Staub drin gewesen) und da ich das gute Hochvakuumfett von der Arbeit genommen habe, mach ich mir da auch keine Sorgen. Was in einem Hochleistungsspektrometer gut ist (und das ist ne wesentlich empfindlichere Sache) sollte im Auto nicht schlecht sein. Probleme mit Kriechströmen sollte es auch nicht geben, das Kontaktspray ist ebenfall auf Arbeit erprobt ;)

    An den Kabeln hab ich gezogen, nix locker oder so. Denke es lag wirklich nur daran, dass durch den ganzen Staub irgendwo kein zuverlässiger Kontakt (oder aber ein Kurzschluss) mehr war.

    Mitlerweile wurden knapp 500km gefahren ohne dass die Lampe sich wieder gemeldet hat. Sollte der Fehler nochmal kommen bau ich ne neue Sonde ein, die Teile kosten ja nicht die Welt.
     
  9. #7 thomas64, 29.07.2015
    thomas64

    thomas64

    Dabei seit:
    18.07.2012
    Beiträge:
    1.414
    Zustimmungen:
    15
    Ort:
    Franken, BY
    Fahrzeug:
    Fabia 6Y 2,0i
    Kilometerstand:
    235000
    die Dichtung ist das weiche, meist leuchtend orange Ding da unten drin. ich hatte mal nen Fall, da war die so aufgequollen, das es wirklich unmöglich war, den Stecker bis zum klick zu verrasten. aber ok, muss ja hier nicht so sein, war nur ein Hinweis.
    wenns 500 km hält, sollts ok sein.
    gute Fahrt weiterhin
     
Thema: Lambdasonde und Zündkerzen
Besucher kamen mit folgenden Suchen
  1. stecker der vor kat sonde skoda fabia 6y2 1.4 16v

Die Seite wird geladen...

Lambdasonde und Zündkerzen - Ähnliche Themen

  1. Lambdasonde tauschen/reinigen.

    Lambdasonde tauschen/reinigen.: Hallo Community Freunde. Da ich im Skoda Forum bzw. in Reparatur und Umbau Anleitungen nichts gefunden hatte, möchte ich gern fragen ob man die...
  2. Superb II Zündkerzen

    Superb II Zündkerzen: Ich suche für meinen ,,Superb kombi 2.0l TSI BJ 2011,, neue Zündkerzen. Hatte in meinem alten ,,Superb I 1.8T BJ 2006,, NGK Kerzen drin und war...
  3. Zündkerzen wechsel

    Zündkerzen wechsel: Moin Moin. Ich möchte bei meinem 1 U 5, 1,6 SR, Bj. 2000, die Zündkerzen wechseln. Deckel abgenommen, das ganze angesehen und für sch....ße....
  4. Superb 2.8V6 Frage zu Zündkerzen und Automatik

    Superb 2.8V6 Frage zu Zündkerzen und Automatik: Ich habe da ein Problem was nur sehr schwer wahrnehmbar ist, im Leerlauf ohne eingelegten Gang zuckt der Motor etwas und die Drehzahl schwangt ca....
  5. Lambdasonde austauschen

    Lambdasonde austauschen: Hallo Skoda-Fahrer, vielleicht kann mir hier jemand Helfen: Ich würde gerne meine Lambdasonde nach Kat links austauschen. Online finde ich...