Lambdasonde neu und wieder MKL an mit selben Fehler

Diskutiere Lambdasonde neu und wieder MKL an mit selben Fehler im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi, habe seit ein Jahr ein Skoda Fabia 6y3, 1,4 16v mit 75 PS. Seit ein halbes Jahr leuchtet immer wieder die MKL. Das Auslesen ergab...

  1. #1 AnNiFeNo, 04.06.2013
    AnNiFeNo

    AnNiFeNo

    Dabei seit:
    04.06.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Fabia
    Kilometerstand:
    88000
    Hi,





    habe seit ein Jahr ein Skoda Fabia 6y3,
    1,4 16v mit 75 PS. Seit ein halbes Jahr leuchtet immer wieder die MKL. Das Auslesen
    ergab folgendes: p1180 (lineare Lambda-Sonde/Pumpstrom, Kurzschluss nach plus).
    Fehler gelöscht und ein paar Tage ging die MKL wieder an mit denselben Fehler.
    komisch ist das die MKL ein paar Tage später wieder aus geht und nach ein paar
    weiteren tagen wieder angeht und das immer und immer wieder. Also ab zur Werkstatt
    wo ich auch die Lambdasonde vor Kat wechseln ließ. 2 Wochen nach dem Wechsel
    ging die MKL wieder an. das Auslesen ergab wieder denselben Fehler. Wieder zur Werkstatt
    wo mir dann gesagt wurde das es auch mit der Lambdasonde nach Kat
    zusammenhängen könnte. Also wurde auch die gewechselt und ca. 2 Wochen später
    ging wieder die MKL an. Wieder zur Werkstatt wo mir nicht mehr weiter geholfen
    werden konnte. Die Werkstatt meinte entweder ist irgendwo ein Kabelbruch im Kabelbaum
    oder das Steuergerät ist defekt. Laut Skoda ist die Software vom Steuergerät
    auf den neusten Stand. Dass die MKL leuchtet würde mich ja nicht stören wenn da
    nicht der Verbrauch von 7,6 Liter auf 100 km währe. Will jetzt ungerne
    kabelbaum bzw. Steuergerät wechseln lassen und der Fehler ist hinterher immer
    noch da. Da ich im Forum nix finden konnte was mir weiter helfe konnte erstellte
    ich ein neues. Falls es doch schon ein Thema dazu gibt, würde ich mich über ein
    link dahin freuen. Wenn noch mehr Informationen gebraucht werden, bitte
    schreiben. Wollte bald im Urlaub fahren mit Auto und würde gern vorher mein Verbrauch
    senken. Ich weiß nicht was ich noch machen kann.






    Danke an alle die sich zeit für mich
    nehmen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 04.06.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.257
    Zustimmungen:
    194
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wenn die Sonde vor Kat getauscht wurde sind doch hoffentlich auch die Pins im Stecker vom Kabelbaum gegen neue vergoldete getauscht worden-oder?
    Auch die entsprechenden Pins am Motorsteuergerät sind neu anzuschlagen.

    getapatalked
     
  4. #3 AnNiFeNo, 04.06.2013
    AnNiFeNo

    AnNiFeNo

    Dabei seit:
    04.06.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Fabia
    Kilometerstand:
    88000
    Nein, am Stecker vom Kabelbaum wurde nix
    gemacht. War selber mit dem Auto auf eine Buhne um zu schauen ob die Kontakte oxidiert
    sind. Das war nicht der Fall und darum dachte ich das würde funktionieren. Habe
    danach noch ein bissen Kontaktspray drauf gemacht und wieder verbunden.
     
  5. #4 AnNiFeNo, 10.06.2013
    AnNiFeNo

    AnNiFeNo

    Dabei seit:
    04.06.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Magdeburg
    Fahrzeug:
    Skoda Fabia
    Kilometerstand:
    88000
    Was ich noch vergessen habe zu erwähnen, dass
    mein Auto wenn ich fahre ab und zu kein Gas mehr annimmt und runter tourt (wird
    schnell langsamer). Das Auto selbst geht nicht aus
    und nach ein paar Sekunden nimmt er wieder gas an. Er zeigt keine Fehler oder
    was anderes an. Die Geschwindigkeit spielt dabei keine Rolle da es sowohl in
    der Innenstadt als auch auf der Autobahn vorkommt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Lambdasonde neu und wieder MKL an mit selben Fehler
Besucher kamen mit folgenden Suchen
  1. lambdasonde gewechselt leuchtet immer noch

    ,
  2. lambdasonde gewechselt fehler immer noch da

    ,
  3. lineare lambdasonde pumpstrom kurzschluss nach plus

    ,
  4. skoda fabia lambdasonde fehler,
  5. nach neuer lamdasonde wieder mkl,
  6. lambdasonde gewechselt mkl noch da,
  7. skoda fabia trotz neuer lambdasonde immer noch fehler,
  8. motorkontrollleuchte leuchtet lambdasonde ,
  9. lambdasonde neu trotzdem mkl,
  10. leuchte nach lambdasonde immer noch,
  11. octavia lamdersonen fehler imm wieder,
  12. mkl geht an und wieder aus lambdasonde,
  13. lambdasonden neu fehler noch da,
  14. lambdasonden fehler trotz wechsel,
  15. fehlermeldung Fabia Lambdasonde,
  16. vw touareg lineare lambdasonde,
  17. trotz neuer lambdasonde,
  18. lambdasondenfehler kommt immer wieder,
  19. lambdasonde nach kat gewechselt die leuchtet wieder,
  20. c3 lamdasonde gewechselt fehler immer noch da,
  21. Labda sonde geht wieder?,
  22. fehler lambdasonde kommt immer wieder,
  23. mkl leuchtet lambdasonde wechseln,
  24. lambdasonde gewechselt mkl leuchtet immer noch,
  25. kurzschluss nach plus lambdasonde gewechselt
Die Seite wird geladen...

Lambdasonde neu und wieder MKL an mit selben Fehler - Ähnliche Themen

  1. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...
  2. LED Rückfahrlicht fehler

    LED Rückfahrlicht fehler: Hallo, habe mir LED Birnen als Rückfahrlicht rein gemacht nun habe ich die Fehlermeldung jedesmal aktiv, weiß einer wie ich die Ausschalten kann...
  3. Airbag Fehler - G179 Crashsensor Fahrerseite

    Airbag Fehler - G179 Crashsensor Fahrerseite: Hi, ich habe folgenden Fehler ausgelesen: 01221 - Crashsensor Seitenairbag Fahrerseite (G179) 010 - Unterbrechung/ Kurzschluss nach Plus -...
  4. Der neue ;-)

    Der neue ;-): Hallo ich bin neu hier Ich habe einen Octavia RS Diesel 2,0 170 ps Bj 2010 und bis bis jetzt sehr zufrieden .
  5. Neue SKODA Pressenstraße in Mladá Boleslav feierlich eröffnet

    Neue SKODA Pressenstraße in Mladá Boleslav feierlich eröffnet: [ATTACH] Probebetrieb der hochmodernen Servo-Pressenstraße PXL II ist in vollem Gange; im März 2017 läuft der Vollbetrieb an - Pro Tag werden...