Lambdasonde defekt?

Diskutiere Lambdasonde defekt? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; hallo nochmal an alle. Ich war heute bezüglich einer undichten Türendichtung bei meiner Skoda Werkstatt. Dort hat man mir dann auf Garantie die...

  1. Finke3

    Finke3

    Dabei seit:
    25.01.2008
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    29389
    Fahrzeug:
    Skoda Fabia I , 1,4
    Kilometerstand:
    116000
    hallo nochmal an alle. Ich war heute bezüglich einer undichten Türendichtung bei meiner Skoda Werkstatt. Dort hat man mir dann auf Garantie die Türendichtung wieder dicht gemacht. Doch dann erhielt ich einen Anruf, dass die aus dem Fehlerspeicher ausgelesen haben, dass meine Lambdasonde defekt sei und getauscht werden müsste. Das ganze soll ca. 240€ kosten. Außerdem meinten die noch das ich damit nicht durch die Abgasuntersuchung komme und mein Kat auch irgendwann kaputt gehen wird. Die Werkstatt hat mir sogar das Diagnoseprotokoll mitgegeben im welchen der Fehler wie folgt aufgeführt ist: 17524 P1116 035 Bank 1, Sonde 1 Heizstromkreis Unterbrechung . Daraufhin war ich nochmal in eine freie Werkstatt, der ich bisschen mehr vertraue und die meinten, das die nicht getauscht werden muss, sondern lediglich bisschen länger zum warm werden braucht und das dieses nicht schlimm sei.
    Was ist nun richtig und wem soll ich nun vertrauen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stefan br, 01.02.2008
    stefan br

    stefan br

    Dabei seit:
    09.07.2007
    Beiträge:
    2.387
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Extra 1,4 16V
    Kilometerstand:
    69900
    Hat dein Wagen denn eine Fehlermeldung angezeigt?
     
  4. Finke3

    Finke3

    Dabei seit:
    25.01.2008
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    29389
    Fahrzeug:
    Skoda Fabia I , 1,4
    Kilometerstand:
    116000
    Wie eine Fehlermeldung? Nee keinerlei Symbolleuchte an oder ähnliches. Er tut leicht ruckeln im Stand an Ampeln oder so aber das tut er schon seit dem ich ihn gebraucht gekauft habe.
     
  5. H-MAN

    H-MAN Guest

    Also, da scheint die Vorheizung der Lambdasonde nicht zu funktioniern. Es sollte mal kontrolliert werden ob irgendwelche Steckverbindungen für die Spannungsversorgung korrodiert sind.
    Vielleicht ist der Fehler damit schon behoben, wenn die Beheizung wirklich defekt sein sollte, kommst du langfristig nicht an einem Tausch vorbei. Bei der nächsten AU wird das Steurgerät ausgelesen, und wenn der Fehler da wieder drin steht, gibt es keine neue Plakette ! Bei der AU dürfen keine Fehler im Speicher stehen.

    Fahren kannst du sicherlich noch, musst halt mit dem Geruckel leben, bis die Sonde durch die Abgase auf Arbeitstemperatur gekommen ist

    Grüße,
    H-MAN
     
  6. R2D2

    R2D2 Guest

    Ums Tauschen der Sonde kommst du eigentlich auf Dauer nicht rum, aber es geht halt auch deutlich günstiger. Schau doch mal z.B. hier: www.uni-fit.de
     
  7. H-MAN

    H-MAN Guest

  8. Finke3

    Finke3

    Dabei seit:
    25.01.2008
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    29389
    Fahrzeug:
    Skoda Fabia I , 1,4
    Kilometerstand:
    116000
    hehe ihr seit lustig. guckt man im thread davor ich kann nichtmal ne glühbirne selbst wechseln ;)
     
  9. H-MAN

    H-MAN Guest

    Ja klar bin ich lustig, wir haben gerade Karneval in Köln ;-)

    Wenn du mit der neuen Sonde in deine freie Werkstatt gehst, bauen die dir auch ein, kann nicht wirklich teuer sein.

    Gruß,
    H-MAN
     
  10. #9 maltegl, 07.02.2008
    maltegl

    maltegl

    Dabei seit:
    06.04.2007
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I Limo BJ 98
    Kilometerstand:
    95000
    Meine Lambdasonde ist alle 2 Jahre kaputt ^^

    Jedes Mal zum TÜV Termin, kostet bei mir immer 130 Euro (Bosch)
     
  11. #10 stefan br, 07.02.2008
    stefan br

    stefan br

    Dabei seit:
    09.07.2007
    Beiträge:
    2.387
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Extra 1,4 16V
    Kilometerstand:
    69900
    Was für ein Motor hast du denn das die immer kaputt geht?
     
  12. Midrag

    Midrag

    Dabei seit:
    06.03.2006
    Beiträge:
    16
    Zustimmungen:
    0
    Ist das der (Bosch-)Werkstattpreis?
     
  13. azu960

    azu960 Guest

    nur mit dem wechsel der sonde ist es nicht getan, es muss noch der sogenannte reddyness code erzeugt werden, damit die sonde richtig arbeiten kann und das geht nur mit einem werkstatttester
     
  14. #13 stefan br, 15.02.2008
    stefan br

    stefan br

    Dabei seit:
    09.07.2007
    Beiträge:
    2.387
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Extra 1,4 16V
    Kilometerstand:
    69900
    Der Fehlerspeicher muss ja auch gelöscht werden. Länger als eine halbe Stunde, dauert der Austausch auch nicht.
     
  15. #14 WernerH, 16.02.2008
    WernerH

    WernerH

    Dabei seit:
    27.12.2006
    Beiträge:
    271
    Zustimmungen:
    0

    sorry, daß ist nicht richtig ! Es werden nur Abgasrelevante Fehler zum verweigern der AU führen. D.h. die MIL muß leuchten ! Leuchtet sie nicht und es stehen trotzdem Fehler drin, gibts ein Ersatzverfaheren, wo die Sondenspannung und Regelung geprüft wird...... selbst erlebt mit einem sporadischen Fehler :thumbup:
     
  16. Finke3

    Finke3

    Dabei seit:
    25.01.2008
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    29389
    Fahrzeug:
    Skoda Fabia I , 1,4
    Kilometerstand:
    116000
    So nun scheint meine Lambdasonde völlig den Geist aufgegeben zu haben. Wollte gerade mein Auto starten und dann das. Nach dem der Motor lief und ich Gas geben wollte, ging der Drehzahlmesser auf 0 und der Motor ging aus. Dazu leuchtete dann noch die Öl Lampe. Denke mal das sind so Symptome, als ob er kein Sprit kriegt. Dabei ist der Tank voll. Nun ist Wochenende und ich steh ohne Auto da :(
     
  17. TokTok

    TokTok

    Dabei seit:
    27.06.2005
    Beiträge:
    38
    Zustimmungen:
    0
  18. #17 Gitarrenschlumpf, 10.05.2010
    Gitarrenschlumpf

    Gitarrenschlumpf

    Dabei seit:
    05.05.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Tut mir leid, wenn ich den alten Thread wiederbelebe, aber ich bräuchte mal eure Hilfe:

    Ich brauch für den Fabia meiner Frau (1.4 16V/8004 363) die Lambdasonde vor dem Kat. Ein paar Händler führen die Lambdasonde ohne Angabe, wo das Ding sitzt, für ab 40 Euro. Ist die Lambdasonde vor dem Kat die gleiche wie die nach dem Kat? Wo krieg ich die günstig her? Muss ich wirklich 130 Euro aufwärts ausgeben? Fragen über Fragen.. ich zähl auf euch! :rolleyes:
     
  19. skosko

    skosko

    Dabei seit:
    25.06.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hey Gitarrenschlumpf,

    ich hole meine Teile zu 90% im Netz bei Seiten wie eBay oder preisvergleichen wie Carmio. Hier würd ich an deiner Stelle mal schauen: http://www.carmio.de/suche/13362-skoda-fabia-1-4-16v/Lambdasonde.html (hab dein Auto und dein modell schon einmal ausgewählt). Ich nutze teilweise auch Preisvergleiche, um bei den "offline" Händlern dann gucken zu können, dass ich nicht zu viel bezahle, denn der Händler um die ekce hat oftmals die Teile da und wenn's dringend ist, zahle ich auch gerne ein paar euo mehr.

    deine Frage ob die sonde vor dem Kat sitzt, kann ich dir leider nicht beantworten. Vielleicht kann da ja ein anderes Communtiy-Mitglied helfen...??!

    Greetz.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 theblade, 25.06.2010
    theblade

    theblade

    Dabei seit:
    12.03.2010
    Beiträge:
    137
    Zustimmungen:
    0
    seit wann wird bei der AU / HU Fehler abgefragt? Oo

    Bei unseren bisherigen Fahrzeugen sei es privat oder in der Firma wurde das nie gemacht - weder bei Tüv Nord, FSp noch Dekra! Wozu auch? Entweder stimmen die Werte bei der AU oder eben nicht.
     
  22. rock1

    rock1

    Dabei seit:
    27.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    seit es EOBD gibt ;)
     
Thema: Lambdasonde defekt?
Besucher kamen mit folgenden Suchen
  1. lambdasonde skoda fabia

    ,
  2. skoda fabia lambdasonde

    ,
  3. skoda fabia lambdasonde wechseln

    ,
  4. skoda fabia lambdasonde wechseln kosten,
  5. lambdasonde wechseln skoda fabia,
  6. skoda fabia lambdasonde defekt,
  7. lambdasonde skoda fabia kosten,
  8. skoda fabia lambdasonde kosten,
  9. skoda lambdasonde,
  10. lambdasonde kosten skoda fabia,
  11. skoda octavia lambdasonde wechseln anleitung,
  12. lambdasonde skoda fabia preis,
  13. fehlercodeliste skoda,
  14. was kostet landaonde für skoda 14,
  15. skoda fabia combi lambdasonde,
  16. skoda fabia 1.2 htp lambdasonde,
  17. skoda octavia rs lambdasonde defekt,
  18. landbasonde skoda fabia kosten,
  19. skoda fabia katalysator defekt www.skodacommunity.de,
  20. skoda octavia lambdasonde 1 kaputt,
  21. skoda fabia lambda sonde 1 reihe 1,
  22. lambdasonde reinigen skoda fabia,
  23. p1116 skoda fabia,
  24. fabia 1.4 16v Kat defekt?,
  25. skoda fabia trotz neuer lambdasonde immer noch fehler
Die Seite wird geladen...

Lambdasonde defekt? - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  3. Fensterheber Fahrerseite defekt - Kosten?

    Fensterheber Fahrerseite defekt - Kosten?: Hallo, der Fensterheber bei meinem Fabia Baujahr 2004 hat sich verabschiedet. Kann mir jemand was zu den Kosten sagen, wenn ich ihn in der...
  4. Schon wieder ein Defekt?

    Schon wieder ein Defekt?: Hallo zusammen! Mein O3 Bj 2014 nervt mich langsam gewaltig. Zuerst war der DSG-Schalthebel scharfkantig und musste getauscht werden. Dann...
  5. Turbo defekt nach ca. 4000 km

    Turbo defekt nach ca. 4000 km: Hallo zusammen, habe vor einem Monat (12/2016) einen gebrauchten Skoda Octavia III Combi L&K 1.8 TSI 7-DSG gekauft. Das Fahrzeug war zuvor ein...