Lambda Sonde defekt, nur welche?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von zippo.81, 15.06.2012.

  1. #1 zippo.81, 15.06.2012
    zippo.81

    zippo.81

    Dabei seit:
    13.05.2012
    Beiträge:
    57
    Zustimmungen:
    3
    Fahrzeug:
    Fabia II Combi, 1.6l TDI 55 kW BJ2013
    Kilometerstand:
    3000
    Hallo,

    vor einiger Zeit wollte mein Fabia 1 (1,4l 75PS) nicht so recht. Er ruckelte stark nach dem Anlassen und ging kurz darauf aus. Erneuter Start es ging wieder. Auffällig war, dass ihm Kraft fehlte. Ich hatte die Kerzen mir angesehen und alle waren hell und hatten einen leichten grün-Schimmer (siehe Bild).
    Als nächstes habe ich mit einem Diagnosegerät versucht einen Fehler auszulesen, leider gab es keinen im Speicher.
    Nun habe ich nochmal während der Fahrt mir die Sensorenwerte angesehen, dabei fiel mir auf das beide Lambdasonden weit von einander entfernt liegen. Die Hauptsonde vorn im Krümmer liegt bei 0,99 bis zu 1,1V und die Hintere bei 0,12V. Soweit ich weiß sind Werte zwischen 0,2 bis 0,8V normal (ist das richtig?) somit würden beide meiner Sonden außerhalb liegen. Hat einer von euch eine Vermutung wo der Fehler liegen könnte?

    MfG
    Zippo
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lambda Sonde defekt, nur welche?

Die Seite wird geladen...

Lambda Sonde defekt, nur welche? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...