Lage der Spritleitung (Markierung weiß Blau) ?

Diskutiere Lage der Spritleitung (Markierung weiß Blau) ? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo, nur um ganz sicher zu gehen... Wenn ich vor dem Motorraum stehe und hinter der Ansaugbrücke die Spritschläuche betrachte...meine sind mit...

  1. #1 Schrauber71, 20.12.2010
    Schrauber71

    Schrauber71

    Dabei seit:
    02.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Hallo,

    nur um ganz sicher zu gehen...

    Wenn ich vor dem Motorraum stehe und hinter der Ansaugbrücke die Spritschläuche betrachte...meine sind mit WEiß und Blau markiert...welche Farbe ist bei Euch li. und welche re.?
    Eigentlich hatte ich die markiert und ein Fehler wäre sehr unwahrscheinlich...aber bin halt wild auf Fehlersuche...


    Gruß Manfred
     
  2. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.039
    Zustimmungen:
    91
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Könntest du nicht bei einem Thread bleiben, bevor wir versuchen in nun schon drei Themen die Ursache deines Fehlers zu finden?

    Blau ist Vorlauf und sollte auch im Durchmesser dicker als weiß sein. Der Vorlauf müßte wenn ich mich recht entsinne (wenn du davor stehst) rechts ran und der Rücklauf links wo die Membrandose ist, die je nach Unterdruck den Rücklauf freigibt.
     
  3. #3 Schrauber71, 20.12.2010
    Schrauber71

    Schrauber71

    Dabei seit:
    02.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Hallo Timmy,

    sorry für die verschiedenen Beiträge. Aber ich dachte mir, wenn X den einmal gelesen hat wird er nicht noch mal rein schauen wenn er nichts dazu beitragen konnte...und so sieht er die abweichende Frage nicht...daher die vermehrten Beiträge.

    Was die Schläuche betrifft haben die den gleichen Innen- und Außendurchmesser. Und etwas ungenau habe ich mich bei dem Ort ausgedrückt. Ich möchte wissen welche reihenfolge sie haben, wenn sie von den Metallsprittleitungen vom Unterboden hoch kommen. Da stoßen die Metalleitungen auf die Schläuche.

    Und heute habe ich mal mit orig. Starterpilot eingespritzt und Erfolg gehabt. D.h. Zündtechnisch sollte alles ok sein. Scheint das Problem in der Einspritzung zu liegen.
    Morgen werde ich mal die ganze Düsenleiste ausbauen und starten, gucken ob und was da aus den Düsen kommt.
    Angenommen- wei befürchtet- die Düsen spritzen nicht ordentlich ab. Was meinst wäre dann zu tun?

    Gruß Manfred
     
  4. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.039
    Zustimmungen:
    91
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Ich lese immer erst den Fehlerspeicher aus. Und wenn der nichts ausspuckt, so kann man sich den Bereichen widmen, die quasi nach der Elektrik kommen.
    Ich denke aber das in deinem Fehlerspeicher etwas drin ist.
    Kauf dir so ein Gerät, das gibts eigentlich überall wo es Autozubehör gibt. Oder bei ebay so ein Kabel mit Programm fürn Laptop.

    Ohne das Auslesen macht es kaum Sinn weiter zu suchen. Messen kann man noch ob genug Sprit an der Leiste ankommt und dann was du auch schon sagst, schauen ob die Düsen einspritzen.
    Kann auch sein das was eingfroren ist (Kondenswasser im Filter). Wo stand das Auto? Waren da Minusgrade?

    In der Anleitung zum Motor sollte drinstehen, wieviel die Pumpe in welcher zeit fördern muß.

    Um die Einspritzleiste zu testen, bau sie aus und leg sie mit nem großen Lappen auf den Motor. Dann markiere dir die Stellung des Zündverteilers und baue ihn ab. Dreh nun den Schlüssel auf Zündung. Jetzt einfach auf zündverteiler vorne drehen. Dabei sollte die Pumpe im tank anlaufen und er sollte anfangen einzuspritzen. Damit simulierst du quasi einen Startvorgang ohne den Motor durchzuleiern. Sobald sich der Zündverteiler dreht, denkt das Steuergerät es geht los.

    So kannst du auch erstmal die Pumpe testen ob sie genug fördert.
     
  5. #5 Schrauber71, 21.12.2010
    Schrauber71

    Schrauber71

    Dabei seit:
    02.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Habe die Leiste ausgebaut und gestartet. Da kam gar nichts aus den Düsen.
    Sprit kommt zumindest bis zur Einspritzdüsenleiste, wenn ich ein wenig orgel.
    Ob die Pumpe genügend fördert weiß ich nicht. Aber wenn die Düsen rein gar nichts abgeben...wirds wohl nicht an der Pumpe liegen oder?
    Wo genau sitzt die Pumpe eigentlich?

    Gruß Manfred
     
  6. Timmy

    Timmy

    Dabei seit:
    09.07.2009
    Beiträge:
    2.039
    Zustimmungen:
    91
    Ort:
    1603 Schulzendorf
    Fahrzeug:
    Forman 1.3 LSi, Trabant 1.6
    Die Pumpe ist im Tank und man kommt ran, wenn man die Rückbank rausnimmt und einen Blechdeckel wegmacht.

    Die Düsen müssen beim Startvorgang (oder die Simulation) deutlich hörbar anfangen zu tickern, auch wenn kein Sprit da ist.

    Wenn du nach dem Startversuch mal den Schlauch von der Leiste abmachst, so muß das schon mit einem kleinen Strahl verbunden sein, den es sollte ein Haltdruck da sein. Die Pumpe muß min 3 bar fördern und dieser Druck sollte schon kurz nach dem Start noch in der Leitung sein.
     
  7. #7 Schrauber71, 21.12.2010
    Schrauber71

    Schrauber71

    Dabei seit:
    02.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Bis auf das Tickern der Düsen ist alles vorhanden. Nur tickern die nicht und spritzen auch nicht ein???

    Gruß Manfred
     
  8. #8 Schrauber71, 21.12.2010
    Schrauber71

    Schrauber71

    Dabei seit:
    02.11.2009
    Beiträge:
    59
    Zustimmungen:
    0
    So, die Kiste läuft wieder. Ich hatte tatsächlich die Zu- und Rücklaufleitung vertauscht, trotz Markierung und niederschreiben ... manchmal... junge junge.

    Jedenfalls läuft der Kahn nun wieder und ich bin sehr zufrieden. Muß noch mal an die Bremsen und ne Achsmanschette machen...so nebenbei bemerkt. Aber nun kann Frau erst mal wieder zur Arbeit fahren...

    Ok, dank an alle.

    Gruß Manfred
     
Thema: Lage der Spritleitung (Markierung weiß Blau) ?
Besucher kamen mit folgenden Suchen
  1. vorlauf weiß blau einspritzung

Die Seite wird geladen...

Lage der Spritleitung (Markierung weiß Blau) ? - Ähnliche Themen

  1. Statt Laser-Weiß nun aufpreispflichtiges Moon-Weiß

    Statt Laser-Weiß nun aufpreispflichtiges Moon-Weiß: Laser-Weiß gibt's nicht mehr, jetzt muss man Moon-Weiß nehmen - das ist auch'ne Preiserhöhung....So machen die Knete!
  2. Unterschied Tür 1Z VFL und FL und Farbcode RS blau

    Unterschied Tür 1Z VFL und FL und Farbcode RS blau: Ich habe mir leider meine Fahrertür etwas kaputt gefahren und brauche nun eine neue. Mein RS ist aus 2010, also ein Facelift. Online findet man...
  3. Sensor Kühlmitteltemperatur 2polig blau

    Sensor Kühlmitteltemperatur 2polig blau: Hat jemand die genaue Bezeichnung für den Sensor der hinter dem Vergaser (2E-E) sitzt ? Bezeichnung hab ich 10H8 809 und SNB gefunden.
  4. Wie reinigt ihr euren (weißen) S3 von Insektenresten

    Wie reinigt ihr euren (weißen) S3 von Insektenresten: Ist zwar eine ziemlich allgemeine Frage aber ich fühle mich mit meinem S3 hier einfach wohl und hoffe man vergibt mir das Hijacking diese Formus...
  5. Blauer Qualm aus dem Auspuff bei DPF-Regeneration, 2.0 16V CR-TDI 140PS

    Blauer Qualm aus dem Auspuff bei DPF-Regeneration, 2.0 16V CR-TDI 140PS: Hallo, ich habe seit dem Motorsteuergerät-Update beim freundlichen das Problem das es aus dem Auspuff blau qualmt wenn der dpf regeneriert. Kommt...