Ladespannung schwankt

Dieses Thema im Forum "Skoda Superb II Forum" wurde erstellt von roadghost, 22.12.2015.

  1. #1 roadghost, 22.12.2015
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Hallo Leute,

    ich suche nach Hile und Referenzwerten zur Ladespannung beim S2C 1.8 TSI.

    Ich bin gestern ganz normal von Zu Hause aus losgefahren zum Kindergarten, dort den Motor abgestellt und weggegangen. Als ich zurück kam wollte der Anlasser nicht mehr, nur noch ein Klacken zu hören, KI wurde dunkel, nach einer Ruhepause von 30 Minuten konnte ich wieder normal Starten. Ich habe mich im Anschluss auf Fehlersuche begeben, die Batterie hatte nur noch 11,4 Volt ohne Last, brach auf 7,8 Volt ein beim Starten.

    Ich hab die Batterie schon gegen eine neue Varta 60Ah getauscht. Diese hat 12,7 Volt ohne Last und bricht kaum ein.

    Was mir jetzt noch komisch vorkommt ist dass die Ladespannung (an der Lima Klemme B1 gemessen) bei kaltem Motor 14,4 Volt beträgt, nach einer Strecke von 30 Km aber nur noch 13,6 Volt.

    Regelt die Lima runter wenn die Batterie nachgeladen ist oder hat meine Lima hier u.U. ein Problem ? Die alte Batterie war jetzt 4,5 Jahre alt, wurde aber aufgrund einer Standzeit von 10 Wochen lange nicht geladen. Als das Auto wieder bewegt werden sollte habe ich die Batterie vorher mit meinem Ctek MX5 aufgeladen, die Batterie war also voll.

    Vom Zeitpunkt des Aufladens bis gestern sind 1 Woche und 550 Km ins Land gezogen - eigentlich hätte ich vorher liegen bleiben müssen wenn denn die Lima gar nicht Laden würde, oder ?

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fluraktor, 23.12.2015
    Fluraktor

    Fluraktor

    Dabei seit:
    06.11.2013
    Beiträge:
    407
    Zustimmungen:
    18
    Ort:
    Raum Stuttgart
    Fahrzeug:
    Fabia II, 1,2TSI Combi und Superb 3.6, 1/2014
    Kilometerstand:
    6000
    Welchen Kontakt meinst du genau?
    • 61 Ladekontrolle
    • B+ Batterie Plus auch mit „30“ bezeichnet
    • B− Batterie Minus auch mit „31“ bezeichnet (Masse)

    Im Nahbereich der LiMa sind Impulsspannungen zu messen die ein Voltmeter schon mal zur etwas ungenauen Anzeige nötigen.
    Am besten du mißt direkt an der Batterie.
    Es sieht aber danach aus das alles in Ordnung ist. Die 14,4Volt kalt sind ideal. Das bei Erwärmung die Spannung etwas sinkt ist gewollt, die Ladeschlußsspannung ist temperaturabhängig - bei Wärme wird es weniger.
    Zudem reicht nach der Volladung die Erhaltungsladung aus, und 13,6V zeigen immer noch eine volle Batterie.
    Es ist aber so das der Laderegler der LiMa nicht die Batterietemperatur kennt. Also wird stattdessen die Temperatur der Umgebungsluft herangezogen. Das ist ungenau.

    Deine Lima lädt einwandfrei und dauerhaftes rumgekoche mit hoher Ladeschlußspannung verkürzt nur das Batterieleben.

    Ich verstehe aber gerade nicht ob du nun mit alter oder neuer Batterie unterwegs bist. Welche Batterie fiel denn aus ? Hast du auch mal sicherheitshalber (wenn du den so hast) die Sicherungsmetallstreifen am Batterieverteiler angesehen ?
    dort lösen sich gerne die Anschlüsse von selbst und es fängt an zu schmoren.

    Hier mal ein Temperaturdiagramm zur Ladeschlußspannung über die Temperatur:

    [​IMG]
     
  4. #3 roadghost, 23.12.2015
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Hi,

    die Klemme B ist direkt an der Lima zu finden, dort wird die Spannung abgegriffen, dort steht nur "B" eingegossen in den Reglerkopf.

    Die Sicherungen und Anschlüsse an dem Verteiler im Motorraum sind alle I.O. und angezogen, ich konnte dort nichts defektes erkennen und konnte auch keine gelöste Verbindung feststellen.

    Gemessen habe ich die Ladespannung sowohl mit der alten als auch mit der neuen Batterie - es ist aber nicht auszuschließen dass die alte u.U. Sulfatiert ist oder einen Zellendefekt aufweist da die Spannung der Batterie innerhalb kürzester Zeit einbrach.

    Die Probleme mit dem Motorstart hatte ich mit der alten Batterie, jetzt fahre ich mit der neuen.

    Es gibt immer wieder zufälle, jedoch macht es mich stutzig dass dieses Problem so kurz nach dem Motorwechsel auftritt.

    Bei unserem Seat hat mich die Batterie auch schonmal zum Narren gehalten, mal war se voll, mal leer - und die Batterie war erst 6 Monate alt.

    Gruß
     
  5. #4 fredolf, 23.12.2015
    Zuletzt bearbeitet: 23.12.2015
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.249
    Zustimmungen:
    463
    Fahrzeug:
    Skoda Octavia 3 Combi 1,4TSI Mj2015
    Wenn dein Wagen Start&Stop plus Rekuperation haben sollte, ist die deutlich abgesenkte Reglerspannung nach etwas längerer Fahrtzeit allein dadurch zu erklären.
    Wenn du im Schubbetrieb fährst (Rollen mit geschaltetem Gang, ohne Gas zu geben), muss sie dann allerdings innerhalb kurzer Zeit wieder ansteigen (i.d.R. auch über 14,4V).

    Wenn dein Fz keine Rekuperation haben sollte, sind 13,6V definitiv zu wenig.
    Die Reglerspannung nahezu aller aktueller Wagen beträgt i.d.R. um die 14,5V. Wenn eine Temperaturkompensation vorhanden ist, spielt diese sich nur ca bis zu +/- 0,4V um diese Reglerspannung ab.
    Bei den momentanen Temperaturen darf es daher definitiv keine Absenkung auf 13,6V geben, sofern eben keine Rekuperation vorhanden ist, ansonsten ist die LiMa defekt.

    Die Spannung kannst du auch gerne bequem in der 12V-Dose messen. Der Spannungsabfall ist dort, wenn keine weiteren Verbraucher an 12V-Anschlussdosen hängen, für diese Zwecke vernachlässigbar klein.
     
  6. #5 roadghost, 23.12.2015
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Hi,

    mein Dicker hat weder St/St noch Rekuperation.

    Muss ich hier vom Defekt des Generators oder des Reglers ausgehen ?

    Kann der Freilauf, wenn die Lima einen hat, evtl. dieses Problem verursachen ?

    Gruß
     
  7. #6 Egonson, 23.12.2015
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.957
    Zustimmungen:
    594
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    @roadghost
    hast du die einzelnen Zellen deiner Batterie schon mal auf die Säuredichte geprüft? Da könntest du auch Rückschlüsse daraus ziehen.
     
  8. #7 roadghost, 23.12.2015
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Nein, ich hab mir ne neue gegönnt.

    Gruß
     
  9. #8 stephanbrenner, 23.12.2015
    stephanbrenner

    stephanbrenner

    Dabei seit:
    11.07.2009
    Beiträge:
    398
    Zustimmungen:
    16
    Ort:
    Dresden
    Fahrzeug:
    SuperB Combi TDI 170PS
    Werkstatt/Händler:
    DKT
    Kilometerstand:
    154000
    ich würde davon ausgehen, dass nur die Batterie tot war. Ich glaube nicht, dass an der Ladespannung was nicht stimmt. Ist die Batterie einmal voll reichen die 13,6V im Allgemeinen sehr wohl aus, um den Ladezustand zu halten. Ich finde das sogar sehr vernünftig, da wird die Belastung der Batterie auf das Notwendige gesenkt.
     
  10. #9 roadghost, 23.12.2015
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Wenn wikipedia recht hat gelten folgende Werte:

    Klemmenspannung Ungefährer Ladezustand
    >12,8 V voll geladen
    ca. 12,4 V normal geladen
    ca. 12,2 V schwach geladen
    ca. 11,9 V normal entladen
    <10,7 V tiefentladen

    Bei mir hat die Batterie direkt nach dem abstellen des Motors ca. 12,4 Volt. Ich werde das weiter beobachten. Es wäre nett wenn andere 1.8 TSI-Fahrer mal Ihre Ladespannungen im kalten & warmen Zustand messen und posten könnten.

    Gruß
     
  11. #10 skodawater, 23.12.2015
    skodawater

    skodawater

    Dabei seit:
    20.11.2015
    Beiträge:
    28
    Zustimmungen:
    3
    Aber dass die Ladespannung schwankt ist doch völlig normal und natürlicher Herkunft... Oder etwa nicht?
     
  12. #11 roadghost, 23.12.2015
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Also bei unserem Seat 1.4 TSI schwankt die nicht !

    Gruß
     
  13. #12 fredolf, 23.12.2015
    Zuletzt bearbeitet: 23.12.2015
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.249
    Zustimmungen:
    463
    Fahrzeug:
    Skoda Octavia 3 Combi 1,4TSI Mj2015
    12,4V nach einer kurzen Zeit im Stand sind noch völlig normal. Habe ich bei meinem O3 auch.
    Bei der Beurteilung der LiMa geht es aber um die Ladespannung und die muss deutlich höher sein, da sonst schlichtweg nicht oder nur zu langsam geladen wird.
    Mit 13,6V bekommst du eine 12V-Bleibatterie voll geladen, nur würde eine Vollladung dann elendig lange dauern.
    Da man gewöhnlich nur immer eine recht kurze Motor- und damit auch LiMa-Laufzeit hat, ist die LiMa-Regelspannung bei Auto-LiMas grundsätzlich höher.

    Im Regelfall sind das heute eben die besagten ca 14,5V.
    bei meinen letzten 4 Neuwagen, die ich hatte war das definitiv so. Beim O3 ist das im Prinzip auch so, nur wird dessen normale Ladespannung temperaturkompensiert und beträgt daher aktuell bei ca 10Grad Außentemperatur 14,8 bis 14,9V, wenn es wärmer ist 14,5V.
    Beim Rekuperieren variiert die Spannung dann zwischen 13V und 15V.

    Ähnliches kannst du dir auch bei den heute gängigen Ladegeräten, z.B. CTEK, ansehen: da wird zuerst immer mit 14,4 oder 14,7V geladen und erst eine ganze Zeit später, wird die Spannung bei der sogenannten Erhaltungsladung abgesenkt.

    Wenn dein Auto keine Rekuperation hat und somit keine besondere Regelung der LiMa-Spannung, dann sollten diese ca 14,5V im Durchschnitt auch zu messen sein, solange der Motor läuft.

    Wenn da öfters 13,6V ab zu lesen sind, stimmt etwas nicht und man sollte es abklären, denn einen Batteriemonitor, mit dem man beurteilen könnte, wann eine Batterie wirklich voll ist, wie es bei Fahrzeugen mit Rekuperation immer der Fall ist, haben Autos ohne Rekuperation und Start&Stop gewöhnlich nicht.
     
  14. #13 fredolf, 23.12.2015
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.249
    Zustimmungen:
    463
    Fahrzeug:
    Skoda Octavia 3 Combi 1,4TSI Mj2015
    im geringen Rahmen ja ca 14 bis 14,6V)
    Öfters 13,6V nein.
     
  15. #14 fredolf, 23.12.2015
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.249
    Zustimmungen:
    463
    Fahrzeug:
    Skoda Octavia 3 Combi 1,4TSI Mj2015
    und wie hoch ist die Spannung da beim Laden im Durchschnitt?
     
  16. ROFL

    ROFL

    Dabei seit:
    29.07.2012
    Beiträge:
    267
    Zustimmungen:
    17
    Ort:
    Germany
    Fahrzeug:
    Skoda Citigo
    Werkstatt/Händler:
    Skoda Vertragswerkstatt
    Kilometerstand:
    38000
    Die Batterie hatte 11.4 Volt ohne Last, war also komplett leer, und einmal tiefentladen (muss nicht, aber) kann bedeuten, daß sie tot ist.

    Die Ladespannung kann in Abhängigkeit der Drehzahl schwanken?

    Es sind ja auch Starterbatterien, die sollen eigentlich nur das Fahrzeug starten, also schnell, viel Energie abgeben. Zum leerspielen für Radio, Sitzheizung sind die nicht gedacht. Die sollten eigentlich immer voll sein, wer die Möglichkeit hat, sollte mit Ladegerät laden und zwar wöchentlich.
     
  17. #16 fredolf, 23.12.2015
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.249
    Zustimmungen:
    463
    Fahrzeug:
    Skoda Octavia 3 Combi 1,4TSI Mj2015
    Ja, die alte Batterie ist im Eimer und wurde bereits ausgetauscht...und damit die neue Batterie nicht kurzfristig auch noch getauscht werden muss, sollte man die LiMa testen.

    Die Ladespannung sollte im Normalfall nicht allzu sehr schwanken, denn die LiMa hat ja einen Spannungsregler (dafür ist der da...) und deren Leistung ist bei aktuellen Modellen i.d.R. so hoch, dass übliche Verbraucher sie nur selten an die Grenze bringen.

    In Modellen mit Start&Stop plus Rekuperation sind keine gewöhnlichen Starterbatterien verbaut, sondern solche, die "zyklenfester" sind. I.d.R. AGM- oder EFB-Batterien.
    Bei Rekuperationsmodellen wird der Ladezustand möglichst immer auf 80-90% gehalten.

    Bei Modellen die eine werkseitige Standheizung haben/hatten (und kein S&S plus Rekuperation), hat der VW-Konzern durchaus ganz normale 08/15-Starterbatterien verbaut, obwohl eine Standheizung die Batterie entlädt.
    Etwas weitere Entladung, außer der Entladung beim Starten, sollte so eine normale Batterie daher schon abkönnen.
     
    Felicia_SportLine gefällt das.
  18. #17 roadghost, 23.12.2015
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    So zwischen 14,2 und 14,4 Volt.

    Gruß
     
  19. #18 fredolf, 23.12.2015
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.249
    Zustimmungen:
    463
    Fahrzeug:
    Skoda Octavia 3 Combi 1,4TSI Mj2015
    und so ist es auch im normalen Bereich....
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Fluraktor, 23.12.2015
    Fluraktor

    Fluraktor

    Dabei seit:
    06.11.2013
    Beiträge:
    407
    Zustimmungen:
    18
    Ort:
    Raum Stuttgart
    Fahrzeug:
    Fabia II, 1,2TSI Combi und Superb 3.6, 1/2014
    Kilometerstand:
    6000
    Stimmt schon, die 13,6V sind entweder grenzwertig (Toleranzprobem) oder der Laderegler verabschiedet sich langsam.

    Im Moment hat es noch keine negativen Auswirkungen da direkt nach dem Motorstart ja mit >14V nachgeladen wird und erst später die Spannung auf besagte 13,6 V leicht absinkt. Auch das ist zwar grenzwertig und eher ungewöhnlich - aber direkt noch nicht schlimm. Wenn sich aber dadurch ein sterbender Regler ankündigt, dann schon.

    Ich würde in jedem Fall eine Spannungszanzeige in den 12V Zigarettenanzünder einstecken und in nächster Zeit die Spannungen beobachten um Auffälligkeiten zu erkennen und vor allem auch ob die 13,6V sich ändern.
    Zudem bietet sich eine Belastungsprüfung der LiMa an. Eventuell sind die Kohlen runter. Entweder beim Boschdienst am Tester oder mal alle Verbraucher im Auto bei laufendem Motor einschalten - Sitzheizung, Heckscheibe, alle Lichter+Nebel, alle 4 Fensterheber und sehen ob die >14V nach dem Start halten (mit Festerheber >13,5V), und falls nicht ( was wahrscheinlich ist) Motordrehzahl auf 2000 Umdrehungen erhöhen - dann sollte die Spannung halten.

    Die 12,4V unmittelbar nach Motorstopp sind aber auch etwas niedrig. Normalerweise fällt die Spannung von >13V über mindestens 15 Minuten so auf 12,6V ab. Allerdings nicht wenn noch Verbraucher wie Innenbeleuchtung eingeschaltet sind. Dann geht es schneller. Somit deuten die 12,4V auf eine nur teilgeladene Batterie hin. Was wiederum zu den 13,6V paßt in Verbindung mit einer verschlissenen LiMa die nur kalt genug Strom liefert.
    Ist halt alles grenzwertig - daher auch der Belastungstest um die Stromlieferfähigkeit zu beweisen und die Spannungskontrolle um eine Verschlechterung zu erkennen.

    Alternativ: neuen Laderegler (da hängen auch gleich neue Kohlen mit dran) einbauen.
     
  22. #20 roadghost, 23.12.2015
    roadghost

    roadghost

    Dabei seit:
    17.02.2014
    Beiträge:
    818
    Zustimmungen:
    45
    Ort:
    Kreis Kleve
    Fahrzeug:
    Superb Combi 1.8 TSI
    Werkstatt/Händler:
    Autohaus Minrath Moers
    Kilometerstand:
    104000
    Die Lima hat 90000 gelaufen - da sollten die Kohlen doch noch nicht hinüber sein, oder ?

    Der Regler kost 22 Euro, ne neue Lima 233 Euro, ne Gebrauchte aus 07/2013 mit 7000 Km kost 109 Euro.

    Hmm

    Die Lima auszubauen traue ich mit zu, ich schau mal was die Spannung in den kommenden Tagen so macht.

    Gruß
     
Thema: Ladespannung schwankt
Besucher kamen mit folgenden Suchen
  1. ladespannung 11.4 volt

Die Seite wird geladen...

Ladespannung schwankt - Ähnliche Themen

  1. Öltemperatur schwankt schnell und stark

    Öltemperatur schwankt schnell und stark: Hallo Leute, bevor wieder direkt irgendwas gesagt wird....... ich habe das Problem hier nicht gefunden. Es geht hier nicht direkt um die Höhe...
  2. Temperaturanzeige schwankt - Octavia-III-RS - Fehler ausgelesen

    Temperaturanzeige schwankt - Octavia-III-RS - Fehler ausgelesen: Moin Forengemeinde, habe bereits die Suche bemüht aber keine wirkliche Lösung meines Problems gefunden. ------- Motor: CHHB Baujahr: Mitte 2013...
  3. 1U5 TDI 110 PS Leerlauft schwankt stark, Motor geht aus und kaum Leistung über 2000 UpM

    1U5 TDI 110 PS Leerlauft schwankt stark, Motor geht aus und kaum Leistung über 2000 UpM: Hallo zusammen, ich habe folgendes Proble bei meinem Skoda Octavia 1.9 TDI 110 PS von 2001, ca. 147.000 gelaufen. Vor etwas über einer Woche mit...
  4. Tankuhr schwankt zeitweise auf und ab

    Tankuhr schwankt zeitweise auf und ab: Hallo! Seit einigen Tagen schwankt meine Tankuhr unterhalb von 1/2 Voll - auf und ab! Die Tankuhr pendelt manches Mal während dem Fahrzeug...
  5. Drehzahl schwankt und Motorbremse setzt spät ein

    Drehzahl schwankt und Motorbremse setzt spät ein: Hallo. Ich habe einen Skoda Octavia 2.0 TFSI Rs. Bj 2007, 147KW (200Ps), Softwareoptimierung auf 260 Ps Seit einigen Tagen, habe ich das...