Laderaumabdeckung / Rollo geht nur noch sehr langsam zurück

Diskutiere Laderaumabdeckung / Rollo geht nur noch sehr langsam zurück im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Moin zusammen! Kleines Problem... meine Laderaumabdeckung/Rollo des OIII Combi geht seit ein paar Wochen nur noch sehr sehr langsam zurück und...

  1. #1 Stefan_IN, 26.11.2014
    Stefan_IN

    Stefan_IN

    Dabei seit:
    21.05.2013
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Bayern
    Fahrzeug:
    Skoda Octavia III Combi Elegance, 1.4 TSI
    Moin zusammen!

    Kleines Problem... meine Laderaumabdeckung/Rollo des OIII Combi geht seit ein paar Wochen nur noch sehr sehr langsam zurück und bleibt auf "halbem Weg" teilweise ganz stehen. An den Führungsschienen liegt es nicht, dort ist alles "sauber"... auch im ausgebauten Zustand zeigt sich das gleiche Problem.

    Hatte das Thema schonmal jemand hier? Nach knapp 7.000km sollte das ja noch kein Defekt sein, oder?

    Grüße

    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 26.11.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Bei einem so neuen Fahrzeug würde ich das Problem dem Händler schildern. Es ist seine Aufgabe den Mangel abszustellen, nicht Deine.
     
  4. savo84

    savo84

    Dabei seit:
    29.10.2014
    Beiträge:
    139
    Zustimmungen:
    4
    Fahrzeug:
    Octavia III Elegance (Candy Weiß), 2,0TDI , DSG
    Werkstatt/Händler:
    Autohaus Exner in Hof (EU-Neuwagen)
    Ich hab eher das Problem das sich die bei meinem (1000km) von selber während der Fahrt löst und einrollt!


    Gesendet von meinem iPhone mit Tapatalk
     
  5. #4 OctiIIIELEGANCE, 26.11.2014
    OctiIIIELEGANCE

    OctiIIIELEGANCE

    Dabei seit:
    11.05.2014
    Beiträge:
    695
    Zustimmungen:
    103
    Fahrzeug:
    Skoda Octavia III Combi 2.0 TDI 110 KW Green tec Elegance
    Kilometerstand:
    40.000
    Ich glaube fast, dass dies ein generelles Problem ist. Ich habe bei ca. 5.000 km ein neues bekommen (innen im Gehäuse war etwas lose und verursachte Geräusche). Das erste Rollo ging nach einer kurzen Zeit auch nur noch recht langsam zurück. Beim zweiten ist es jetzt (weitere 5.000 km) ähnlich. Stehen geblieben sind sie aber beide nie.

    Würde mal darauf tippen das der "Rückholmechanismus" unterdimensioniert ist.

    Gegen das wieder aufgehen gibt es eine einfache Lösung. Nach dem das Rollo eingerastet ist kurz ein wenig nach oben drücken.
     
  6. Alex85

    Alex85

    Dabei seit:
    10.01.2014
    Beiträge:
    169
    Zustimmungen:
    26
    Ort:
    An der Ostsee
    Fahrzeug:
    Skoda Octavia III
    Es scheint aber auch sehr stark temperaturabhängig zu sein, ist mir zumindest aufgefallen.
     
  7. #6 Flitzwienix, 26.11.2014
    Flitzwienix

    Flitzwienix

    Dabei seit:
    09.09.2013
    Beiträge:
    738
    Zustimmungen:
    10
    Ort:
    81245 München
    Fahrzeug:
    Octavia III Elegance 1.4 TSI DSG
    Werkstatt/Händler:
    händeringend auf der Suche!
    Kilometerstand:
    25000
    Beim Zuziehen darauf achten, dass es links und rechts einrastet, also zwei mal klick macht.
    Hatte anfangs das Gleiche...

    Gruß
     
  8. savo84

    savo84

    Dabei seit:
    29.10.2014
    Beiträge:
    139
    Zustimmungen:
    4
    Fahrzeug:
    Octavia III Elegance (Candy Weiß), 2,0TDI , DSG
    Werkstatt/Händler:
    Autohaus Exner in Hof (EU-Neuwagen)
    Danke, probiere beide Tips nachher mal aus!


    Gesendet von meinem iPhone mit Tapatalk
     
  9. #8 lukecohn, 11.12.2014
    lukecohn

    lukecohn

    Dabei seit:
    11.09.2013
    Beiträge:
    74
    Zustimmungen:
    2
    Fahrzeug:
    O3 4x4 TSi
    Warte bis es wieder wärmer wird, dann rollt es sich auch schneller wieder auf.
     
  10. #9 real.rungser, 11.12.2014
    real.rungser

    real.rungser

    Dabei seit:
    03.08.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Habe das Gleiche festgestellt. Bei niedrigen Temperaturen wird es nur noch sehr langsam eingezogen...
     
  11. #10 testfrager, 29.12.2014
    testfrager

    testfrager

    Dabei seit:
    25.05.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    O3 1.8 TSI
    Hallo,

    mit dem selben Problem war ich zweimal beim Freundlichen und jetzt wurde mein Rollo getauscht. Das Neue läuft genauso leicht, wie ich es von meinem O² gewohnt war. Auch der Schwergang bei Kälte, muss nicht sein.

    Greetz TF
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. xels

    xels

    Dabei seit:
    22.01.2012
    Beiträge:
    231
    Zustimmungen:
    2
    Ort:
    Nähe Wien
    Fahrzeug:
    Octavia Combi III Elegance TDI DSG Green tec
    Werkstatt/Händler:
    Porsche Oberlaa/Wien
    Das ist kein Problem, das ist Physik.

    Es ist einfach kalt, fertig
     
  14. #12 Tikkaaa, 15.07.2015
    Tikkaaa

    Tikkaaa

    Dabei seit:
    28.08.2013
    Beiträge:
    351
    Zustimmungen:
    8
    Hat denn schonmal einer das Ladraumrollo auseinandergebaut??? bei mir ist dir rolle rausgesprungen, aus irgendwelchen gründen. Hab echt keine Lust wieder zu Skoda zu eiern??? Kann mir jemand sagen wie man es auseinanderbaut???
     
Thema: Laderaumabdeckung / Rollo geht nur noch sehr langsam zurück
Besucher kamen mit folgenden Suchen
  1. laderaumabdeckung skoda octavia 3

    ,
  2. skombi Kofferaum abdeckung geht sehr langsam auf

    ,
  3. kofferraumabdeckung skoda octavia 3

    ,
  4. laderaumabdeckung octavia 3,
  5. laderaumabdeckung octavia 3 combi
Die Seite wird geladen...

Laderaumabdeckung / Rollo geht nur noch sehr langsam zurück - Ähnliche Themen

  1. Allgemein Skoda Drive app geht nicht auf iOS

    Skoda Drive app geht nicht auf iOS: Hallo zusammen Ich kann unter keinen Umständen mehr auf dem iPhone 6 mit iOS 10.2 mich in der Skoda Drive app anmelden. Auf dem iMac geht es ohne...
  2. Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus

    Octavia 5E - rechtes Xenonlicht geht immer wieder kurz an und aus: Hallo, habe meinen Skoda nun circa 2 Monate (Mj 2013). Nach kurzer Zeit fiel mir auf, dass das Standlicht rechts laut Boardcomputer manchmal...
  3. Instrumententafel tot und Motor geht sofort wieder aus

    Instrumententafel tot und Motor geht sofort wieder aus: Hallo, wollte heute mit meinem Roomster 1.6 Automatik BJ2007 weg fahren aber leider streikt er. Die Instrumententafel ist komplett tot nicht mal...
  4. Coming Home geht nicht !

    Coming Home geht nicht !: Hallo habe heute mal etwas am Setup rumprobiert und mir ist aufgefallen das ich das Coming Home zwar einschalten kann. Aber ansonsten passiert...
  5. Meine Innenraumheizung geht nicht mehr

    Meine Innenraumheizung geht nicht mehr: Hallo Leute, folgende Frage: meine Inneraumheizung geht nicht mehr. Ich kann zwar alles einstellen und man siehtr auch die Einstellungen, aber...